<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if !(IE)]><!--><html  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>Diario Uruguay  Diario Uruguay invitado al debate sobre la Ley de Servicios de Comunicación Audiovisual, en sede de la APU - Diario Uruguay</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://diariouruguay.com.uy/wp-content/uploads/2017/03/favicon.ico" type="image/x-icon" />       
    
<meta property="og:image" content="http://diariouruguay.com.uy/wp-content/uploads/2017/06/jornada-apu-leyn-audiovisual-2017-e1498349321245.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="NUEVO PERIODISMO. En el marco del acuerdo obtenido con UNESCO, la Asociación de la Prensa Uruguaya nos invita a participar de una jornada de debate y expos"/>
<link rel="canonical" href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diario Uruguay invitado al debate sobre la Ley de Servicios de Comunicación Audiovisual, en sede de la APU - Diario Uruguay" />
<meta property="og:description" content="NUEVO PERIODISMO. En el marco del acuerdo obtenido con UNESCO, la Asociación de la Prensa Uruguaya nos invita a participar de una jornada de debate y expos" />
<meta property="og:url" content="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/" />
<meta property="og:site_name" content="Diario Uruguay" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioUruguayDigital" />
<meta property="article:section" content="AHORA" />
<meta property="article:published_time" content="2017-06-24T21:21:02-03:00" />
<meta property="article:modified_time" content="2017-06-24T21:22:23-03:00" />
<meta property="og:updated_time" content="2017-06-24T21:22:23-03:00" />
<meta property="og:image" content="http://diariouruguay.com.uy/wp-content/uploads/2017/06/jornada-apu-leyn-audiovisual-2017-e1498349321245.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="566" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="NUEVO PERIODISMO. En el marco del acuerdo obtenido con UNESCO, la Asociación de la Prensa Uruguaya nos invita a participar de una jornada de debate y expos" />
<meta name="twitter:title" content="Diario Uruguay invitado al debate sobre la Ley de Servicios de Comunicación Audiovisual, en sede de la APU - Diario Uruguay" />
<meta name="twitter:site" content="@DiarioUruguay" />
<meta name="twitter:image" content="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/jornada-apu-leyn-audiovisual-2017-e1498349321245.png?fit=800%2C566" />
<meta name="twitter:creator" content="@DiarioUruguay" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; Feed" href="http://diariouruguay.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; RSS de los comentarios" href="http://diariouruguay.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; Diario Uruguay invitado al debate sobre la Ley de Servicios de Comunicación Audiovisual, en sede de la APU RSS de los comentarios" href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariouruguay.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1498426527' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://diariouruguay.com.uy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/js/linkify.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"http:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","YTWD_URL":"http:\/\/diariouruguay.com.uy\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.11'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://diariouruguay.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariouruguay.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariouruguay.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://diariouruguay.com.uy/?p=14524' />
<link rel="alternate" type="application/json+oembed" href="http://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Fdiario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Fdiario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="twitter:widgets:link-color" content="#0080ff" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Diario Uruguay invitado al debate sobre la Ley de Servicios de Comunicación Audiovisual, en sede de la APU" /><meta name="twitter:site" content="@DiarioUruguay" /><meta name="twitter:description" content="NUEVO PERIODISMO. En el marco del acuerdo obtenido con UNESCO, la Asociación de la Prensa Uruguaya nos invita a participar de una jornada de debate y exposición sobre la Ley de Servicios de Comunicación Audiovisual a realizarse el viernes 30 de junio de 2017 en la sede central de APU. Allí estaremos con un equipo&hellip;" /><meta name="twitter:image" content="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/jornada-apu-leyn-audiovisual-2017-e1498349321245.png?fit=800%2C566" />
                  	
<!-- end head -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8821446008328757",
    enable_page_level_ads: true
  });
</script>

</head>
<body class="post-template-default single single-post postid-14524 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-menu-superior" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>    	<ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="#">La Noticia<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://diariouruguay.com.uy/empresas/">Empresas<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="#">Fútbol<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://diariouruguay.com.uy/opinion/">Opinión<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://diariouruguay.com.uy/food-shop/">Food Shop<span class="border-menu"></span></a></li>
<li class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13174"><a href="http://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://diariouruguay.com.uy" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Domingo 25 Junio 2017</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://diariouruguay.com.uy">
                                                                           
                                        <img src="http://diariouruguay.com.uy/wp-content/uploads/2017/03/diario-uruguay-logo-288.png" alt="Medio de prensa que otorga al lector un plus a las noticias de todos los días. Toda la actualidad  al instante. Los sucesos más relevantes de Uruguay, América Latina  y el mundo está en el primer diario digital de Rivera. Contando  con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad."/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Uruguay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7984962986345346"
     data-ad-slot="5211882527"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-129" class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">La Noticia<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-2" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/diario-uruguay/" rel="#category_25">AHORA</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/chacareros/" rel="#category_23">Chacareros</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/helarte/" rel="#category_27">Helarte</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/nacion-charrua/" rel="#category_30">Nación Charrúa</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/nuevo-periodismo/" rel="#category_31">Nuevo Periodismo</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/riveracidad/" rel="#category_33">RIVeracidad</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/touruguay/" rel="#category_34">TOURuguay</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_25" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/" class="feature-link" title="Diario Uruguay invitado al debate sobre la Ley de Servicios de Comunicación Audiovisual, en sede de la APU">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/jornada-apu-leyn-audiovisual-2017-e1498349321245.png?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/jornada-apu-leyn-audiovisual-2017-e1498349321245.png?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/jornada-apu-leyn-audiovisual-2017-e1498349321245.png?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/radio-online/">VOCACION FM</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/">Diario Uruguay invitado al debate sobre la Ley de Servicios de Comunicación Audiovisual, en sede de la APU</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14524" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/la-famosa-villa-yerua-malvin-albergue-carlos-gardel-e-irineo-leguisamo-fue-restaurada-funcionen-dos-museos/" class="feature-link" title="La famosa Villa Yeruá de Malvín, albergue de Carlos Gardel e Irineo Leguisamo, fue restaurada para que funcionen dos museos">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/la-famosa-villa-yerua-malvin-albergue-carlos-gardel-e-irineo-leguisamo-fue-restaurada-funcionen-dos-museos/">La famosa Villa Yeruá de Malvín, albergue de Carlos Gardel e Irineo Leguisamo, fue restaurada para que funcionen dos museos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14514" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/no-salen-los-arbitros-la-cancha-nueva-orden-aiaf-la-ofi-se-ve-obligada-suspender-campeonatos/" class="feature-link" title="No salen los árbitros a la cancha hasta nueva orden de AIAF, y la OFI se ve obligada a suspender sus campeonatos">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/no-hay-arbitros-para-OFI-e1498275267696.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/no-hay-arbitros-para-OFI-e1498275267696.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/no-hay-arbitros-para-OFI-e1498275267696.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/no-salen-los-arbitros-la-cancha-nueva-orden-aiaf-la-ofi-se-ve-obligada-suspender-campeonatos/">No salen los árbitros a la cancha hasta nueva orden de AIAF, y la OFI se ve obligada a suspender sus campeonatos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14507" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_23" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/quien-dijo-baby-futbol-no-forma-jugadores-uruguay/" class="feature-link" title="¿Quién dijo que el baby fútbol no forma jugadores en el Uruguay?">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/equipobabyjuceda-du.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/equipobabyjuceda-du.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/equipobabyjuceda-du.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/equipobabyjuceda-du.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/quien-dijo-baby-futbol-no-forma-jugadores-uruguay/">¿Quién dijo que el baby fútbol no forma jugadores en el Uruguay?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14393" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/cuando-1965-la-ofi-rompio-relaciones-10-clubes-profesionales-la-auf/" class="feature-link" title="Cuando en 1965 la OFI rompió relaciones con 10 clubes profesionales de la AUF">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/SEDE-ATHLETIC-CLUB.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/SEDE-ATHLETIC-CLUB.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/SEDE-ATHLETIC-CLUB.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/SEDE-ATHLETIC-CLUB.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/cuando-1965-la-ofi-rompio-relaciones-10-clubes-profesionales-la-auf/">Cuando en 1965 la OFI rompió relaciones con 10 clubes profesionales de la AUF</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14348" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/vivencia-inmigrante-montevideano-tranqueras/" class="feature-link" title="Vivencia de un inmigrante montevideano en Tranqueras">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/diego-barbarita-en-tranqueras.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/diego-barbarita-en-tranqueras.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/diego-barbarita-en-tranqueras.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/diego-barbarita-en-tranqueras.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/vivencia-inmigrante-montevideano-tranqueras/">Vivencia de un inmigrante montevideano en Tranqueras</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14337" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_27" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/javier-bicicleting-llega-colonia-busca-apoyo-sigue-tierra-nuestra-mirando-lo-no-vemos-los-uruguayos/" class="feature-link" title="Javier Bicicleting llega a Colonia, en busca de apoyo y sigue en tierra nuestra admirando lo que no hacemos los uruguayos">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/javier-bicicleting-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/javier-bicicleting-diario-uruguay.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/javier-bicicleting-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/javier-bicicleting-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/javier-bicicleting-llega-colonia-busca-apoyo-sigue-tierra-nuestra-mirando-lo-no-vemos-los-uruguayos/">Javier Bicicleting llega a Colonia, en busca de apoyo y sigue en tierra nuestra admirando lo que no hacemos los uruguayos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14243" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/esta-uruguay-javier-bicicleting-quien-lleva-varios-anos-viajando-mundo-ahora-nos-sumamos-poder-compartir-experiencias-ruta/" class="feature-link" title="Está en Uruguay, Javier Bicicleting, quien lleva varios años viajando por el mundo. Ahora nos sumamos a él para poder compartir sus experiencias en ruta">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Javier-Bicicleting-en-Diario-Uruguay-1-e1493685438914.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Javier-Bicicleting-en-Diario-Uruguay-1-e1493685438914.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Javier-Bicicleting-en-Diario-Uruguay-1-e1493685438914.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/esta-uruguay-javier-bicicleting-quien-lleva-varios-anos-viajando-mundo-ahora-nos-sumamos-poder-compartir-experiencias-ruta/">Está en Uruguay, Javier Bicicleting, quien lleva varios años viajando por el mundo. Ahora nos sumamos a él para poder compartir sus experiencias en ruta</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13985" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/tala-estudiantes-ganadores-first-lego-league-world-festival-premio-mejor-equipo-robotica-novato/" class="feature-link" title="Son de Tala, estudiantes ganadores en el First Lego League World Festival con el premio Mejor Equipo de Robótica Novato">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/estudiantes-de-tala-ganadores-robotica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/estudiantes-de-tala-ganadores-robotica.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/estudiantes-de-tala-ganadores-robotica.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/estudiantes-de-tala-ganadores-robotica.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/tala-estudiantes-ganadores-first-lego-league-world-festival-premio-mejor-equipo-robotica-novato/">Son de Tala, estudiantes ganadores en el First Lego League World Festival con el premio Mejor Equipo de Robótica Novato</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13838" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_30" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/ola-etica-anima-terminar-culturicidio/" class="feature-link" title="Ola Ética Anima a Terminar con el Culturicidio">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/TodaslasVoces-culturicidio-.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/TodaslasVoces-culturicidio-.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/TodaslasVoces-culturicidio-.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/TodaslasVoces-culturicidio-.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/ola-etica-anima-terminar-culturicidio/">Ola Ética Anima a Terminar con el Culturicidio</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 20, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="369" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/carolina-sandes-villareal-ortoneda-1834-quiza-no-lejos-salsipuedes/" class="feature-link" title="A Carolina Sandes Villareal de Ortoneda, 1834, quizá no lejos de Salsipuedes">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/porley-y-charrúas-Diario-Uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/porley-y-charrúas-Diario-Uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/porley-y-charrúas-Diario-Uruguay.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/porley-y-charrúas-Diario-Uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/carolina-sandes-villareal-ortoneda-1834-quiza-no-lejos-salsipuedes/">A Carolina Sandes Villareal de Ortoneda, 1834, quizá no lejos de Salsipuedes</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 11, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="384" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/ola-etica-desde-ruta-los-charruas/" class="feature-link" title="Ola Ética desde Ruta de los Charrúas">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Rodolfo-Porley-y-charrúas-e1490029754832.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Rodolfo-Porley-y-charrúas-e1490029754832.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Rodolfo-Porley-y-charrúas-e1490029754832.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/ola-etica-desde-ruta-los-charruas/">Ola Ética desde Ruta de los Charrúas</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="376" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_31" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nuevo-periodismo/amenazas-la-libertad-expresion-ejercicio-la-profesion-periodistica-uruguay/" class="feature-link" title="Hay amenazas a la libertad de expresión en el ejercicio de la profesión periodística en Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/PERIODISTAS-amenazados-en-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/PERIODISTAS-amenazados-en-uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/PERIODISTAS-amenazados-en-uruguay.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/PERIODISTAS-amenazados-en-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/amenazas-la-libertad-expresion-ejercicio-la-profesion-periodistica-uruguay/">Hay amenazas a la libertad de expresión en el ejercicio de la profesión periodística en Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14375" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nuevo-periodismo/audio-la-soga-al-cuello-futbol-periodismo-rivera/" class="feature-link" title="(Audio) Con la soga al &#8220;Cuello&#8221;, el fútbol y el periodismo de Rivera">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Cuello-internacional.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Cuello-internacional.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Cuello-internacional.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Cuello-internacional.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/audio-la-soga-al-cuello-futbol-periodismo-rivera/">(Audio) Con la soga al &#8220;Cuello&#8221;, el fútbol y el periodismo de Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 26, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13871" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/" class="feature-link" title="Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/">Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 03, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13413" title="Like"><i class="fa fa-heart-o"></i>3</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_33" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/los-jubilados-rivera-nuevamente-la-calle/" class="feature-link" title="Los jubilados de Rivera, nuevamente en la calle">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/jubilados-de-rivera-reclaman-2017.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/jubilados-de-rivera-reclaman-2017.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/jubilados-de-rivera-reclaman-2017.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/jubilados-de-rivera-reclaman-2017.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/los-jubilados-rivera-nuevamente-la-calle/">Los jubilados de Rivera, nuevamente en la calle</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 16, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14438" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/fuecys-riveraconcretar-una-ley-insolvencia-patronal-cuando-los-empresarios-corruptos-cierren-empresas-los-trabajadores-no-se-queden-sin-creditos-laborales/" class="feature-link" title="FUECYS en Rivera:&#8221;Concretar una ley de insolvencia patronal, para cuando los empresarios corruptos cierren sus empresas, los trabajadores no se queden sin sus créditos laborales&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/marta-Diniz-desde-Rivera-e1493654185178.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/marta-Diniz-desde-Rivera-e1493654185178.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/marta-Diniz-desde-Rivera-e1493654185178.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/fuecys-riveraconcretar-una-ley-insolvencia-patronal-cuando-los-empresarios-corruptos-cierren-empresas-los-trabajadores-no-se-queden-sin-creditos-laborales/">FUECYS en Rivera:&#8221;Concretar una ley de insolvencia patronal, para cuando los empresarios corruptos cierren sus empresas, los trabajadores no se queden sin sus créditos laborales&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13969" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/tres-procesados-rivera-suministro-negociacion-estupefacientes/" class="feature-link" title="Tres procesados en Rivera por suministro y negociación de estupefacientes">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/jefatura-policia-rivera-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/jefatura-policia-rivera-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/jefatura-policia-rivera-uruguay.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/jefatura-policia-rivera-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/tres-procesados-rivera-suministro-negociacion-estupefacientes/">Tres procesados en Rivera por suministro y negociación de estupefacientes</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13647" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_34" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/touruguay/ahora-palacio-salvo-montevideo-enciende-luz-color-la-capital/" class="feature-link" title="Ahora el Palacio Salvo de Montevideo, enciende luz y color a la capital">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/palacio-salvo-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/palacio-salvo-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/palacio-salvo-diario-uruguay.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/palacio-salvo-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/touruguay/ahora-palacio-salvo-montevideo-enciende-luz-color-la-capital/">Ahora el Palacio Salvo de Montevideo, enciende luz y color a la capital</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13936" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/touruguay/plan-sector-turistico-la-region-norte-del-uruguay/" class="feature-link" title="El plan para el sector turístico en la Región Norte del Uruguay">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/sector-turístico-Norte-Uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/sector-turístico-Norte-Uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/sector-turístico-Norte-Uruguay.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/sector-turístico-Norte-Uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/touruguay/plan-sector-turistico-la-region-norte-del-uruguay/">El plan para el sector turístico en la Región Norte del Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 18, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="228" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-15" class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-2" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/la-sanducera-dolores-moreira-bronce-velerista-del-circuito-mundial-laser-radial-femenino/" class="feature-link" title="La sanducera Dolores Moreira es bronce velerista del Circuito Mundial de láser radial femenino">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/lola-moreira-la-sanducera-e1497569475250.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/lola-moreira-la-sanducera-e1497569475250.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/lola-moreira-la-sanducera-e1497569475250.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/la-sanducera-dolores-moreira-bronce-velerista-del-circuito-mundial-laser-radial-femenino/">La sanducera Dolores Moreira es bronce velerista del Circuito Mundial de láser radial femenino</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 15, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14430" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/la-liga-uruguaya-basquetbol-ha-vuelto-antiguo-campeonato-federal-montevideo/" class="feature-link" title="&#8220;La Liga Uruguaya de Básquetbol, ha vuelto a ser el antiguo campeonato Federal de Montevideo&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/aguada-hebraica-todo-montevideo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/aguada-hebraica-todo-montevideo.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/aguada-hebraica-todo-montevideo.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/aguada-hebraica-todo-montevideo.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/la-liga-uruguaya-basquetbol-ha-vuelto-antiguo-campeonato-federal-montevideo/">&#8220;La Liga Uruguaya de Básquetbol, ha vuelto a ser el antiguo campeonato Federal de Montevideo&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14360" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/inauguraron-la-primer-liga-handball-del-norte-la-ciudad-rivera/" class="feature-link" title="Inauguraron la primer liga de handball del norte en la ciudad de Rivera">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/liga-Norte-de-handball-e1495907862905.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/liga-Norte-de-handball-e1495907862905.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/liga-Norte-de-handball-e1495907862905.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/inauguraron-la-primer-liga-handball-del-norte-la-ciudad-rivera/">Inauguraron la primer liga de handball del norte en la ciudad de Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14326" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-16" class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/empresas/">Empresas<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-3" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/hermes-dios-del-plastico-rivera-mundo/" class="feature-link" title="Hermes, es el dios del plástico en Rivera para todo el mundo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/hermes-dios-del-plastico-rivera-mundo/">Hermes, es el dios del plástico en Rivera para todo el mundo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14199" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-29" class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Fútbol<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-3" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/deporteca/" rel="#category_7">Deporteca</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/futbol-uruguayo/" rel="#category_19">Fútbol Uruguayo</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/la-auf/" rel="#category_5">La AUF</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/la-ofi/" rel="#category_6">La OFI</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/clubes-uruguayos/" rel="#category_67">Ligas</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/museo-chacarero/" rel="#category_40">Museo Chacarero</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/" rel="#category_41">Torneos</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_7" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/deporte-ya-historia-saltodesaparecieron-todos-los-clubes-deportivos-nuestra-ciudad/" class="feature-link" title="El deporte ya es historia en Salto:&#8221;Desaparecieron todos los clubes deportivos de nuestra ciudad&#8230;&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/rodrigo-la-greca-blardoni-uruguay.png?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/rodrigo-la-greca-blardoni-uruguay.png?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/rodrigo-la-greca-blardoni-uruguay.png?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/rodrigo-la-greca-blardoni-uruguay.png?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/deporte-ya-historia-saltodesaparecieron-todos-los-clubes-deportivos-nuestra-ciudad/">El deporte ya es historia en Salto:&#8221;Desaparecieron todos los clubes deportivos de nuestra ciudad&#8230;&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13940" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/los-clubes-chacareros-historia-la-asociacion-uruguaya-futbol/" class="feature-link" title="Los clubes chacareros y su historia por la Asociación Uruguaya de Fútbol">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/clubes-de-ofi-en-auf.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/clubes-de-ofi-en-auf.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/clubes-de-ofi-en-auf.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/clubes-de-ofi-en-auf.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/los-clubes-chacareros-historia-la-asociacion-uruguaya-futbol/">Los clubes chacareros y su historia por la Asociación Uruguaya de Fútbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="251" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/los-ataques-universitarios-franceses-la-supremacia-la-celeste-1924-1950/" class="feature-link" title="Los ataques de universitarios franceses a la supremacía de la celeste, entre 1924 y 1950">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/la-celeste-grande-en-fútbol.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/la-celeste-grande-en-fútbol.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/la-celeste-grande-en-fútbol.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/la-celeste-grande-en-fútbol.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/los-ataques-universitarios-franceses-la-supremacia-la-celeste-1924-1950/">Los ataques de universitarios franceses a la supremacía de la celeste, entre 1924 y 1950</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 01, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="93" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_19" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/ariel-giorgiestamos-mundo-la-locura-total/" class="feature-link" title="Ariel Giorgi:&#8221;Estamos en el mundo de la locura total&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/contacto-con-ariel-giorgi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/contacto-con-ariel-giorgi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/contacto-con-ariel-giorgi.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/contacto-con-ariel-giorgi.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/ariel-giorgiestamos-mundo-la-locura-total/">Ariel Giorgi:&#8221;Estamos en el mundo de la locura total&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 15, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14491" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/futbol-precio-va-podamos-pagar/" class="feature-link" title="&#8220;El fútbol es nuestro, entonces el precio va a ser el que podamos pagar&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-en-libro.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-en-libro.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-en-libro.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-en-libro.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/futbol-precio-va-podamos-pagar/">&#8220;El fútbol es nuestro, entonces el precio va a ser el que podamos pagar&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14410" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/robo-del-futbol-multinacionales-tvs-libro-los-cappa-leer/" class="feature-link" title="El robo del fútbol por multinacionales y TVs, en un libro de los Cappa que hay que leer">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-padre-e-hija.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-padre-e-hija.jpg?resize=670%2C429 670w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-padre-e-hija.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-padre-e-hija.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-padre-e-hija.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/robo-del-futbol-multinacionales-tvs-libro-los-cappa-leer/">El robo del fútbol por multinacionales y TVs, en un libro de los Cappa que hay que leer</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14406" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/algun-dia-se-iba-dar-grabamos-una-asamblea-clubes-la-auf-contraria-darle-poder-la-ofi/" class="feature-link" title="Algún día se iba a dar: grabamos una Asamblea de clubes de la AUF, contraria  a darle poder a la OFI">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/La-OFI-en-la-AUF.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/La-OFI-en-la-AUF.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/La-OFI-en-la-AUF.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/La-OFI-en-la-AUF.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/algun-dia-se-iba-dar-grabamos-una-asamblea-clubes-la-auf-contraria-darle-poder-la-ofi/">Algún día se iba a dar: grabamos una Asamblea de clubes de la AUF, contraria  a darle poder a la OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 15, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13694" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/wilmar-valdez-la-cara-hecha-pelota-estatuto-auf-ofi/" class="feature-link" title="Wilmar Valdez, con la cara hecha pelota por el Estatuto AUF &#8211; OFI">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/wilmar-valdez-y-ariel-giorgi-AUF.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/wilmar-valdez-y-ariel-giorgi-AUF.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/wilmar-valdez-y-ariel-giorgi-AUF.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/wilmar-valdez-y-ariel-giorgi-AUF.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/wilmar-valdez-la-cara-hecha-pelota-estatuto-auf-ofi/">Wilmar Valdez, con la cara hecha pelota por el Estatuto AUF &#8211; OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 06, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13455" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/verdad-estoy-convencido-ofi-la-auf-esta-ignorada/" class="feature-link" title="&#8220;De verdad, estoy convencido que OFI en la AUF está ignorada&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Dr-Goicoechea-y-Ariel-Giorgi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Dr-Goicoechea-y-Ariel-Giorgi.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Dr-Goicoechea-y-Ariel-Giorgi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Dr-Goicoechea-y-Ariel-Giorgi.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/verdad-estoy-convencido-ofi-la-auf-esta-ignorada/">&#8220;De verdad, estoy convencido que OFI en la AUF está ignorada&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 01, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13376" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_6" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/no-salen-los-arbitros-la-cancha-nueva-orden-aiaf-la-ofi-se-ve-obligada-suspender-campeonatos/" class="feature-link" title="No salen los árbitros a la cancha hasta nueva orden de AIAF, y la OFI se ve obligada a suspender sus campeonatos">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/no-hay-arbitros-para-OFI-e1498275267696.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/no-hay-arbitros-para-OFI-e1498275267696.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/no-hay-arbitros-para-OFI-e1498275267696.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/no-salen-los-arbitros-la-cancha-nueva-orden-aiaf-la-ofi-se-ve-obligada-suspender-campeonatos/">No salen los árbitros a la cancha hasta nueva orden de AIAF, y la OFI se ve obligada a suspender sus campeonatos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14507" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/denuncia-sindical-aiaf-periodistano-ridiculiza-la-imagen-arbitro-tambien-ataca-la-concepcion-la-vida-humana/" class="feature-link" title="Denuncia sindical de AIAF contra periodista:&#8221;No solamente ridiculiza la imagen de un árbitro, también, ataca la concepción de la vida humana&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/walter-brajus-habla-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/walter-brajus-habla-diario-uruguay.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/walter-brajus-habla-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/walter-brajus-habla-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/denuncia-sindical-aiaf-periodistano-ridiculiza-la-imagen-arbitro-tambien-ataca-la-concepcion-la-vida-humana/">Denuncia sindical de AIAF contra periodista:&#8221;No solamente ridiculiza la imagen de un árbitro, también, ataca la concepción de la vida humana&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14372" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/denuncian-periodista-deportivo-artigas-expresiones-discriminatorias-falta-respeto-hacia-arbitro-futbol/" class="feature-link" title="Denuncian a periodista deportivo de Artigas, por expresiones discriminatorias y falta de respeto hacia un árbitro de fútbol">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/danyel-meneses-periodista.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/danyel-meneses-periodista.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/danyel-meneses-periodista.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/danyel-meneses-periodista.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/denuncian-periodista-deportivo-artigas-expresiones-discriminatorias-falta-respeto-hacia-arbitro-futbol/">Denuncian a periodista deportivo de Artigas, por expresiones discriminatorias y falta de respeto hacia un árbitro de fútbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14365" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_67" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/albion-es-el-club-de-futbol-mas-antiguo-del-uruguay/" class="feature-link" title="Albion, es el club de fútbol más antiguo del Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/albion-es-el-club-de-futbol-mas-antiguo-del-uruguay/">Albion, es el club de fútbol más antiguo del Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 17, 2015</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="9765" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/acta-fundacional-de-la-liga-saltena-en-100-anos-de-futbol/" class="feature-link" title="Acta fundacional de la Liga Salteña en 100 años de Fútbol">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/02/02-01-14Lanzamiento_Camiseta-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/02/02-01-14Lanzamiento_Camiseta-1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/02/02-01-14Lanzamiento_Camiseta-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/acta-fundacional-de-la-liga-saltena-en-100-anos-de-futbol/">Acta fundacional de la Liga Salteña en 100 años de Fútbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 26, 2015</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="7954" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/liverpool-fc-ya-es-centenario-en-el-futbol-uruguayo/" class="feature-link" title="Liverpool FC ya es centenario en el fútbol uruguayo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/02/CANCHA-LIVERPOOL-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/02/CANCHA-LIVERPOOL-1.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/02/CANCHA-LIVERPOOL-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/liverpool-fc-ya-es-centenario-en-el-futbol-uruguayo/">Liverpool FC ya es centenario en el fútbol uruguayo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 16, 2015</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="7760" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_40" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/cuando-1965-la-ofi-rompio-relaciones-10-clubes-profesionales-la-auf/" class="feature-link" title="Cuando en 1965 la OFI rompió relaciones con 10 clubes profesionales de la AUF">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/SEDE-ATHLETIC-CLUB.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/SEDE-ATHLETIC-CLUB.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/SEDE-ATHLETIC-CLUB.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/SEDE-ATHLETIC-CLUB.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/cuando-1965-la-ofi-rompio-relaciones-10-clubes-profesionales-la-auf/">Cuando en 1965 la OFI rompió relaciones con 10 clubes profesionales de la AUF</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14348" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/la-copa-pais-efra-destruida-dirigentes-la-organizacion-del-futbol-del-interior-todavia-no-confesos/" class="feature-link" title="La Copa El País de EFRA, destruída por algunos dirigentes de la Organización del Fútbol del Interior, los todavía no confesos">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/1970-copa-el-pais-EFRA.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/1970-copa-el-pais-EFRA.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/1970-copa-el-pais-EFRA.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/1970-copa-el-pais-EFRA.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/la-copa-pais-efra-destruida-dirigentes-la-organizacion-del-futbol-del-interior-todavia-no-confesos/">La Copa El País de EFRA, destruída por algunos dirigentes de la Organización del Fútbol del Interior, los todavía no confesos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14342" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/13724/" class="feature-link" title="La única vez que Artigas fue campeón del Interior de la OFI 2010">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Artigas-campeon-ofi-2010aa.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Artigas-campeon-ofi-2010aa.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Artigas-campeon-ofi-2010aa.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Artigas-campeon-ofi-2010aa.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/13724/">La única vez que Artigas fue campeón del Interior de la OFI 2010</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 17, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13724" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_41" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/toda-la-copa-clubes-campeones-la-ofi-ahora-dos-divisionales/" class="feature-link" title="Toda la Copa de Clubes Campeones de la OFI, ahora en dos divisionales">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/COPA-DE-CLUBES-ofi-2017.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/COPA-DE-CLUBES-ofi-2017.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/COPA-DE-CLUBES-ofi-2017.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/COPA-DE-CLUBES-ofi-2017.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/toda-la-copa-clubes-campeones-la-ofi-ahora-dos-divisionales/">Toda la Copa de Clubes Campeones de la OFI, ahora en dos divisionales</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14064" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/la-copa-ofi-del-interior-selecciones-2017/" class="feature-link" title="Toda la Copa OFI del Interior de selecciones 2017">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Copa-OFI-selecciones.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Copa-OFI-selecciones.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Copa-OFI-selecciones.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Copa-OFI-selecciones.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/la-copa-ofi-del-interior-selecciones-2017/">Toda la Copa OFI del Interior de selecciones 2017</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 05, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="362" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/los-campeones-intercontinentales-y-mundial-de-clubes-de-la-historia/" class="feature-link" title="Los campeones Intercontinentales y Mundial de Clubes de la historia">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/12/mundial-de-clubes-la-copa-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/12/mundial-de-clubes-la-copa-1.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/12/mundial-de-clubes-la-copa-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/los-campeones-intercontinentales-y-mundial-de-clubes-de-la-historia/">Los campeones Intercontinentales y Mundial de Clubes de la historia</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 20, 2015</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="10446" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-21" class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-4" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/la-famosa-villa-yerua-malvin-albergue-carlos-gardel-e-irineo-leguisamo-fue-restaurada-funcionen-dos-museos/" class="feature-link" title="La famosa Villa Yeruá de Malvín, albergue de Carlos Gardel e Irineo Leguisamo, fue restaurada para que funcionen dos museos">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/la-famosa-villa-yerua-malvin-albergue-carlos-gardel-e-irineo-leguisamo-fue-restaurada-funcionen-dos-museos/">La famosa Villa Yeruá de Malvín, albergue de Carlos Gardel e Irineo Leguisamo, fue restaurada para que funcionen dos museos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14514" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/te-acordaras-amores-desamores-la-historia-uruguaya-nuevo-libro-la-escritora-melense-marcia-collazo/" class="feature-link" title="“Te acordarás de mí: Amores y desamores en la historia uruguaya”, es el nuevo libro de la escritora melense Marcia Collazo">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/marcia-collazo-escritora.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/marcia-collazo-escritora.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/marcia-collazo-escritora.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/marcia-collazo-escritora.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/te-acordaras-amores-desamores-la-historia-uruguaya-nuevo-libro-la-escritora-melense-marcia-collazo/">“Te acordarás de mí: Amores y desamores en la historia uruguaya”, es el nuevo libro de la escritora melense Marcia Collazo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 23, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14498" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/dia-la-muerte-del-esposo-la-profesora-delia-etchegoimberry-apasionado-antropologo-argentino-quiso-conocer-origen-del-hombre-america/" class="feature-link" title="El día de la muerte del esposo de la profesora Delia Etchegoimberry, un apasionado antropólogo argentino que quiso conocer el origen del hombre en América">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/familia-de-delia-etchegoimberry.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/familia-de-delia-etchegoimberry.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/familia-de-delia-etchegoimberry.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/familia-de-delia-etchegoimberry.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/dia-la-muerte-del-esposo-la-profesora-delia-etchegoimberry-apasionado-antropologo-argentino-quiso-conocer-origen-del-hombre-america/">El día de la muerte del esposo de la profesora Delia Etchegoimberry, un apasionado antropólogo argentino que quiso conocer el origen del hombre en América</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 19, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14486" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/llego-adios-delia-etchegoimberry-escritora-poetisa-e-historiadora-uruguaya/" class="feature-link" title="Llegó el adiós para Delia Etchegoimberry, escritora, poetisa e historiadora uruguaya">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Delia-Etchegoimberry-e1497923255201.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Delia-Etchegoimberry-e1497923255201.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Delia-Etchegoimberry-e1497923255201.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/llego-adios-delia-etchegoimberry-escritora-poetisa-e-historiadora-uruguaya/">Llegó el adiós para Delia Etchegoimberry, escritora, poetisa e historiadora uruguaya</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 19, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14482" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-22" class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/opinion/">Opinión<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-5" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/ariel-giorgiestamos-mundo-la-locura-total/" class="feature-link" title="Ariel Giorgi:&#8221;Estamos en el mundo de la locura total&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/contacto-con-ariel-giorgi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/contacto-con-ariel-giorgi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/contacto-con-ariel-giorgi.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/contacto-con-ariel-giorgi.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/ariel-giorgiestamos-mundo-la-locura-total/">Ariel Giorgi:&#8221;Estamos en el mundo de la locura total&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 15, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14491" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/una-cosa-una-cosa-otra-cosa-otra-cosa-kesman-habla-empresario-no-laburante-del-periodismo/" class="feature-link" title="Una cosa es una cosa y otra cosa es otra cosa: Kesman habla como empresario y no como laburante del periodismo&#8230;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/alberto-kesman-millonario.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/alberto-kesman-millonario.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/alberto-kesman-millonario.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/alberto-kesman-millonario.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/una-cosa-una-cosa-otra-cosa-otra-cosa-kesman-habla-empresario-no-laburante-del-periodismo/">Una cosa es una cosa y otra cosa es otra cosa: Kesman habla como empresario y no como laburante del periodismo&#8230;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 15, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14419" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/radio-online/vuelve-segundo-ciclo-contacto-deportivo-radio-online-vocacion-fm-la-emisora-diario-uruguay/" class="feature-link" title="Vuelve el segundo ciclo de CONTACTO DEPORTIVO en radio online por VOCACION FM, la emisora propia de DIARIO URUGUAY">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/regresa-contacto-deportivo-en-uruguay-e1497202089225.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/regresa-contacto-deportivo-en-uruguay-e1497202089225.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/regresa-contacto-deportivo-en-uruguay-e1497202089225.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/radio-online/">VOCACION FM</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/radio-online/vuelve-segundo-ciclo-contacto-deportivo-radio-online-vocacion-fm-la-emisora-diario-uruguay/">Vuelve el segundo ciclo de CONTACTO DEPORTIVO en radio online por VOCACION FM, la emisora propia de DIARIO URUGUAY</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 11, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14396" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/sistema-no-funciona/" class="feature-link" title="El sistema no funciona">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Ricardo-Lombardo-e1497146595522.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Ricardo-Lombardo-e1497146595522.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Ricardo-Lombardo-e1497146595522.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/sistema-no-funciona/">El sistema no funciona</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14383" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-23" class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-4" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/archivoces/" rel="#category_39">ArchiVOCES</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/" rel="#category_52">Entrevistas</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/hechalamerica/" rel="#category_10">Hechalamerica</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_39" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/maestro-tabarez-luego-del-cuarto-puesto-sudafrica-2010-titulo-copa-america/" class="feature-link" title="El &#8220;maestro&#8221; Tabárez luego del cuarto puesto en Sudáfrica 2010 y el título de Copa América">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Oscar-W-Tabarez-despues-2010.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Oscar-W-Tabarez-despues-2010.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Oscar-W-Tabarez-despues-2010.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Oscar-W-Tabarez-despues-2010.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/maestro-tabarez-luego-del-cuarto-puesto-sudafrica-2010-titulo-copa-america/">El &#8220;maestro&#8221; Tabárez luego del cuarto puesto en Sudáfrica 2010 y el título de Copa América</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 15, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14433" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/futbol-precio-va-podamos-pagar/" class="feature-link" title="&#8220;El fútbol es nuestro, entonces el precio va a ser el que podamos pagar&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-en-libro.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-en-libro.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-en-libro.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-en-libro.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/futbol-precio-va-podamos-pagar/">&#8220;El fútbol es nuestro, entonces el precio va a ser el que podamos pagar&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14410" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/robo-del-futbol-multinacionales-tvs-libro-los-cappa-leer/" class="feature-link" title="El robo del fútbol por multinacionales y TVs, en un libro de los Cappa que hay que leer">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-padre-e-hija.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-padre-e-hija.jpg?resize=670%2C429 670w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-padre-e-hija.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-padre-e-hija.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Cappa-padre-e-hija.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/robo-del-futbol-multinacionales-tvs-libro-los-cappa-leer/">El robo del fútbol por multinacionales y TVs, en un libro de los Cappa que hay que leer</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14406" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_52" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nuevo-periodismo/audio-la-soga-al-cuello-futbol-periodismo-rivera/" class="feature-link" title="(Audio) Con la soga al &#8220;Cuello&#8221;, el fútbol y el periodismo de Rivera">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Cuello-internacional.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Cuello-internacional.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Cuello-internacional.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/Cuello-internacional.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/audio-la-soga-al-cuello-futbol-periodismo-rivera/">(Audio) Con la soga al &#8220;Cuello&#8221;, el fútbol y el periodismo de Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 26, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13871" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/hicimos-pedido-informe-saber-hubo-acuerdo-los-jugadores-quien-asumio-ese-compromiso-congreso-la-ofi/" class="feature-link" title="&#8220;Hicimos pedido de informe para saber si hubo acuerdo con los jugadores y quién asumió ese compromiso, como el Congreso de la OFI&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/seleccion-rivera-sin-dinero.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/seleccion-rivera-sin-dinero.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/seleccion-rivera-sin-dinero.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/seleccion-rivera-sin-dinero.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/hicimos-pedido-informe-saber-hubo-acuerdo-los-jugadores-quien-asumio-ese-compromiso-congreso-la-ofi/">&#8220;Hicimos pedido de informe para saber si hubo acuerdo con los jugadores y quién asumió ese compromiso, como el Congreso de la OFI&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 23, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13815" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/hicimos-hablar-a-33/" class="feature-link" title="Hicimos hablar a 33">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/11/fernando-acosta-chaves-desde-33-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/11/fernando-acosta-chaves-desde-33-1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/11/fernando-acosta-chaves-desde-33-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/hicimos-hablar-a-33/">Hicimos hablar a 33</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2015</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="10206" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_10" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/hechalamerica/tierra-adentro-ramon-merica-senalado-historiador-anibal-barrios-pintos/" class="feature-link" title="“De tierra adentro” Ramón Mérica, señalado por el historiador Aníbal Barrios Pintos">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/de-tierra-adentro-es-ramón-mérica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/de-tierra-adentro-es-ramón-mérica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/de-tierra-adentro-es-ramón-mérica.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/de-tierra-adentro-es-ramón-mérica.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/hechalamerica/tierra-adentro-ramon-merica-senalado-historiador-anibal-barrios-pintos/">“De tierra adentro” Ramón Mérica, señalado por el historiador Aníbal Barrios Pintos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14183" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/hechalamerica/estilo-ramon-merica-insolente-temerario-erudito-genial/" class="feature-link" title="El estilo Ramón Mérica: Insolente, temerario, erudito, genial">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/ramos-merica-en-su-sitio.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/ramos-merica-en-su-sitio.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/ramos-merica-en-su-sitio.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/ramos-merica-en-su-sitio.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/hechalamerica/estilo-ramon-merica-insolente-temerario-erudito-genial/">El estilo Ramón Mérica: Insolente, temerario, erudito, genial</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14168" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/hechalamerica/develaciones-ramon-merica-tras-los-pasos-del-demiurgo/" class="feature-link" title="Develaciones. Ramón Mérica tras los pasos del demiurgo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Borges-con-Ramon-Merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Borges-con-Ramon-Merica.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Borges-con-Ramon-Merica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Borges-con-Ramon-Merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/hechalamerica/develaciones-ramon-merica-tras-los-pasos-del-demiurgo/">Develaciones. Ramón Mérica tras los pasos del demiurgo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14154" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-24" class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/food-shop/">Food Shop<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-6" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/food-shop/pampa-burger-hamburguesa-la-parrilla-pizzas-chivitos/" class="feature-link" title="Pampa Burger. Hamburguesa a la parrilla, pizzas y chivitos, en un espacio equilibrado y resueltamente sabroso">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/food-shop/">Food Shop</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/food-shop/pampa-burger-hamburguesa-la-parrilla-pizzas-chivitos/">Pampa Burger. Hamburguesa a la parrilla, pizzas y chivitos, en un espacio equilibrado y resueltamente sabroso</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 08, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13494" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/food-shop/buen-gusto-estamos-horno-las-24-horas-del-dia/" class="feature-link" title="Con BUEN GUSTO, estamos en el horno!!!!&#8230; las 24 horas del día">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/bgusto.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/bgusto.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/bgusto.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/bgusto.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/food-shop/">Food Shop</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/food-shop/buen-gusto-estamos-horno-las-24-horas-del-dia/">Con BUEN GUSTO, estamos en el horno!!!!&#8230; las 24 horas del día</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13308" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-13174" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
</ul>
<div class="random_post_link">
  
<a href="http://diariouruguay.com.uy/cultura/la-declaracion-del-parlamento-uruguayo-decretar-ano-del-centenario-la-cumparsita-himno-del-tango/"><i class="fa fa-random"></i></a>
</div>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Ultimo Momento<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/">Diario Uruguay invitado al debate sobre la Ley de Servicios de Comunicación Audiovisual, en sede de la APU</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/la-famosa-villa-yerua-malvin-albergue-carlos-gardel-e-irineo-leguisamo-fue-restaurada-funcionen-dos-museos/">La famosa Villa Yeruá de Malvín, albergue de Carlos Gardel e Irineo Leguisamo, fue restaurada para que funcionen dos museos</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/la-ofi/no-salen-los-arbitros-la-cancha-nueva-orden-aiaf-la-ofi-se-ve-obligada-suspender-campeonatos/">No salen los árbitros a la cancha hasta nueva orden de AIAF, y la OFI se ve obligada a suspender sus campeonatos</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/cultura/te-acordaras-amores-desamores-la-historia-uruguaya-nuevo-libro-la-escritora-melense-marcia-collazo/">“Te acordarás de mí: Amores y desamores en la historia uruguaya”, es el nuevo libro de la escritora melense Marcia Collazo</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/cultura/dia-la-muerte-del-esposo-la-profesora-delia-etchegoimberry-apasionado-antropologo-argentino-quiso-conocer-origen-del-hombre-america/">El día de la muerte del esposo de la profesora Delia Etchegoimberry, un apasionado antropólogo argentino que quiso conocer el origen del hombre en América</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/cultura/llego-adios-delia-etchegoimberry-escritora-poetisa-e-historiadora-uruguaya/">Llegó el adiós para Delia Etchegoimberry, escritora, poetisa e historiadora uruguaya</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/cultura/congreso-los-pueblos-libres-sigue-debate-seno-del-instituto-federal-artigas/">El Congreso de los Pueblos Libres sigue en debate en el seno del Instituto Federal Artigas</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/cultura/asesino-numero-1-no-terrorismo-pedazo-carne-nos-llevamos-la-boca/">«El asesino número 1 no es el terrorismo, es el pedazo de carne que nos llevamos a la boca&#8230;&#8221;</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/aunque-permanecen-7035-personas-desplazadas-pais-causa-las-inundaciones-salto-paysandu-inician-tareas-preparatorias-del-operativo-retorno/">Aunque permanecen 7035 personas desplazadas en todo el país a causa de las inundaciones, Salto y Paysandú inician tareas preparatorias del operativo retorno</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/una-las-dos-sucursales-del-supermercado-ta-ta-artigas-ha-decidido-bajar-la-cortina/">Una de las dos sucursales del supermercado Ta Ta en Artigas, ha decidido bajar la cortina</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/DiarioUruguayDigital" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="https://plus.google.com/114152709000176583802" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/google-plus.png" alt="Google Plus"></a></li>               <li><a href="https://www.youtube.com/channel/UC2nbY8PfU3XNEnRkyeDJJMQ" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://www.instagram.com/hechalamerica/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>     <li><a href="https://www.linkedin.com/in/eduardo-merica-79595871/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/link.png" alt="linkedin"></a></li>          <li><a href="https://twitter.com/DiarioUruguay" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                      <li><a href="http://diariouruguay.com.uy/feed/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/rss.png"></a></li>                           </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-14524 post type-post status-publish format-standard has-post-thumbnail hentry category-diario-uruguay category-radio-online" id="post-14524" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Diario Uruguay invitado al debate sobre la Ley de Servicios de Comunicación Audiovisual, en sede de la APU</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Jun 24, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://diariouruguay.com.uy/diario-uruguay/" rel="category tag">AHORA</a>, <a href="http://diariouruguay.com.uy/radio-online/" rel="category tag">VOCACION FM</a></span><span class="meta-comment"><a href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14524" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                                            <img src="http://diariouruguay.com.uy/wp-content/uploads/2017/06/jornada-apu-leyn-audiovisual-2017-e1498349321245.png" alt="Diario Uruguay invitado al debate sobre la Ley de Servicios de Comunicación Audiovisual, en sede de la APU" />
                                                             
                                <div class="post_content"><p><strong>NUEVO PERIODISMO.</strong> En el marco del acuerdo obtenido con UNESCO, la <a href="http://www.apu.org.uy/">Asociación de la Prensa Uruguaya </a>nos invita a participar de una jornada de debate y exposición sobre la <a href="http://archivo.presidencia.gub.uy/sci/leyes/2014/12/cons_min_941_parte1.pdf">Ley de Servicios de Comunicación Audiovisual</a> a realizarse el viernes 30 de junio de 2017 en la sede central de APU. Allí estaremos con un equipo de <a href="https://www.facebook.com/DiarioUruguayDigital/?ref=aymt_homepage_panel">DIARIO URUGUAY.</a></p>
<p><a href="http://diariouruguay.com.uy/wp-content/uploads/2017/06/Invitacion-LSCA-APU-UNESCO-2017-1.pdf">Invitacion LSCA APU-UNESCO 2017 (1)</a></p>
<p><img class="aligncenter wp-image-14527 size-full" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Camara-presidencia-diario-uruguay-e1498349949696.jpg?resize=640%2C320" alt="" data-recalc-dims="1" /></p>
<p><strong>PARA SABER LO QUE HAY QUE SABER SOBRE LA <a href="https://www.impo.com.uy/bases/leyes/19307-2014">Ley de Servicios de Comunicación Audiovisual</a></strong></p>
<p>La Ley No 19.307 promulgada con fecha 29 de diciembre de 2014 tiene por objeto establecer la regulación de la prestación de servicios de radio, televisión y otros servicios de comunicación audiovisual.</p>
<p>La presente ley define como servicio de comunicación audiovisual a aquel que proporciona una oferta estable y permanente de señales de radio o televisión.</p>
<p>Establece la creación del Consejo de Comunicación Audiovisual como órgano desconcentrado del Poder Ejecutivo, responsable de la aplicación, fiscalización y cumplimiento de las disposiciones de la presente ley en todo lo que no se encuentre bajo la competencia del Poder Ejecutivo o de la URSEC.<br />
Asimismo crea la Comisión Honoraria Asesora de Servicios de Comunicación Audiovisual (CHASCA), la cual sustituye al Consejo Honorario Asesor de Radiodifusión Comunitaria (CHARC) y a la Comisión Honoraria Asesora Independiente (CHAI), creados respectivamente por la Ley 18.232 de 22 de diciembre de 2007 y Decreto No. 374/08 de 4 de agosto de 2008.</p>
<p>&nbsp;</p>
<p><em><strong>AQUI LEA </strong></em></p>
<ul>
<li><a href="https://www.ursec.gub.uy/wps/wcm/connect/ursec/e45f50ab-e749-4e74-a7c9-cdfe71ef8867/Ley+19307_parte1.pdf?MOD=AJPERES&amp;amp;CONVERT_TO=url&amp;amp;CACHEID=e45f50ab-e749-4e74-a7c9-cdfe71ef8867">Ley 19307_parte1.pdf</a></li>
<li><a href="https://www.ursec.gub.uy/wps/wcm/connect/ursec/5a4ed7db-25da-40e0-8b5d-d7788f69e6db/Ley+19307_parte2.pdf?MOD=AJPERES&amp;amp;CONVERT_TO=url&amp;amp;CACHEID=5a4ed7db-25da-40e0-8b5d-d7788f69e6db">Ley 19307_parte2.pdf</a></li>
</ul>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14524" class="share-facebook sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14524" class="share-twitter sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14524" class="share-google-plus-1 sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="whatsapp://send?text=Diario%20Uruguay%20invitado%20al%20debate%20sobre%20la%20Ley%20de%20Servicios%20de%20Comunicaci%C3%B3n%20Audiovisual%2C%20en%20sede%20de%20la%20APU http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Fdiario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-14524" class="share-linkedin sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-14524" class="share-pinterest sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://diariouruguay.com.uy/diario-uruguay/la-famosa-villa-yerua-malvin-albergue-carlos-gardel-e-irineo-leguisamo-fue-restaurada-funcionen-dos-museos/" id="nextpost"><span>Entrada siguiente</span>La famosa Villa Yeruá de Malvín, albergue de Carlos Gardel e Irineo Leguisamo, fue restaurada para que funcionen dos museos</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/merica-foto.jpg?resize=150%2C150' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://diariouruguay.com.uy/author/ruben/">Eduardo Merica</a></h5>
                                <p>Eduardo Mérica, periodista uruguayo desde 1979. Integrante de las redacciones de La República, Estediario, El Deportivo Sport Magazine y Marca. Tuvo pasajes por radio CX 32 Radiomundo "Contacto Deportivo" y CX 38 Sodre. Redactor creativo del programa Vida Sana (Canal 5 Sodre), Jornalista en A PLATEIA Livramento, Brasil. Sub Editor de ACAURUGUAY.COM y Editor de www.diariouruguay.com.uy y www.futboluruguayo.uy. Es miembro de AER y presidente de la filial APU (Asociación de la Prensa Uruguaya) Rivera.</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:eduardomerica@gmail.com" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Noticias relacionadas</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/diario-uruguay/la-famosa-villa-yerua-malvin-albergue-carlos-gardel-e-irineo-leguisamo-fue-restaurada-funcionen-dos-museos/" title="La famosa Villa Yeruá de Malvín, albergue de Carlos Gardel e Irineo Leguisamo, fue restaurada para que funcionen dos museos"> <img src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/diario-uruguay/la-famosa-villa-yerua-malvin-albergue-carlos-gardel-e-irineo-leguisamo-fue-restaurada-funcionen-dos-museos/" rel="bookmark" title="Permanent link to La famosa Villa Yeruá de Malvín, albergue de Carlos Gardel e Irineo Leguisamo, fue restaurada para que funcionen dos museos">
									La famosa Villa Yeruá de Malvín, albergue de Carlos Gardel e Irineo Leguisamo, fue restaurada para que funcionen dos museos                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/la-ofi/no-salen-los-arbitros-la-cancha-nueva-orden-aiaf-la-ofi-se-ve-obligada-suspender-campeonatos/" title="No salen los árbitros a la cancha hasta nueva orden de AIAF, y la OFI se ve obligada a suspender sus campeonatos"> <img src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/no-hay-arbitros-para-OFI-e1498275267696.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/la-ofi/no-salen-los-arbitros-la-cancha-nueva-orden-aiaf-la-ofi-se-ve-obligada-suspender-campeonatos/" rel="bookmark" title="Permanent link to No salen los árbitros a la cancha hasta nueva orden de AIAF, y la OFI se ve obligada a suspender sus campeonatos">
									No salen los árbitros a la cancha hasta nueva orden de AIAF, y la OFI se ve obligada a suspender sus campeonatos                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/cultura/te-acordaras-amores-desamores-la-historia-uruguaya-nuevo-libro-la-escritora-melense-marcia-collazo/" title="“Te acordarás de mí: Amores y desamores en la historia uruguaya”, es el nuevo libro de la escritora melense Marcia Collazo"> <img src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/marcia-collazo-escritora.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/cultura/te-acordaras-amores-desamores-la-historia-uruguaya-nuevo-libro-la-escritora-melense-marcia-collazo/" rel="bookmark" title="Permanent link to “Te acordarás de mí: Amores y desamores en la historia uruguaya”, es el nuevo libro de la escritora melense Marcia Collazo">
									“Te acordarás de mí: Amores y desamores en la historia uruguaya”, es el nuevo libro de la escritora melense Marcia Collazo                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&#038;postid=14524&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.0&#038;sig=6162112b1f71f48872091e1cd5b10d0f70bccd66#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Fdiario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-5" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Uruguay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7984962986345346"
     data-ad-slot="5211882527"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="rec-recent-posts-3" class="widget post_list_widget"><h3 class="widget-title"><span>Noticias recientes</span></h3><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://diariouruguay.com.uy/diario-uruguay/la-famosa-villa-yerua-malvin-albergue-carlos-gardel-e-irineo-leguisamo-fue-restaurada-funcionen-dos-museos/" class="feature-image-link" title="La famosa Villa Yeruá de Malvín, albergue de Carlos Gardel e Irineo Leguisamo, fue restaurada para que funcionen dos museos">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/la-villa-de-gardel-en-montevideo.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/la-famosa-villa-yerua-malvin-albergue-carlos-gardel-e-irineo-leguisamo-fue-restaurada-funcionen-dos-museos/">La famosa Villa Yeruá de Malvín, albergue de Carlos Gardel e Irineo Leguisamo, fue restaurada para que funcionen dos museos</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14514" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/no-salen-los-arbitros-la-cancha-nueva-orden-aiaf-la-ofi-se-ve-obligada-suspender-campeonatos/" class="feature-image-link" title="No salen los árbitros a la cancha hasta nueva orden de AIAF, y la OFI se ve obligada a suspender sus campeonatos">              
<img width="75" height="75" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/no-hay-arbitros-para-OFI-e1498275267696.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/no-hay-arbitros-para-OFI-e1498275267696.jpg?zoom=2&amp;resize=75%2C75 150w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/no-hay-arbitros-para-OFI-e1498275267696.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/no-salen-los-arbitros-la-cancha-nueva-orden-aiaf-la-ofi-se-ve-obligada-suspender-campeonatos/">No salen los árbitros a la cancha hasta nueva orden de AIAF, y la OFI se ve obligada a suspender sus campeonatos</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14507" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/cultura/te-acordaras-amores-desamores-la-historia-uruguaya-nuevo-libro-la-escritora-melense-marcia-collazo/" class="feature-image-link" title="“Te acordarás de mí: Amores y desamores en la historia uruguaya”, es el nuevo libro de la escritora melense Marcia Collazo">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/marcia-collazo-escritora.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/marcia-collazo-escritora.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/marcia-collazo-escritora.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/marcia-collazo-escritora.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/cultura/te-acordaras-amores-desamores-la-historia-uruguaya-nuevo-libro-la-escritora-melense-marcia-collazo/">“Te acordarás de mí: Amores y desamores en la historia uruguaya”, es el nuevo libro de la escritora melense Marcia Collazo</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 23, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14498" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/cultura/dia-la-muerte-del-esposo-la-profesora-delia-etchegoimberry-apasionado-antropologo-argentino-quiso-conocer-origen-del-hombre-america/" class="feature-image-link" title="El día de la muerte del esposo de la profesora Delia Etchegoimberry, un apasionado antropólogo argentino que quiso conocer el origen del hombre en América">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/familia-de-delia-etchegoimberry.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/familia-de-delia-etchegoimberry.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/familia-de-delia-etchegoimberry.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/familia-de-delia-etchegoimberry.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/cultura/dia-la-muerte-del-esposo-la-profesora-delia-etchegoimberry-apasionado-antropologo-argentino-quiso-conocer-origen-del-hombre-america/">El día de la muerte del esposo de la profesora Delia Etchegoimberry, un apasionado antropólogo argentino que quiso conocer el origen del hombre en América</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 19, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14486" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/cultura/llego-adios-delia-etchegoimberry-escritora-poetisa-e-historiadora-uruguaya/" class="feature-image-link" title="Llegó el adiós para Delia Etchegoimberry, escritora, poetisa e historiadora uruguaya">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Delia-Etchegoimberry-e1497923255201.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Delia-Etchegoimberry-e1497923255201.jpg?zoom=2&amp;resize=75%2C75 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/Delia-Etchegoimberry-e1497923255201.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/cultura/llego-adios-delia-etchegoimberry-escritora-poetisa-e-historiadora-uruguaya/">Llegó el adiós para Delia Etchegoimberry, escritora, poetisa e historiadora uruguaya</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 19, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14482" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario Uruguay -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7984962986345346"
     data-ad-slot="5211882527"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="twitter-timeline-profile-3" class="widget widget_twitter-timeline-profile"><h3 class="widget-title"><span>Síguenos en Twitter</span></h3><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="es" data-height="300" data-chrome="noborders" href="https://twitter.com/DiarioUruguay">Tweets by DiarioUruguay</a></div></div><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Síguenos en Facebook</span></h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioUruguayDigital&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=135421909865879" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="brack_space"></div>
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8821446008328757"
     data-ad-slot="2563281722"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-title"><h2>Suscríbete por correo</h2></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este sitio y recibir notificaciones de nuevas noticias.</p>
</div><p>Únete a otros 6 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://diariouruguay.com.uy/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2017/03/diario-uruguay-logo-h.png" style="max-width: 100%;height: auto;" /><br>
Es un medio de prensa que otorga al lector un plus a las noticias de todos los días. Los sucesos más relevantes de Uruguay, América Latina y el mundo, está en el primer diario digital de Rivera. Contando con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad.</div>
		</div></div>
            <div class="four columns"><div id="popular_widget-3" class="widget post_list_widget"><div class="widget-title"><h2>Noticias más leidas</h2></div>				<div class="widget_container">
				<ul class="feature-post-list popular-post-widget">
			
                         <li>
<a  href="http://diariouruguay.com.uy/opinion/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/" class="feature-image-link" title="Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/">Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 03, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13413" title="Like"><i class="fa fa-heart-o"></i>3</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/opinion/los-uruguayos-la-solidaridad-la-desidia/" class="feature-image-link" title="Los uruguayos entre la solidaridad o la desidia">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/los-uruguayos-la-solidaridad-la-desidia/">Los uruguayos entre la solidaridad o la desidia</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13977" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/opinion/miedo-impidio-la-auf-votara-la-integracion/" class="feature-image-link" title="El miedo impidió que la AUF votara la Integración">              
<img width="75" height="75" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Bares-en-la-AUF.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Bares-en-la-AUF.jpg?resize=150%2C150 150w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Bares-en-la-AUF.jpg?resize=75%2C75 75w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Bares-en-la-AUF.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/miedo-impidio-la-auf-votara-la-integracion/">El miedo impidió que la AUF votara la Integración</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 31, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13343" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/nuevo-periodismo/dale-vejiga/" class="feature-image-link" title="Dale vejiga!!! Muy fea expresión y gestos de violencia de un periodista de Tenfield contra un colega">              
<img width="75" height="75" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/periodista-mal-educado-de-Tenfield.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/periodista-mal-educado-de-Tenfield.jpg?resize=150%2C150 150w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/periodista-mal-educado-de-Tenfield.jpg?resize=75%2C75 75w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/periodista-mal-educado-de-Tenfield.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/dale-vejiga/">Dale vejiga!!! Muy fea expresión y gestos de violencia de un periodista de Tenfield contra un colega</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13225" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		</ul>		
</div>			
</div></div>
                                    <div class="four columns"><div id="jellywp_recent_comments_widget-3" class="widget post_list_widget comment_widget"><div class="widget-title"><h2>Comentarios recientes</h2></div>       	    <div class="widget_container">
        <ul class="post_list">
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://0.gravatar.com/avatar/cca3510d804248124c6fcd30f7c6eab8?s=65&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/cca3510d804248124c6fcd30f7c6eab8?s=130&amp;d=retro&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title  first" href="http://diariouruguay.com.uy/la-ofi/denuncian-periodista-deportivo-artigas-expresiones-discriminatorias-falta-respeto-hacia-arbitro-futbol/#comment-63"> ale</a></h4>
						           <br />
								<p class="post-meta">
									 no entiendo como se hacen llamar "periodista depo...											         </p>
                                                    
                     </li>
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://2.gravatar.com/avatar/e8b6dc8c19d3fad853b68e6a66e7f091?s=65&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/e8b6dc8c19d3fad853b68e6a66e7f091?s=130&amp;d=retro&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title " href="http://diariouruguay.com.uy/opinion/basta-impunidad-los-arrozales-del-uruguay/#comment-62"> Indignado ciudadano</a></h4>
						           <br />
								<p class="post-meta">
									 Para parar la inmunidad hay que empezar por las C...											         </p>
                                                    
                     </li>
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://0.gravatar.com/avatar/04bb2bf275969b00919119f465ec072f?s=65&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/04bb2bf275969b00919119f465ec072f?s=130&amp;d=retro&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title " href="http://diariouruguay.com.uy/opinion/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/#comment-61"> richard</a></h4>
						           <br />
								<p class="post-meta">
									 Una pena la salida de M. Bardanca del 4. Y una ve...											         </p>
                                                    
                     </li>
                    </ul>
        </div>
		
	   </div>
        <div class="widget" id="visitor-counter">
	<div class="widget-title"><h2>Estadísticas del sitio</h2></div>
        <div class="visitor-counter-content widget_container">
            <p>Hoy: 444<br>
            Ayer: 2183<br>
            Esta semana: 8298<br>
            Este mes: 26582<br>
            Total de visitas: 258642<br>
            Actualmente Online: 129</p>
        </div>
        </div>
        
        </div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> © 2017 Diario Uruguay. Todos los derechos reservados.</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-pie" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://diariouruguay.com.uy/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28779036-1', 'auto');
  ga('send', 'pageview');

</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/diariouruguay.com.uy\/diario-uruguay\/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu\/":14524};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/diario-uruguay/diario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","nonce":"6b99f9d6d6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1498426527'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/diariouruguay.com.uy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariouruguay.com.uy\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1415158039.3a81a9f.ea8ff939b25c449f9cb30b6b5685e0be"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=14524&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.0&sig=6162112b1f71f48872091e1cd5b10d0f70bccd66#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Fdiario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=14524&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.0&sig=6162112b1f71f48872091e1cd5b10d0f70bccd66#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Fdiario-uruguay-invitado-al-debate-la-ley-servicios-comunicacion-audiovisual-sede-la-apu%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'66927364',post:'14524',tz:'-3',srv:'diariouruguay.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '66927364', '14524' ]);
</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

