<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 9 ]><html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if !(IE)]><!--><html  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

      <!-- Basic Page Needs

  	  ================================================== -->

	<meta charset="UTF-8" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    <title>Diario Uruguay  La nota de respuesta del gobierno de Tabaré Vázquez, hacia el Club Plaza Colonia - Diario Uruguay</title>

        <!-- Mobile Specific Metas

  		================================================== -->

           <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <!-- Favicons

        ================================================== -->

        
            <link rel="shortcut icon" href="http://diariouruguay.com.uy/wp-content/uploads/2017/03/favicon.ico" type="image/x-icon" />       

    

<meta property="og:image" content="http://diariouruguay.com.uy/wp-content/uploads/2017/10/club-plaza-colonia-DU.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="DEPORTE CHACARERO. Desde el Gobierno uruguayo a través de su Secretaría de Deporte‏, se le ha respondido a la consulta realizada por parte del club @PlazaC"/>
<link rel="canonical" href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La nota de respuesta del gobierno de Tabaré Vázquez, hacia el Club Plaza Colonia - Diario Uruguay" />
<meta property="og:description" content="DEPORTE CHACARERO. Desde el Gobierno uruguayo a través de su Secretaría de Deporte‏, se le ha respondido a la consulta realizada por parte del club @PlazaC" />
<meta property="og:url" content="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/" />
<meta property="og:site_name" content="Diario Uruguay" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioUruguayDigital" />
<meta property="article:section" content="Fútbol Uruguayo" />
<meta property="article:published_time" content="2017-10-22T10:59:26-03:00" />
<meta property="og:image" content="http://diariouruguay.com.uy/wp-content/uploads/2017/10/club-plaza-colonia-DU.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="460" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="DEPORTE CHACARERO. Desde el Gobierno uruguayo a través de su Secretaría de Deporte‏, se le ha respondido a la consulta realizada por parte del club @PlazaC" />
<meta name="twitter:title" content="La nota de respuesta del gobierno de Tabaré Vázquez, hacia el Club Plaza Colonia - Diario Uruguay" />
<meta name="twitter:site" content="@DiarioUruguay" />
<meta name="twitter:image" content="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/club-plaza-colonia-DU.jpg?fit=820%2C460" />
<meta name="twitter:creator" content="@DiarioUruguay" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; Feed" href="http://diariouruguay.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; RSS de los comentarios" href="http://diariouruguay.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; La nota de respuesta del gobierno de Tabaré Vázquez, hacia el Club Plaza Colonia RSS de los comentarios" href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariouruguay.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1508700068' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://diariouruguay.com.uy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/js/linkify.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"http:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","YTWD_URL":"http:\/\/diariouruguay.com.uy\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.11'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://diariouruguay.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariouruguay.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariouruguay.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://diariouruguay.com.uy/?p=15991' />
<link rel="alternate" type="application/json+oembed" href="http://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariouruguay.com.uy%2Ffutbol-uruguayo%2Fla-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariouruguay.com.uy%2Ffutbol-uruguayo%2Fla-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="twitter:widgets:link-color" content="#0080ff" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="La nota de respuesta del gobierno de Tabaré Vázquez, hacia el Club Plaza Colonia" /><meta name="twitter:site" content="@DiarioUruguay" /><meta name="twitter:description" content="DEPORTE CHACARERO. Desde el Gobierno uruguayo a través de su Secretaría de Deporte‏, se le ha respondido a la consulta realizada por parte del club @PlazaColonia respecto de la fijación de partidos entre semana de divisiones juveniles." /><meta name="twitter:image" content="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/club-plaza-colonia-DU.jpg?fit=820%2C460" />
                  	

<!-- end head -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7984962986345346",
    enable_page_level_ads: true
  });
</script>



</head>

<body class="post-template-default single single-post postid-15991 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">




<div id="content_nav">

        <div id="nav">

		<ul id="menu-menu-superior" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>
    	<ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="#">La Noticia<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://diariouruguay.com.uy/empresas/">Empresas<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="#">Fútbol<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://diariouruguay.com.uy/opinion/">Opinión<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://diariouruguay.com.uy/food-shop/">Food Shop<span class="border-menu"></span></a></li>
<li class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13174"><a href="http://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
</ul>
   </div>

    </div>    




<div id="sb-site" class="body_wraper_full">      			



<!-- Start header -->

<header class="header-wraper">



<div class="header_top_wrapper">


<div class="row ">

<div class="six columns header-top-left-bar">



  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">

				<div class="navicon-line"></div>

				<div class="navicon-line"></div>

				<div class="navicon-line"></div>

				</a>


              

  <div class="mainmenu"> 

<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>
<div class="clearfix"></div>

</div>


  

</div>



<div class="six columns header-top-right-bar">


      <div id="search_block_top">

	<form id="searchbox" action="http://diariouruguay.com.uy" method="GET" role="search">

		<p>

			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">

            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>

	</p>

	</form>

    <span>Search</span>

    <div class="clearfix"></div>

</div>



<div class="clock">

<i class="fa fa-clock-o"></i>

<div id="Date">




domingo 22 octubre 2017</div>

  <ul>

      <li id="hours"></li>

      <li class="point">:</li>

      <li id="min"></li>

      <li class="point">:</li>

      <li id="sec"></li>

  </ul>

</div>




<div class="clearfix"></div>

</div>



</div>

</div>



 

        

 <div class="header_main_wrapper">

        <div class="row">

	<div class="four columns header-top-left">

    

      <!-- begin logo -->

                           

                           

                                <a href="http://diariouruguay.com.uy">

                                    
                                       

                                        <img src="http://diariouruguay.com.uy/wp-content/uploads/2017/03/diario-uruguay-logo-288.png" alt="Medio de prensa que otorga al lector un plus a las noticias de todos los días. Toda la actualidad  al instante. Los sucesos más relevantes de Uruguay, América Latina  y el mundo está en el primer diario digital de Rivera. Contando  con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad."/>

                                    
                                </a>

                            

                            <!-- end logo -->

    </div>

    
	<div class="eight columns header-top-right">  

  			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		
    </div>

        

</div>



</div>



                

<!-- end header, logo, top ads -->



              

<!-- Start Main menu -->

<div id="menu_wrapper" class="menu_wrapper menu_sticky">

<div class="row">

	<div class="main_menu twelve columns"> 



                            <!-- main menu -->

                           

  <div class="menu-primary-container main-menu"> 

<ul id="mainmenu" class="sf-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-129" class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">La Noticia<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-2" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/diario-uruguay/" rel="#category_25">AHORA</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/chacareros/" rel="#category_23">Chacareros</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/helarte/" rel="#category_27">Helarte</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/nacion-charrua/" rel="#category_30">Nación Charrúa</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/nuevo-periodismo/" rel="#category_31">Nuevo Periodismo</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/riveracidad/" rel="#category_33">RIVeracidad</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/touruguay/" rel="#category_34">TOURuguay</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_25" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/se-conocen-los-primeros-datos-oficiales-la-policia-la-tentativa-homicidio-producido-rivera-tras-ataque-del-marido-la-esposa/" class="feature-link" title="Se conocen los primeros datos oficiales de la policía sobre la tentativa de homicidio producido en Rivera, tras el ataque del marido a la esposa">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/tentativa-de-homicidio-en-rivera2.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/tentativa-de-homicidio-en-rivera2.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/tentativa-de-homicidio-en-rivera2.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/tentativa-de-homicidio-en-rivera2.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/se-conocen-los-primeros-datos-oficiales-la-policia-la-tentativa-homicidio-producido-rivera-tras-ataque-del-marido-la-esposa/">Se conocen los primeros datos oficiales de la policía sobre la tentativa de homicidio producido en Rivera, tras el ataque del marido a la esposa</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15865" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/conozca-nuevo-rol-la-policia-la-va-regular-derecho-admision-permanencia-espectaculos-publicos/" class="feature-link" title="Conozca el nuevo rol de la Policía, la cual va a regular el derecho de admisión y permanencia en espectáculos públicos">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/derecho-de-admision-en-futbol.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/derecho-de-admision-en-futbol.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/derecho-de-admision-en-futbol.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/derecho-de-admision-en-futbol.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/conozca-nuevo-rol-la-policia-la-va-regular-derecho-admision-permanencia-espectaculos-publicos/">Conozca el nuevo rol de la Policía, la cual va a regular el derecho de admisión y permanencia en espectáculos públicos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15855" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/viernes-13-fatidico-rivera-imagenes-exclusivas-del-lugar-donde-hombre-intento-matar-una-mujer-luego-se-autoelimino-plena-calle-centrica/" class="feature-link" title="¡Viernes 13, fatídico en Rivera! Imágenes exclusivas del lugar donde un hombre intentó matar a una mujer y luego se autoeliminó en plena calle céntrica">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/autoeliminacion-en-Rivera.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/autoeliminacion-en-Rivera.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/autoeliminacion-en-Rivera.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/autoeliminacion-en-Rivera.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/viernes-13-fatidico-rivera-imagenes-exclusivas-del-lugar-donde-hombre-intento-matar-una-mujer-luego-se-autoelimino-plena-calle-centrica/">¡Viernes 13, fatídico en Rivera! Imágenes exclusivas del lugar donde un hombre intentó matar a una mujer y luego se autoeliminó en plena calle céntrica</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 13, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15819" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_23" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/quien-dijo-baby-futbol-no-forma-jugadores-uruguay/" class="feature-link" title="¿Quién dijo que el baby fútbol no forma jugadores en el Uruguay?">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/equipobabyjuceda-du.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/equipobabyjuceda-du.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/equipobabyjuceda-du.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/equipobabyjuceda-du.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/quien-dijo-baby-futbol-no-forma-jugadores-uruguay/">¿Quién dijo que el baby fútbol no forma jugadores en el Uruguay?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14393" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/cuando-1965-la-ofi-rompio-relaciones-10-clubes-profesionales-la-auf/" class="feature-link" title="Cuando en 1965 la OFI rompió relaciones con 10 clubes profesionales de la AUF">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/SEDE-ATHLETIC-CLUB.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/SEDE-ATHLETIC-CLUB.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/SEDE-ATHLETIC-CLUB.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/SEDE-ATHLETIC-CLUB.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/cuando-1965-la-ofi-rompio-relaciones-10-clubes-profesionales-la-auf/">Cuando en 1965 la OFI rompió relaciones con 10 clubes profesionales de la AUF</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14348" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/vivencia-inmigrante-montevideano-tranqueras/" class="feature-link" title="Vivencia de un inmigrante montevideano en Tranqueras">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/diego-barbarita-en-tranqueras.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/diego-barbarita-en-tranqueras.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/diego-barbarita-en-tranqueras.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/diego-barbarita-en-tranqueras.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/vivencia-inmigrante-montevideano-tranqueras/">Vivencia de un inmigrante montevideano en Tranqueras</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14337" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_27" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/quien-piensa-escritor-espanol-javier-cercas-presente-la-40a-feria-del-libro-montevideo/" class="feature-link" title="Quién es y cómo piensa el escritor español Javier Cercas, presente en la 40a. Feria del Libro de Montevideo">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/javier-cercas-en-montevideo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/javier-cercas-en-montevideo.jpg?w=800 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/javier-cercas-en-montevideo.jpg?resize=300%2C190 300w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/javier-cercas-en-montevideo.jpg?resize=768%2C487 768w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/javier-cercas-en-montevideo.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/javier-cercas-en-montevideo.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/quien-piensa-escritor-espanol-javier-cercas-presente-la-40a-feria-del-libro-montevideo/">Quién es y cómo piensa el escritor español Javier Cercas, presente en la 40a. Feria del Libro de Montevideo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15882" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/washington-bocha-benavides-todos-los-trabajabamos-nos-hacian-llamadas-anonimas-del-tipo-cuando-llegues-casa-vas-encontrar-una-sorpresita/" class="feature-link" title="Washington &#8220;Bocha&#8221; Benavides: &#8220;A todos los que trabajábamos nos hacían llamadas anónimas del tipo “cuando llegues a tu casa vas a encontrar una sorpresita”">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/bocha-benavides-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/bocha-benavides-diario-uruguay.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/bocha-benavides-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/bocha-benavides-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/washington-bocha-benavides-todos-los-trabajabamos-nos-hacian-llamadas-anonimas-del-tipo-cuando-llegues-casa-vas-encontrar-una-sorpresita/">Washington &#8220;Bocha&#8221; Benavides: &#8220;A todos los que trabajábamos nos hacían llamadas anónimas del tipo “cuando llegues a tu casa vas a encontrar una sorpresita”</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15606" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/lectura-nos-espera-libro-viejo-circo-alegria-del-escritor-ricardo-alcantara/" class="feature-link" title="Qué lectura nos espera el libro &#8220;El viejo circo alegría&#8221;, del escritor Ricardo Alcántara">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Ricardo-Alca´ntara-y-sus-libros.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Ricardo-Alca´ntara-y-sus-libros.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Ricardo-Alca´ntara-y-sus-libros.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Ricardo-Alca´ntara-y-sus-libros.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/lectura-nos-espera-libro-viejo-circo-alegria-del-escritor-ricardo-alcantara/">Qué lectura nos espera el libro &#8220;El viejo circo alegría&#8221;, del escritor Ricardo Alcántara</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 26, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15569" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_30" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/comprobado-hubo-genocidio-total-charruas-esta-investigacion-se-informara-al-estado/" class="feature-link" title="Comprobado: Hubo genocidio total de charrúas. Esta investigación se informará al Estado">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/eduardo-picerno-y-los-charrúas.3.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/eduardo-picerno-y-los-charrúas.3.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/eduardo-picerno-y-los-charrúas.3.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/eduardo-picerno-y-los-charrúas.3.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/comprobado-hubo-genocidio-total-charruas-esta-investigacion-se-informara-al-estado/">Comprobado: Hubo genocidio total de charrúas. Esta investigación se informará al Estado</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15872" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/fueron-llevados-los-charruas-francia-parte-del-genocidio-planificado-ordenado-presidente-rivera/" class="feature-link" title="Cómo fueron llevados los charrúas a Francia, como parte del genocidio planificado y ordenado por el presidente Rivera">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/eduardo-picerno-diario-uruguay-2017.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/eduardo-picerno-diario-uruguay-2017.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/eduardo-picerno-diario-uruguay-2017.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/eduardo-picerno-diario-uruguay-2017.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/fueron-llevados-los-charruas-francia-parte-del-genocidio-planificado-ordenado-presidente-rivera/">Cómo fueron llevados los charrúas a Francia, como parte del genocidio planificado y ordenado por el presidente Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 04, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15399" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/ola-etica-anima-terminar-culturicidio/" class="feature-link" title="Ola Ética Anima a Terminar con el Culturicidio">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/TodaslasVoces-culturicidio-.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/TodaslasVoces-culturicidio-.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/TodaslasVoces-culturicidio-.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/TodaslasVoces-culturicidio-.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/ola-etica-anima-terminar-culturicidio/">Ola Ética Anima a Terminar con el Culturicidio</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 20, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="369" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_31" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nuevo-periodismo/conozcamos-al-dueno-la-editorial-independiente-mas-exitosa-persistente-colombia-ante-la-crisis-mundial-del-libro/" class="feature-link" title="Conozcamos al dueño de la editorial independiente más exitosa y persistente de Colombia, ante la crisis mundial del libro">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Benjamín-Villegas-Diario-Uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Benjamín-Villegas-Diario-Uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Benjamín-Villegas-Diario-Uruguay.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Benjamín-Villegas-Diario-Uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/conozcamos-al-dueno-la-editorial-independiente-mas-exitosa-persistente-colombia-ante-la-crisis-mundial-del-libro/">Conozcamos al dueño de la editorial independiente más exitosa y persistente de Colombia, ante la crisis mundial del libro</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15711" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nuevo-periodismo/daniel-mazzone-los-medios-agenda-investigaciones-provocar-conversacion-polemica-opiniones/" class="feature-link" title="Daniel Mazzone: &#8220;Los medios tienen que tener agenda propia, investigaciones, provocar conversación y polémica con sus opiniones&#8230;&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/daniel-mazzone-y-pancho-goldaracena-e1501503003141.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/daniel-mazzone-y-pancho-goldaracena-e1501503003141.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/daniel-mazzone-y-pancho-goldaracena-e1501503003141.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/daniel-mazzone-los-medios-agenda-investigaciones-provocar-conversacion-polemica-opiniones/">Daniel Mazzone: &#8220;Los medios tienen que tener agenda propia, investigaciones, provocar conversación y polémica con sus opiniones&#8230;&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 31, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15053" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nuevo-periodismo/amenazas-la-libertad-expresion-ejercicio-la-profesion-periodistica-uruguay/" class="feature-link" title="Hay amenazas a la libertad de expresión en el ejercicio de la profesión periodística en Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/PERIODISTAS-amenazados-en-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/PERIODISTAS-amenazados-en-uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/PERIODISTAS-amenazados-en-uruguay.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/PERIODISTAS-amenazados-en-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/amenazas-la-libertad-expresion-ejercicio-la-profesion-periodistica-uruguay/">Hay amenazas a la libertad de expresión en el ejercicio de la profesión periodística en Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14375" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_33" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/juguemos-bosque-presidente-no-esta-ahora-salio-secretario-la-liga-futbol-rivera-aclarar-holger-vildozola-no-renuncio-cargo/" class="feature-link" title="¡Juguemos en el bosque, mientras el presidente no está!&#8230; Ahora salió el secretario de la Liga de Fútbol de Rivera, a aclarar que Holger Vildózola no renunció a su cargo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/juguemos-bosque-presidente-no-esta-ahora-salio-secretario-la-liga-futbol-rivera-aclarar-holger-vildozola-no-renuncio-cargo/">¡Juguemos en el bosque, mientras el presidente no está!&#8230; Ahora salió el secretario de la Liga de Fútbol de Rivera, a aclarar que Holger Vildózola no renunció a su cargo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15850" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/riveracidad/las-voces-la-junta-rivera-edil-graciela-lealquienes-gobiernan-frente-presidente-tabare-vazquez-los-gremios/" class="feature-link" title="Las voces de la Junta de Rivera. Edil Graciela Leal:¿quiénes gobiernan el Frente, el Presidente Tabaré Vázquez o los gremios?">              
<img class="no_feature_img" src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/feature_img/medium-feature.jpg"></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/riveracidad/las-voces-la-junta-rivera-edil-graciela-lealquienes-gobiernan-frente-presidente-tabare-vazquez-los-gremios/">Las voces de la Junta de Rivera. Edil Graciela Leal:¿quiénes gobiernan el Frente, el Presidente Tabaré Vázquez o los gremios?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 31, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15375" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/lucha-poderes-tema-del-hospital-rivera/" class="feature-link" title="Lucha de poderes con el tema del hospital de Rivera">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/hospital-de-Rivera-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/hospital-de-Rivera-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/hospital-de-Rivera-diario-uruguay.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/hospital-de-Rivera-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/lucha-poderes-tema-del-hospital-rivera/">Lucha de poderes con el tema del hospital de Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 26, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15322" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_34" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/touruguay/ahora-palacio-salvo-montevideo-enciende-luz-color-la-capital/" class="feature-link" title="Ahora el Palacio Salvo de Montevideo, enciende luz y color a la capital">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/palacio-salvo-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/palacio-salvo-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/palacio-salvo-diario-uruguay.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/palacio-salvo-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/touruguay/ahora-palacio-salvo-montevideo-enciende-luz-color-la-capital/">Ahora el Palacio Salvo de Montevideo, enciende luz y color a la capital</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13936" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/touruguay/plan-sector-turistico-la-region-norte-del-uruguay/" class="feature-link" title="El plan para el sector turístico en la Región Norte del Uruguay">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/sector-turístico-Norte-Uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/sector-turístico-Norte-Uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/sector-turístico-Norte-Uruguay.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/sector-turístico-Norte-Uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/touruguay/plan-sector-turistico-la-region-norte-del-uruguay/">El plan para el sector turístico en la Región Norte del Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 18, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="228" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-15" class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-2" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/video-estadio-cerrado-8-junio-estado-precario-techo-recibir-las-finales-del-basquetbol-los-juegos-deportivos-nacionales/" class="feature-link" title="(Vídeo) El estadio cerrado &#8220;8 de Junio&#8221; tiene un estado precario en su techo para recibir las finales del básquetbol de los Juegos Deportivos Nacionales">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/estadio-8-de-junio-Paysandu.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/estadio-8-de-junio-Paysandu.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/estadio-8-de-junio-Paysandu.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/estadio-8-de-junio-Paysandu.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/video-estadio-cerrado-8-junio-estado-precario-techo-recibir-las-finales-del-basquetbol-los-juegos-deportivos-nacionales/">(Vídeo) El estadio cerrado &#8220;8 de Junio&#8221; tiene un estado precario en su techo para recibir las finales del básquetbol de los Juegos Deportivos Nacionales</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 21, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15969" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/argentina-uruguay-presentaron-la-candidatura-organizar-conjunto-mundial-2023-basquetbol/" class="feature-link" title="Argentina y Uruguay presentaron la candidatura para organizar en conjunto el Mundial 2023 de básquetbol">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mundial-basquet-2023.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mundial-basquet-2023.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mundial-basquet-2023.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mundial-basquet-2023.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/argentina-uruguay-presentaron-la-candidatura-organizar-conjunto-mundial-2023-basquetbol/">Argentina y Uruguay presentaron la candidatura para organizar en conjunto el Mundial 2023 de básquetbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 16, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15913" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/ahora-obligatorio-todos-los-partidos-oficiales-la-seleccion-uruguaya-futbol-basquetbol-sean-emitidos-al-menos-canal-television-abierta/" class="feature-link" title="Ahora es obligatorio que todos los partidos oficiales de la selección uruguaya de fútbol y básquetbol sean emitidos al menos por un canal de televisión abierta">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/camiseta-uruguaya-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/camiseta-uruguaya-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/camiseta-uruguaya-diario-uruguay.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/camiseta-uruguaya-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/ahora-obligatorio-todos-los-partidos-oficiales-la-seleccion-uruguaya-futbol-basquetbol-sean-emitidos-al-menos-canal-television-abierta/">Ahora es obligatorio que todos los partidos oficiales de la selección uruguaya de fútbol y básquetbol sean emitidos al menos por un canal de televisión abierta</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 13, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15831" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/campeon-nacional-medio-fondo-maragato-santiago-melo/" class="feature-link" title="El Campeón Nacional de Medio Fondo, es el maragato Santiago Melo">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/santiago-melo-remero.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/santiago-melo-remero.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/santiago-melo-remero.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/santiago-melo-remero.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/campeon-nacional-medio-fondo-maragato-santiago-melo/">El Campeón Nacional de Medio Fondo, es el maragato Santiago Melo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 06, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15708" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-16" class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/empresas/">Empresas<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-3" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/fantasy-lugar-ideal-celebrar-fiesta-evento-rivera/" class="feature-link" title="Fantasy, es el lugar ideal para celebrar tu fiesta o evento en Rivera">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/fantasy-lugar-ideal-celebrar-fiesta-evento-rivera/">Fantasy, es el lugar ideal para celebrar tu fiesta o evento en Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 22, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15553" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/hermes-dios-del-plastico-rivera-mundo/" class="feature-link" title="Hermes, es el dios del plástico en Rivera para todo el mundo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/hermes-dios-del-plastico-rivera-mundo/">Hermes, es el dios del plástico en Rivera para todo el mundo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14199" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/pampa-burger-hamburguesa-la-parrilla-pizzas-chivitos/" class="feature-link" title="Pampa Burger. Hamburguesa a la parrilla, pizzas y chivitos, en un espacio equilibrado y resueltamente sabroso">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/pampa-burger-hamburguesa-la-parrilla-pizzas-chivitos/">Pampa Burger. Hamburguesa a la parrilla, pizzas y chivitos, en un espacio equilibrado y resueltamente sabroso</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 08, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13494" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-29" class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Fútbol<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-3" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/deporteca/" rel="#category_7">Deporteca</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/futbol-uruguayo/" rel="#category_19">Fútbol Uruguayo</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/la-auf/" rel="#category_5">La AUF</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/la-ofi/" rel="#category_6">La OFI</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/clubes-uruguayos/" rel="#category_67">Ligas</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/museo-chacarero/" rel="#category_40">Museo Chacarero</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/" rel="#category_41">Torneos</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_7" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/la-historia-los-enfrentamientos-uruguayos-bolivianos-uruguay-jugo-41-partidos-ante-bolivia-gano-27-empato-7-perdio-7/" class="feature-link" title="Cómo es la historia de los enfrentamientos entre uruguayos y bolivianos: Uruguay jugó 41 partidos ante Bolivia. Ganó 27, empató 7 y perdió 7">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Historia-Uruguay-y-Bolivia.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Historia-Uruguay-y-Bolivia.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Historia-Uruguay-y-Bolivia.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Historia-Uruguay-y-Bolivia.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/la-historia-los-enfrentamientos-uruguayos-bolivianos-uruguay-jugo-41-partidos-ante-bolivia-gano-27-empato-7-perdio-7/">Cómo es la historia de los enfrentamientos entre uruguayos y bolivianos: Uruguay jugó 41 partidos ante Bolivia. Ganó 27, empató 7 y perdió 7</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 09, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15761" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/la-liga-uruguaya-basquetbol-desde-primer-dia-hoy/" class="feature-link" title="La Liga Uruguaya de básquetbol, desde el primer día hasta hoy">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/historia-lub.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/historia-lub.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/historia-lub.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/historia-lub.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/la-liga-uruguaya-basquetbol-desde-primer-dia-hoy/">La Liga Uruguaya de básquetbol, desde el primer día hasta hoy</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15616" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/nacio-basquetbol-uruguay/" class="feature-link" title="Cómo nació el básquetbol en el Uruguay">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/uruguay-basquet-Melbourne.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/uruguay-basquet-Melbourne.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/uruguay-basquet-Melbourne.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/uruguay-basquet-Melbourne.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/nacio-basquetbol-uruguay/">Cómo nació el básquetbol en el Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 29, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15610" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_19" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/" class="feature-link" title="La nota de respuesta del gobierno de Tabaré Vázquez, hacia el Club Plaza Colonia">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/club-plaza-colonia-DU.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/club-plaza-colonia-DU.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/club-plaza-colonia-DU.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/club-plaza-colonia-DU.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/">La nota de respuesta del gobierno de Tabaré Vázquez, hacia el Club Plaza Colonia</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 22, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15991" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/godin-lugano-paco-pepe-los-periodistas/" class="feature-link" title="Godín, Lugano, el Paco, el Pepe y los periodistas">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/godin-lugano-paco-pepe-los-periodistas/">Godín, Lugano, el Paco, el Pepe y los periodistas</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 22, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15988" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/pobres-pobres-los-clubes-profesionales-del-futbol-uruguayo-le-deben-us-3-millones-al-banco-prevision-social/" class="feature-link" title="Pobres pobres. Los clubes profesionales del fútbol uruguayo le deben US$ 3 millones al Banco de Previsión Social">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/futbol-uruguayo-pobrisimo.jpeg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/futbol-uruguayo-pobrisimo.jpeg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/futbol-uruguayo-pobrisimo.jpeg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/futbol-uruguayo-pobrisimo.jpeg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/pobres-pobres-los-clubes-profesionales-del-futbol-uruguayo-le-deben-us-3-millones-al-banco-prevision-social/">Pobres pobres. Los clubes profesionales del fútbol uruguayo le deben US$ 3 millones al Banco de Previsión Social</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 21, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15982" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/wilmar-valdez-la-tension-se-viene-30/" class="feature-link" title="(Audio) Wilmar Valdez y la tensión que se viene para el 30-O. &#8220;Si es negativa la votación, la FIFA ya ha advertido de el inicio de un proceso que puede traer sanciones&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Ariel-Giorgi-con-Wilmar-Valdez.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Ariel-Giorgi-con-Wilmar-Valdez.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Ariel-Giorgi-con-Wilmar-Valdez.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Ariel-Giorgi-con-Wilmar-Valdez.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/wilmar-valdez-la-tension-se-viene-30/">(Audio) Wilmar Valdez y la tensión que se viene para el 30-O. &#8220;Si es negativa la votación, la FIFA ya ha advertido de el inicio de un proceso que puede traer sanciones&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 02, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15684" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/la-soberbia-intelectual-la-auf-lleva-siglos-siglas-estigmatizando-la-historia-del-futbol-uruguayo/" class="feature-link" title="La soberbia intelectual de la AUF lleva siglos y siglas estigmatizando la historia del fútbol uruguayo">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/una-leona-como-doctora-de-la-OFI-e1500046722444.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/una-leona-como-doctora-de-la-OFI-e1500046722444.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/una-leona-como-doctora-de-la-OFI-e1500046722444.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/la-soberbia-intelectual-la-auf-lleva-siglos-siglas-estigmatizando-la-historia-del-futbol-uruguayo/">La soberbia intelectual de la AUF lleva siglos y siglas estigmatizando la historia del fútbol uruguayo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14868" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/desde-la-ofi-ya-estudian-acciones-civiles-penales-eticas-la-justicia-ante-la-auf-fifa-presidente-racing-montevideo/" class="feature-link" title="Desde la OFI ya estudian acciones civiles, penales y éticas en la Justicia, ante la AUF y FIFA, contra el presidente de Racing de Montevideo">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/la-ofi-denuncia-a-racing.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/la-ofi-denuncia-a-racing.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/la-ofi-denuncia-a-racing.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/la-ofi-denuncia-a-racing.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/desde-la-ofi-ya-estudian-acciones-civiles-penales-eticas-la-justicia-ante-la-auf-fifa-presidente-racing-montevideo/">Desde la OFI ya estudian acciones civiles, penales y éticas en la Justicia, ante la AUF y FIFA, contra el presidente de Racing de Montevideo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 06, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14748" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_6" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/las-paces-fue-lo-hicimos-consejero-la-ofi-sergio-gabito/" class="feature-link" title="Hacer las paces, fue lo que hicimos con el consejero de la OFI, Sergio Gabito.">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/las-paces-fue-lo-hicimos-consejero-la-ofi-sergio-gabito/">Hacer las paces, fue lo que hicimos con el consejero de la OFI, Sergio Gabito.</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 21, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15985" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/conozcan-fallo-del-tribunal-penas-la-liga-zona-oeste-las-duras-sanciones-integrantes-rampla-juniors/" class="feature-link" title="Conozcan el fallo del Tribunal de Penas de la Liga Zona Oeste, y las duras sanciones a integrantes de Rampla Juniors">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/walter-brajus-y-Javier-diaz-e1508552666518.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/walter-brajus-y-Javier-diaz-e1508552666518.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/walter-brajus-y-Javier-diaz-e1508552666518.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/conozcan-fallo-del-tribunal-penas-la-liga-zona-oeste-las-duras-sanciones-integrantes-rampla-juniors/">Conozcan el fallo del Tribunal de Penas de la Liga Zona Oeste, y las duras sanciones a integrantes de Rampla Juniors</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15963" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/recibimos-publicamos-nota-rabieta-incluida-simpatizante-rampla-juniors-pueblo-obrero-zona-oeste-maldonado/" class="feature-link" title="Recibimos y Publicamos: nota con rabieta incluida de simpatizante de Rampla Juniors de Pueblo Obrero, de Zona Oeste de Maldonado">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Rampla-Juniors-de-Pueblo-Obrero-e1508550275265.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Rampla-Juniors-de-Pueblo-Obrero-e1508550275265.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Rampla-Juniors-de-Pueblo-Obrero-e1508550275265.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/recibimos-publicamos-nota-rabieta-incluida-simpatizante-rampla-juniors-pueblo-obrero-zona-oeste-maldonado/">Recibimos y Publicamos: nota con rabieta incluida de simpatizante de Rampla Juniors de Pueblo Obrero, de Zona Oeste de Maldonado</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15960" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_67" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/presentaron-una-propuesta-programa-semanal-la-ofi-salir-canal-cable/" class="feature-link" title="Presentaron una propuesta de programa semanal sobre la OFI, para salir en Canal cable">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/presentaron-una-propuesta-programa-semanal-la-ofi-salir-canal-cable/">Presentaron una propuesta de programa semanal sobre la OFI, para salir en Canal cable</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 06, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14758" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/albion-es-el-club-de-futbol-mas-antiguo-del-uruguay/" class="feature-link" title="Albion, es el club de fútbol más antiguo del Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/albion-es-el-club-de-futbol-mas-antiguo-del-uruguay/">Albion, es el club de fútbol más antiguo del Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 17, 2015</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="9765" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/acta-fundacional-de-la-liga-saltena-en-100-anos-de-futbol/" class="feature-link" title="Acta fundacional de la Liga Salteña en 100 años de Fútbol">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/02/02-01-14Lanzamiento_Camiseta-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/02/02-01-14Lanzamiento_Camiseta-1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/02/02-01-14Lanzamiento_Camiseta-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/acta-fundacional-de-la-liga-saltena-en-100-anos-de-futbol/">Acta fundacional de la Liga Salteña en 100 años de Fútbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 26, 2015</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="7954" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_40" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/davy-la-ofi-todos-los-se-vengan-pais/" class="feature-link" title="DAVY y la OFI, contra todos los que se vengan en El País">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/Davy-en-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/Davy-en-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/Davy-en-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/Davy-en-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/davy-la-ofi-todos-los-se-vengan-pais/">DAVY y la OFI, contra todos los que se vengan en El País</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15325" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/saudades-del-coloniense-alberto-suppici-campeon-mundial-1930/" class="feature-link" title="Saudades del coloniense Alberto Suppici, campeón mundial de 1930.">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/alberto-suppicci-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/alberto-suppicci-diario-uruguay.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/alberto-suppicci-diario-uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/alberto-suppicci-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/saudades-del-coloniense-alberto-suppici-campeon-mundial-1930/">Saudades del coloniense Alberto Suppici, campeón mundial de 1930.</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 26, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15311" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/la-campeona-mundial-juvenil-vela-la-sanducera-dolores-lola-moreira-metida-museo-chacarero-juceda/" class="feature-link" title="La campeona mundial juvenil de vela, la sanducera Dolores Lola Moreira, metida en el Museo Chacarero por JUCEDA">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/lola-moreira-en-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/lola-moreira-en-diario-uruguay.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/lola-moreira-en-diario-uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/lola-moreira-en-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/la-campeona-mundial-juvenil-vela-la-sanducera-dolores-lola-moreira-metida-museo-chacarero-juceda/">La campeona mundial juvenil de vela, la sanducera Dolores Lola Moreira, metida en el Museo Chacarero por JUCEDA</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 26, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15305" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_41" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/segui-todos-los-partidos-de-la-segunda-profesional-de-la-auf-2017/" class="feature-link" title="Seguí: todos los partidos de la Segunda Profesional de la AUF 2017">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/la-segunda-de-la-AUF.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/la-segunda-de-la-AUF.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/la-segunda-de-la-AUF.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/la-segunda-de-la-AUF.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/segui-todos-los-partidos-de-la-segunda-profesional-de-la-auf-2017/">Seguí: todos los partidos de la Segunda Profesional de la AUF 2017</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15754" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/consultar-eliminatorias-sudamerica-rusia-2018-todos-los-resultados-los-numeros-la-fase-clasificatoria/" class="feature-link" title="Para consultar: Eliminatorias Sudamérica Rusia 2018, todos los resultados y los números de la fase clasificatoria">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/uruguay-eliminatorias-2018.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/uruguay-eliminatorias-2018.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/uruguay-eliminatorias-2018.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/uruguay-eliminatorias-2018.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/uruguay-eliminatorias-2018.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/consultar-eliminatorias-sudamerica-rusia-2018-todos-los-resultados-los-numeros-la-fase-clasificatoria/">Para consultar: Eliminatorias Sudamérica Rusia 2018, todos los resultados y los números de la fase clasificatoria</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 10, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15772" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/segui-campeonato-primera-division-la-auf-2017-gol-gol/" class="feature-link" title="Seguí: Todo el campeonato de Primera División de la AUF 2017, gol a gol">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/pirmera-divison-auf-2017.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/pirmera-divison-auf-2017.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/pirmera-divison-auf-2017.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/pirmera-divison-auf-2017.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/segui-campeonato-primera-division-la-auf-2017-gol-gol/">Seguí: Todo el campeonato de Primera División de la AUF 2017, gol a gol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 09, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15766" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-21" class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-4" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/coriun-aharonianamo-desesperado-dolor-esta-pobre-sucia-triste-desgraciada-patria/" class="feature-link" title="Coriún Aharonián:“amo [&#8230;] con un / desesperado dolor / esta mi pobre, sucia, triste, desgraciada patria”">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Coriún-Aharonián-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Coriún-Aharonián-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Coriún-Aharonián-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Coriún-Aharonián-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/coriun-aharonianamo-desesperado-dolor-esta-pobre-sucia-triste-desgraciada-patria/">Coriún Aharonián:“amo [&#8230;] con un / desesperado dolor / esta mi pobre, sucia, triste, desgraciada patria”</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 11, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15797" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/los-premiados-la-entrega-los-bartolome-hidalgo-2017/" class="feature-link" title="Los premiados en la entrega de los Bartolomé Hidalgo 2017">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Bartolome-Hidalgo-2017-8DU.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Bartolome-Hidalgo-2017-8DU.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Bartolome-Hidalgo-2017-8DU.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Bartolome-Hidalgo-2017-8DU.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/los-premiados-la-entrega-los-bartolome-hidalgo-2017/">Los premiados en la entrega de los Bartolomé Hidalgo 2017</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 06, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15694" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/toda-la-programacion-la-cuadragesima-feria-internacional-del-libro-montevideo-2017/" class="feature-link" title="Toda la programación de la Cuadragésima Feria Internacional del Libro de Montevideo 2017">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/feria-del-libro-2017.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/feria-del-libro-2017.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/feria-del-libro-2017.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/feria-del-libro-2017.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/toda-la-programacion-la-cuadragesima-feria-internacional-del-libro-montevideo-2017/">Toda la programación de la Cuadragésima Feria Internacional del Libro de Montevideo 2017</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 26, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15566" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/fallecio-poeta-tacuaremboense-washington-benavides/" class="feature-link" title="Falleció el poeta tacuaremboense Washington Benavídes">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/washington-benavides-murio.jpeg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/washington-benavides-murio.jpeg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/washington-benavides-murio.jpeg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/washington-benavides-murio.jpeg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/fallecio-poeta-tacuaremboense-washington-benavides/">Falleció el poeta tacuaremboense Washington Benavídes</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15562" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-22" class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/opinion/">Opinión<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-5" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/godin-lugano-paco-pepe-los-periodistas/" class="feature-link" title="Godín, Lugano, el Paco, el Pepe y los periodistas">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/godin-lugano-paco-pepe-los-periodistas/">Godín, Lugano, el Paco, el Pepe y los periodistas</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 22, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15988" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/radio-online/audios-los-contactos-deportivos-mas-fuertes-ariel-giorgi-le-pone-condimento-criollo-necesario-saber-esta-la-situacion-deportiva-uruguay/" class="feature-link" title="(Audios) Los Contactos Deportivos más fuertes con Ariel Giorgi, que le pone el condimento criollo necesario para saber cómo está la situación deportiva en el Uruguay">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Contactos-Deportivos-Ariel-Giorgi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Contactos-Deportivos-Ariel-Giorgi.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Contactos-Deportivos-Ariel-Giorgi.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Contactos-Deportivos-Ariel-Giorgi.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/radio-online/">VOCACION FM</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/radio-online/audios-los-contactos-deportivos-mas-fuertes-ariel-giorgi-le-pone-condimento-criollo-necesario-saber-esta-la-situacion-deportiva-uruguay/">(Audios) Los Contactos Deportivos más fuertes con Ariel Giorgi, que le pone el condimento criollo necesario para saber cómo está la situación deportiva en el Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 18, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15948" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/13-de-octubre/" class="feature-link" title="13 de Octubre">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/gonzalo-abella-en-diario-uruguay-e1507942865312.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/gonzalo-abella-en-diario-uruguay-e1507942865312.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/gonzalo-abella-en-diario-uruguay-e1507942865312.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/13-de-octubre/">13 de Octubre</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 13, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15843" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/la-concepcion-chabacana-del-parlamento-la-risa-la-diputada-mutti/" class="feature-link" title="La concepción chabacana del Parlamento y la risa de la diputada Mutti">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/manuel-flores-silva-diario-uruguay-e1506823804346.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/manuel-flores-silva-diario-uruguay-e1506823804346.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/manuel-flores-silva-diario-uruguay-e1506823804346.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/la-concepcion-chabacana-del-parlamento-la-risa-la-diputada-mutti/">La concepción chabacana del Parlamento y la risa de la diputada Mutti</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 13, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15840" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-23" class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-4" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/archivoces/" rel="#category_39">ArchiVOCES</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/" rel="#category_52">Entrevistas</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/hechalamerica/" rel="#category_10">Hechalamerica</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_39" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/las-paces-fue-lo-hicimos-consejero-la-ofi-sergio-gabito/" class="feature-link" title="Hacer las paces, fue lo que hicimos con el consejero de la OFI, Sergio Gabito.">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/las-paces-fue-lo-hicimos-consejero-la-ofi-sergio-gabito/">Hacer las paces, fue lo que hicimos con el consejero de la OFI, Sergio Gabito.</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 21, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15985" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/solo-brajus-sindicato-arbitral-podian-realidad-estar-presente-71-congreso-la-ofi-se-propuso-pacto-caballeros-no-agresion-no-declaraciones-no-sean-of/" class="feature-link" title="Sólo Brajús y su sindicato arbitral se hicieron escuchar en el 71° Congreso de la OFI. &#8220;Se propuso un pacto de caballeros de no agresión. De no hacer declaraciones, que no sean ofensivas&#8230;&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/walter-brajus-y-ariel-giorgi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/walter-brajus-y-ariel-giorgi.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/walter-brajus-y-ariel-giorgi.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/walter-brajus-y-ariel-giorgi.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/solo-brajus-sindicato-arbitral-podian-realidad-estar-presente-71-congreso-la-ofi-se-propuso-pacto-caballeros-no-agresion-no-declaraciones-no-sean-of/">Sólo Brajús y su sindicato arbitral se hicieron escuchar en el 71° Congreso de la OFI. &#8220;Se propuso un pacto de caballeros de no agresión. De no hacer declaraciones, que no sean ofensivas&#8230;&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 21, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15543" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/audio-proximo-presidente-la-ofi-mario-cheppiestamos-hablando-una-organizacion-sin-fines-lucro-aca-muchachos-bajar-poco-los-costos/" class="feature-link" title="(Audio) El próximo presidente de la OFI, Mario Cheppi:&#8221;Estamos hablando de una organización sin fines de lucro&#8230; Acá muchachos hay que bajar un poco los costos!!!!&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/mario-cheppi-y-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/mario-cheppi-y-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/mario-cheppi-y-diario-uruguay.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/mario-cheppi-y-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/audio-proximo-presidente-la-ofi-mario-cheppiestamos-hablando-una-organizacion-sin-fines-lucro-aca-muchachos-bajar-poco-los-costos/">(Audio) El próximo presidente de la OFI, Mario Cheppi:&#8221;Estamos hablando de una organización sin fines de lucro&#8230; Acá muchachos hay que bajar un poco los costos!!!!&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 21, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15530" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_52" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/audio-presente-esta-miguel-fernandez-playo-lo-estoy-observando-toda-la-dirigencia-las-cosas-no-se-hacen-discursos-escritos-vos-tenes-poner-la-persona-capacitada-pa/" class="feature-link" title="(Audio) Muy presente está Miguel Fernández Plá:&#8221;Yo lo que estoy observando en toda la dirigencia, de que las cosas no se hacen con discursos, con escritos. Vos tenés que poner la persona capacitada para hacer la tarea en la AUF&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/miguel-fernandez-plá-y-ariel-giorgi1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/miguel-fernandez-plá-y-ariel-giorgi1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/miguel-fernandez-plá-y-ariel-giorgi1.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/miguel-fernandez-plá-y-ariel-giorgi1.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/audio-presente-esta-miguel-fernandez-playo-lo-estoy-observando-toda-la-dirigencia-las-cosas-no-se-hacen-discursos-escritos-vos-tenes-poner-la-persona-capacitada-pa/">(Audio) Muy presente está Miguel Fernández Plá:&#8221;Yo lo que estoy observando en toda la dirigencia, de que las cosas no se hacen con discursos, con escritos. Vos tenés que poner la persona capacitada para hacer la tarea en la AUF&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 20, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15514" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/audio-gustos-no-habia-nada-escrito-padre-del-museo-del-futbol-del-estadio-centenario-dr-mario-romanosi-lo-siento-asi-hijo/" class="feature-link" title="(Audio) Sobre gustos no había nada escrito sobre el padre del Museo del Fútbol del Estadio Centenario. Dr. Mario Romano:&#8221;Sí, yo lo siento así, es como un hijo&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/contacto-deportivo-con-dr-romano.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/contacto-deportivo-con-dr-romano.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/contacto-deportivo-con-dr-romano.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/contacto-deportivo-con-dr-romano.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/audio-gustos-no-habia-nada-escrito-padre-del-museo-del-futbol-del-estadio-centenario-dr-mario-romanosi-lo-siento-asi-hijo/">(Audio) Sobre gustos no había nada escrito sobre el padre del Museo del Fútbol del Estadio Centenario. Dr. Mario Romano:&#8221;Sí, yo lo siento así, es como un hijo&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 18, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15489" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/despues-20-anos-futbol-renuncio-contador-gabriel-gomez-fiscal-la-liga-rivera/" class="feature-link" title="Después de 20 años en el fútbol&#8230; por qué renunció el Contador Gabriel Gómez, como Fiscal de la Liga de Rivera?">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/contador-gabriel-gomez-DU.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/contador-gabriel-gomez-DU.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/contador-gabriel-gomez-DU.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/contador-gabriel-gomez-DU.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/despues-20-anos-futbol-renuncio-contador-gabriel-gomez-fiscal-la-liga-rivera/">Después de 20 años en el fútbol&#8230; por qué renunció el Contador Gabriel Gómez, como Fiscal de la Liga de Rivera?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15328" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_10" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/hechalamerica/pulpo-la-par-ramon-merica/" class="feature-link" title="El Pulpo a la par, por Ramón Mérica">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/el-pulpo-con-ramón-mérica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/el-pulpo-con-ramón-mérica.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/el-pulpo-con-ramón-mérica.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/el-pulpo-con-ramón-mérica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/hechalamerica/pulpo-la-par-ramon-merica/">El Pulpo a la par, por Ramón Mérica</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15889" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/hechalamerica/tierra-adentro-ramon-merica-senalado-historiador-anibal-barrios-pintos/" class="feature-link" title="“De tierra adentro” Ramón Mérica, señalado por el historiador Aníbal Barrios Pintos">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/de-tierra-adentro-es-ramón-mérica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/de-tierra-adentro-es-ramón-mérica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/de-tierra-adentro-es-ramón-mérica.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/de-tierra-adentro-es-ramón-mérica.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/hechalamerica/tierra-adentro-ramon-merica-senalado-historiador-anibal-barrios-pintos/">“De tierra adentro” Ramón Mérica, señalado por el historiador Aníbal Barrios Pintos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14183" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/hechalamerica/estilo-ramon-merica-insolente-temerario-erudito-genial/" class="feature-link" title="El estilo Ramón Mérica: Insolente, temerario, erudito, genial">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/ramos-merica-en-su-sitio.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/ramos-merica-en-su-sitio.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/ramos-merica-en-su-sitio.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/ramos-merica-en-su-sitio.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/hechalamerica/estilo-ramon-merica-insolente-temerario-erudito-genial/">El estilo Ramón Mérica: Insolente, temerario, erudito, genial</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14168" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-24" class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/food-shop/">Food Shop<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-6" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
                    
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-13174" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
</ul>



<div class="random_post_link">

  

<a href="http://diariouruguay.com.uy/cultura/del-8-al-28-mayo-tenemos-montevideo-museos/"><i class="fa fa-random"></i></a>


</div>




<div class="clearfix"></div>

</div>                             

                            <!-- end main menu -->

                                                           

                          

                        </div>

                                           

                    </div>   

                    </div>

                    


<div class="news_ticker_wrapper">

<div class="row">

<div class="nine columns">


  <div id="ticker">

  <div class="tickerfloat_wrapper"><div class="tickerfloat">Ultimo Momento<i class="fa fa-caret-right"></i></div></div>

   <div class="marquee" id="mycrawler">

           

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/">La nota de respuesta del gobierno de Tabaré Vázquez, hacia el Club Plaza Colonia</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/opinion/godin-lugano-paco-pepe-los-periodistas/">Godín, Lugano, el Paco, el Pepe y los periodistas</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/la-ofi/las-paces-fue-lo-hicimos-consejero-la-ofi-sergio-gabito/">Hacer las paces, fue lo que hicimos con el consejero de la OFI, Sergio Gabito.</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/pobres-pobres-los-clubes-profesionales-del-futbol-uruguayo-le-deben-us-3-millones-al-banco-prevision-social/">Pobres pobres. Los clubes profesionales del fútbol uruguayo le deben US$ 3 millones al Banco de Previsión Social</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/voceros-masunidosquenunca-repente-pensaban-eramos-unos-loquitos-sueltos-veniamos-la-mano-diego-godin-diego-lugano-no-asi/">Voceros de #MásUnidosQueNunca: &#8220;De repente pensaban que éramos unos loquitos sueltos que veníamos de la mano de [Diego] Godín y [Diego] Lugano, y eso no es así&#8221;</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/elel-masunidosquenunca-hecho-toda-la-legitimidad-no-la-actual-directiva-la-mufp/">El #MásUnidosQueNunca tiene de hecho toda la legitimidad que no tiene la actual directiva de la MUFP</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/deportest/video-estadio-cerrado-8-junio-estado-precario-techo-recibir-las-finales-del-basquetbol-los-juegos-deportivos-nacionales/">(Vídeo) El estadio cerrado &#8220;8 de Junio&#8221; tiene un estado precario en su techo para recibir las finales del básquetbol de los Juegos Deportivos Nacionales</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/la-ofi/conozcan-fallo-del-tribunal-penas-la-liga-zona-oeste-las-duras-sanciones-integrantes-rampla-juniors/">Conozcan el fallo del Tribunal de Penas de la Liga Zona Oeste, y las duras sanciones a integrantes de Rampla Juniors</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/la-ofi/recibimos-publicamos-nota-rabieta-incluida-simpatizante-rampla-juniors-pueblo-obrero-zona-oeste-maldonado/">Recibimos y Publicamos: nota con rabieta incluida de simpatizante de Rampla Juniors de Pueblo Obrero, de Zona Oeste de Maldonado</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/que-dicen-las-notas-de-solicitud-de-asamblea-de-los-futbolistas-uruguayos-masunidosquenunca/">Qué dicen las notas de solicitud de Asamblea de los futbolistas uruguayos #MasUnidosQueNunca</a></div>

        
        

        </div>

        </div>

      

</div>



    <div class="three columns">

     

    <ul class="social-icons-list top-bar-social">

      <li><a href="https://www.facebook.com/DiarioUruguayDigital" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>
     <li><a href="https://plus.google.com/114152709000176583802" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/google-plus.png" alt="Google Plus"></a></li>
     
     
     <li><a href="https://www.youtube.com/channel/UC2nbY8PfU3XNEnRkyeDJJMQ" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>
     <li><a href="https://www.instagram.com/hechalamerica/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>
     <li><a href="https://www.linkedin.com/in/eduardo-merica-79595871/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/link.png" alt="linkedin"></a></li>
     
     <li><a href="https://twitter.com/DiarioUruguay" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>
    
    
     
    
     <li><a href="http://diariouruguay.com.uy/feed/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/rss.png"></a></li>
     
     
    
    
    
     </ul>  

      
    </div>



</div>

</div>




            </header>



 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-15991 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol-uruguayo" id="post-15991" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">La nota de respuesta del gobierno de Tabaré Vázquez, hacia el Club Plaza Colonia</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Oct 22, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/" rel="category tag">Fútbol Uruguayo</a></span><span class="meta-comment"><a href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15991" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                                            <img src="http://diariouruguay.com.uy/wp-content/uploads/2017/10/club-plaza-colonia-DU.jpg" alt="La nota de respuesta del gobierno de Tabaré Vázquez, hacia el Club Plaza Colonia" />
                                                             
                                <div class="post_content"><p><strong>DEPORTE CHACARERO.</strong> Desde el Gobierno uruguayo a través de su Secretaría de Deporte‏, se le ha respondido a la consulta realizada por parte del club @PlazaColonia respecto de la fijación de partidos entre semana de divisiones juveniles.</p>
<p><img class="aligncenter wp-image-15992 size-full" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/GOBIERNO-RESPONDE-A-CLUB-PLAZA-e1508680470428.jpg?resize=640%2C808" alt="" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15991" class="share-facebook sd-button no-icon" href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15991" class="share-twitter sd-button no-icon" href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15991" class="share-google-plus-1 sd-button no-icon" href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="whatsapp://send?text=La%20nota%20de%20respuesta%20del%20gobierno%20de%20Tabar%C3%A9%20V%C3%A1zquez%2C%20hacia%20el%20Club%20Plaza%20Colonia http%3A%2F%2Fdiariouruguay.com.uy%2Ffutbol-uruguayo%2Fla-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-15991" class="share-linkedin sd-button no-icon" href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-15991" class="share-pinterest sd-button no-icon" href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://diariouruguay.com.uy/opinion/godin-lugano-paco-pepe-los-periodistas/" id="nextpost"><span>Entrada siguiente</span>Godín, Lugano, el Paco, el Pepe y los periodistas</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/merica-foto.jpg?resize=150%2C150' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://diariouruguay.com.uy/author/ruben/">Eduardo Merica</a></h5>
                                <p>Eduardo Mérica, periodista uruguayo desde 1979. Integrante de las redacciones de La República, Estediario, El Deportivo Sport Magazine y Marca. Tuvo pasajes por radio CX 32 Radiomundo "Contacto Deportivo" y CX 38 Sodre. Redactor creativo del programa Vida Sana (Canal 5 Sodre), Jornalista en A PLATEIA Livramento, Brasil. Sub Editor de ACAURUGUAY.COM y Editor de www.diariouruguay.com.uy y www.futboluruguayo.uy. Es miembro de AER y presidente de la filial APU (Asociación de la Prensa Uruguaya) Rivera.</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:eduardomerica@gmail.com" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Noticias relacionadas</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/opinion/godin-lugano-paco-pepe-los-periodistas/" title="Godín, Lugano, el Paco, el Pepe y los periodistas"> <img src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/opinion/godin-lugano-paco-pepe-los-periodistas/" rel="bookmark" title="Permanent link to Godín, Lugano, el Paco, el Pepe y los periodistas">
									Godín, Lugano, el Paco, el Pepe y los periodistas                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/la-ofi/las-paces-fue-lo-hicimos-consejero-la-ofi-sergio-gabito/" title="Hacer las paces, fue lo que hicimos con el consejero de la OFI, Sergio Gabito."> <img src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/la-ofi/las-paces-fue-lo-hicimos-consejero-la-ofi-sergio-gabito/" rel="bookmark" title="Permanent link to Hacer las paces, fue lo que hicimos con el consejero de la OFI, Sergio Gabito.">
									Hacer las paces, fue lo que hicimos con el consejero de la OFI, Sergio Gabito.                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/futbol-uruguayo/pobres-pobres-los-clubes-profesionales-del-futbol-uruguayo-le-deben-us-3-millones-al-banco-prevision-social/" title="Pobres pobres. Los clubes profesionales del fútbol uruguayo le deben US$ 3 millones al Banco de Previsión Social"> <img src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/futbol-uruguayo-pobrisimo.jpeg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/futbol-uruguayo/pobres-pobres-los-clubes-profesionales-del-futbol-uruguayo-le-deben-us-3-millones-al-banco-prevision-social/" rel="bookmark" title="Permanent link to Pobres pobres. Los clubes profesionales del fútbol uruguayo le deben US$ 3 millones al Banco de Previsión Social">
									Pobres pobres. Los clubes profesionales del fútbol uruguayo le deben US$ 3 millones al Banco de Previsión Social                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&#038;postid=15991&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.1&#038;sig=e83322a43423c9caf910e90028b1d3df6e5b3115#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Ffutbol-uruguayo%2Fla-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="rec-recent-posts-3" class="widget post_list_widget"><h3 class="widget-title"><span>Noticias recientes</span></h3><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://diariouruguay.com.uy/opinion/godin-lugano-paco-pepe-los-periodistas/" class="feature-image-link" title="Godín, Lugano, el Paco, el Pepe y los periodistas">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/mujica-y-lugano-diario-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/godin-lugano-paco-pepe-los-periodistas/">Godín, Lugano, el Paco, el Pepe y los periodistas</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 22, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15988" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/las-paces-fue-lo-hicimos-consejero-la-ofi-sergio-gabito/" class="feature-image-link" title="Hacer las paces, fue lo que hicimos con el consejero de la OFI, Sergio Gabito.">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sergio-gabito-y-ariel-giorgi.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/las-paces-fue-lo-hicimos-consejero-la-ofi-sergio-gabito/">Hacer las paces, fue lo que hicimos con el consejero de la OFI, Sergio Gabito.</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 21, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15985" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/deportest/video-estadio-cerrado-8-junio-estado-precario-techo-recibir-las-finales-del-basquetbol-los-juegos-deportivos-nacionales/" class="feature-image-link" title="(Vídeo) El estadio cerrado &#8220;8 de Junio&#8221; tiene un estado precario en su techo para recibir las finales del básquetbol de los Juegos Deportivos Nacionales">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/estadio-8-de-junio-Paysandu.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/estadio-8-de-junio-Paysandu.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/estadio-8-de-junio-Paysandu.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/estadio-8-de-junio-Paysandu.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/deportest/video-estadio-cerrado-8-junio-estado-precario-techo-recibir-las-finales-del-basquetbol-los-juegos-deportivos-nacionales/">(Vídeo) El estadio cerrado &#8220;8 de Junio&#8221; tiene un estado precario en su techo para recibir las finales del básquetbol de los Juegos Deportivos Nacionales</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 21, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15969" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/conozcan-fallo-del-tribunal-penas-la-liga-zona-oeste-las-duras-sanciones-integrantes-rampla-juniors/" class="feature-image-link" title="Conozcan el fallo del Tribunal de Penas de la Liga Zona Oeste, y las duras sanciones a integrantes de Rampla Juniors">              
<img width="75" height="75" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/walter-brajus-y-Javier-diaz-e1508552666518.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/walter-brajus-y-Javier-diaz-e1508552666518.jpg?zoom=2&amp;resize=75%2C75 150w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/walter-brajus-y-Javier-diaz-e1508552666518.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/conozcan-fallo-del-tribunal-penas-la-liga-zona-oeste-las-duras-sanciones-integrantes-rampla-juniors/">Conozcan el fallo del Tribunal de Penas de la Liga Zona Oeste, y las duras sanciones a integrantes de Rampla Juniors</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15963" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/recibimos-publicamos-nota-rabieta-incluida-simpatizante-rampla-juniors-pueblo-obrero-zona-oeste-maldonado/" class="feature-image-link" title="Recibimos y Publicamos: nota con rabieta incluida de simpatizante de Rampla Juniors de Pueblo Obrero, de Zona Oeste de Maldonado">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Rampla-Juniors-de-Pueblo-Obrero-e1508550275265.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Rampla-Juniors-de-Pueblo-Obrero-e1508550275265.jpg?zoom=2&amp;resize=75%2C75 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/Rampla-Juniors-de-Pueblo-Obrero-e1508550275265.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/recibimos-publicamos-nota-rabieta-incluida-simpatizante-rampla-juniors-pueblo-obrero-zona-oeste-maldonado/">Recibimos y Publicamos: nota con rabieta incluida de simpatizante de Rampla Juniors de Pueblo Obrero, de Zona Oeste de Maldonado</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 20, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15960" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="twitter-timeline-profile-3" class="widget widget_twitter-timeline-profile"><h3 class="widget-title"><span>Síguenos en Twitter</span></h3><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="es" data-height="300" data-chrome="noborders" href="https://twitter.com/DiarioUruguay">Tweets by DiarioUruguay</a></div></div><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Síguenos en Facebook</span></h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioUruguayDigital&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=135421909865879" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="brack_space"></div>
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8821446008328757"
     data-ad-slot="2563281722"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-title"><h2>Suscríbete por correo</h2></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este sitio y recibir notificaciones de nuevas noticias.</p>
</div><p>Únete a otros 8 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://diariouruguay.com.uy/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2017/03/diario-uruguay-logo-h.png" style="max-width: 100%;height: auto;" /><br>
Es un medio de prensa que otorga al lector un plus a las noticias de todos los días. Los sucesos más relevantes de Uruguay, América Latina y el mundo, está en el primer diario digital de Rivera. Contando con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad.</div>
		</div></div>
            <div class="four columns"><div id="popular_widget-3" class="widget post_list_widget"><div class="widget-title"><h2>Noticias más leidas</h2></div>				<div class="widget_container">
				<ul class="feature-post-list popular-post-widget">
			
                         <li>
<a  href="http://diariouruguay.com.uy/opinion/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/" class="feature-image-link" title="Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/">Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 03, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13413" title="Like"><i class="fa fa-heart-o"></i>4</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/opinion/los-uruguayos-la-solidaridad-la-desidia/" class="feature-image-link" title="Los uruguayos entre la solidaridad o la desidia">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/los-uruguayos-la-solidaridad-la-desidia/">Los uruguayos entre la solidaridad o la desidia</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13977" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/" class="feature-image-link" title="Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/">Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15271" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/museo-chacarero/actitud-nostalgia-futbol-juceda/" class="feature-image-link" title="Actitud de nostalgia y fútbol JUCEDA">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/Julio-Damico-el-pulitzer-OFI.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/Julio-Damico-el-pulitzer-OFI.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/Julio-Damico-el-pulitzer-OFI.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/Julio-Damico-el-pulitzer-OFI.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/actitud-nostalgia-futbol-juceda/">Actitud de nostalgia y fútbol JUCEDA</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 02, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15082" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		</ul>		
</div>			
</div></div>
                                    <div class="four columns"><div id="jellywp_recent_comments_widget-3" class="widget post_list_widget comment_widget"><div class="widget-title"><h2>Comentarios recientes</h2></div>       	    <div class="widget_container">
        <ul class="post_list">
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://1.gravatar.com/avatar/d230bf01f1724a9aff3d86ad7f4c8f85?s=65&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/d230bf01f1724a9aff3d86ad7f4c8f85?s=130&amp;d=retro&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title  first" href="http://diariouruguay.com.uy/opinion/juan-raul-abandona-partido-nacional-no-puede-currarlo-mas/#comment-86"> Wilson Ferreira</a></h4>
						           <br />
								<p class="post-meta">
									 A Juan Raul Ferreira le sacaron la banca en la de...											         </p>
                                                    
                     </li>
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://2.gravatar.com/avatar/e7bc57289684b5d5ec18f5382295d118?s=65&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/e7bc57289684b5d5ec18f5382295d118?s=130&amp;d=retro&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title " href="http://diariouruguay.com.uy/opinion/juan-raul-abandona-partido-nacional-no-puede-currarlo-mas/#comment-85"> Ariel</a></h4>
						           <br />
								<p class="post-meta">
									 Quedan "blancos de a pie?"											         </p>
                                                    
                     </li>
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://0.gravatar.com/avatar/05a8978b8b203f88a6de1b3795526125?s=65&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/05a8978b8b203f88a6de1b3795526125?s=130&amp;d=retro&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title " href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/#comment-84"> Gabriel</a></h4>
						           <br />
								<p class="post-meta">
									 Que dolor Rivera, tanto crente											         </p>
                                                    
                     </li>
                    </ul>
        </div>
		
	   </div>
        <div class="widget" id="visitor-counter">
	<div class="widget-title"><h2>Estadísticas del sitio</h2></div>
        <div class="visitor-counter-content widget_container">
            <p>Hoy: 883<br>
            Ayer: 1136<br>
            Esta semana: 9601<br>
            Este mes: 52494<br>
            Total de visitas: 615164<br>
            Actualmente Online: 521</p>
        </div>
        </div>
        
        </div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> © 2017 Diario Uruguay. Todos los derechos reservados.</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-pie" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://diariouruguay.com.uy/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28779036-1', 'auto');
  ga('send', 'pageview');

</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/diariouruguay.com.uy\/futbol-uruguayo\/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia\/":15991};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/futbol-uruguayo/la-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","nonce":"7e4bac4fdc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1508700068'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/diariouruguay.com.uy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariouruguay.com.uy\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1415158039.3a81a9f.ea8ff939b25c449f9cb30b6b5685e0be"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=15991&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=e83322a43423c9caf910e90028b1d3df6e5b3115#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Ffutbol-uruguayo%2Fla-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=15991&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=e83322a43423c9caf910e90028b1d3df6e5b3115#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Ffutbol-uruguayo%2Fla-nota-respuesta-del-gobierno-tabare-vazquez-hacia-club-plaza-colonia%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'66927364',post:'15991',tz:'-3',srv:'diariouruguay.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '66927364', '15991' ]);
</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

