<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 9 ]><html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if !(IE)]><!--><html  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

      <!-- Basic Page Needs

  	  ================================================== -->

	<meta charset="UTF-8" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    

        <!-- Mobile Specific Metas

  		================================================== -->

           <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <!-- Favicons

        ================================================== -->

        
            <link rel="shortcut icon" href="http://diariouruguay.com.uy/wp-content/uploads/2017/03/favicon.ico" type="image/x-icon" />       

    

<meta property="og:image" content="http://diariouruguay.com.uy/wp-content/uploads/2018/03/amarilla-y-free-shop-brasileros.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>El diputado Gerardo Amarilla prende la alarma de la futura instalación en la frontera de free shop brasileros - Diario Uruguay</title>
<meta name="description" content="FUTURA FRONTERA COMERCIAL. El Diputado Nacionalista Gerardo Amarilla reclamó ante las autoridades del Ministerio de Economía y Finanzas y Ministerio de Rel"/>
<link rel="canonical" href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El diputado Gerardo Amarilla prende la alarma de la futura instalación en la frontera de free shop brasileros - Diario Uruguay" />
<meta property="og:description" content="FUTURA FRONTERA COMERCIAL. El Diputado Nacionalista Gerardo Amarilla reclamó ante las autoridades del Ministerio de Economía y Finanzas y Ministerio de Rel" />
<meta property="og:url" content="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/" />
<meta property="og:site_name" content="Diario Uruguay" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioUruguayDigital" />
<meta property="article:section" content="AHORA" />
<meta property="article:published_time" content="2018-03-24T12:58:26-03:00" />
<meta property="og:image" content="http://diariouruguay.com.uy/wp-content/uploads/2018/03/amarilla-y-free-shop-brasileros.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="573" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="FUTURA FRONTERA COMERCIAL. El Diputado Nacionalista Gerardo Amarilla reclamó ante las autoridades del Ministerio de Economía y Finanzas y Ministerio de Rel" />
<meta name="twitter:title" content="El diputado Gerardo Amarilla prende la alarma de la futura instalación en la frontera de free shop brasileros - Diario Uruguay" />
<meta name="twitter:site" content="@DiarioUruguay" />
<meta name="twitter:image" content="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/amarilla-y-free-shop-brasileros.jpg?fit=800%2C573" />
<meta name="twitter:creator" content="@DiarioUruguay" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/diariouruguay.com.uy\/","name":"Diario Uruguay","potentialAction":{"@type":"SearchAction","target":"http:\/\/diariouruguay.com.uy\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/diariouruguay.com.uy\/diario-uruguay\/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros\/","sameAs":["https:\/\/www.facebook.com\/DiarioUruguayDigital","https:\/\/www.instagram.com\/hechalamerica\/","https:\/\/www.linkedin.com\/in\/eduardo-merica-79595871\/","https:\/\/twitter.com\/DiarioUruguay"],"@id":"#person","name":"Eduardo M\u00e9rica"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; Feed" href="http://diariouruguay.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; RSS de los comentarios" href="http://diariouruguay.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; El diputado Gerardo Amarilla prende la alarma de la futura instalación en la frontera de free shop brasileros RSS de los comentarios" href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariouruguay.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1521986326' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://diariouruguay.com.uy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/js/linkify.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"http:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","YTWD_URL":"http:\/\/diariouruguay.com.uy\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.11'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://diariouruguay.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariouruguay.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariouruguay.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://diariouruguay.com.uy/?p=17879' />
<link rel="alternate" type="application/json+oembed" href="http://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Fdiputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Fdiputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="twitter:widgets:link-color" content="#0080ff" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="El diputado Gerardo Amarilla prende la alarma de la futura instalación en la frontera de free shop brasileros" /><meta name="twitter:site" content="@DiarioUruguay" /><meta name="twitter:description" content="FUTURA FRONTERA COMERCIAL. El Diputado Nacionalista Gerardo Amarilla reclamó ante las autoridades del Ministerio de Economía y Finanzas y Ministerio de Relaciones Exteriores una normativa espejo o instancia de negociación que eviten los efectos negativos en los comercios de Uruguay por la instalación del régimen de Free Shop en la frontera de Brasil. LEE AQUI&hellip;" /><meta name="twitter:image" content="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/amarilla-y-free-shop-brasileros.jpg?fit=800%2C573" />
                  	

<!-- end head -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7984962986345346",
    enable_page_level_ads: true
  });
</script>



</head>

<body class="post-template-default single single-post postid-17879 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">




<div id="content_nav">

        <div id="nav">

		<ul id="menu-menu-superior" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>
    	<ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="#">La Noticia<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://diariouruguay.com.uy/empresas/">Empresas<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="#">Fútbol<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://diariouruguay.com.uy/opinion/">Opinión<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://diariouruguay.com.uy/biografia/">Ramón Mérica<span class="border-menu"></span></a></li>
<li class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13174"><a href="http://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
</ul>
   </div>

    </div>    




<div id="sb-site" class="body_wraper_full">      			



<!-- Start header -->

<header class="header-wraper">



<div class="header_top_wrapper">


<div class="row ">

<div class="six columns header-top-left-bar">



  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">

				<div class="navicon-line"></div>

				<div class="navicon-line"></div>

				<div class="navicon-line"></div>

				</a>


              

  <div class="mainmenu"> 

<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>
<div class="clearfix"></div>

</div>


  

</div>



<div class="six columns header-top-right-bar">


      <div id="search_block_top">

	<form id="searchbox" action="http://diariouruguay.com.uy" method="GET" role="search">

		<p>

			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">

            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>

	</p>

	</form>

    <span>Search</span>

    <div class="clearfix"></div>

</div>



<div class="clock">

<i class="fa fa-clock-o"></i>

<div id="Date">




domingo 25 marzo 2018</div>

  <ul>

      <li id="hours"></li>

      <li class="point">:</li>

      <li id="min"></li>

      <li class="point">:</li>

      <li id="sec"></li>

  </ul>

</div>




<div class="clearfix"></div>

</div>



</div>

</div>



 

        

 <div class="header_main_wrapper">

        <div class="row">

	<div class="four columns header-top-left">

    

      <!-- begin logo -->

                           

                           

                                <a href="http://diariouruguay.com.uy">

                                    
                                       

                                        <img src="http://diariouruguay.com.uy/wp-content/uploads/2017/03/diario-uruguay-logo-288.png" alt="Medio de prensa que otorga al lector un plus a las noticias de todos los días. Toda la actualidad  al instante. Los sucesos más relevantes de Uruguay, América Latina  y el mundo está en el primer diario digital de Rivera. Contando  con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad."/>

                                    
                                </a>

                            

                            <!-- end logo -->

    </div>

    
	<div class="eight columns header-top-right">  

  			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		
    </div>

        

</div>



</div>



                

<!-- end header, logo, top ads -->



              

<!-- Start Main menu -->

<div id="menu_wrapper" class="menu_wrapper menu_sticky">

<div class="row">

	<div class="main_menu twelve columns"> 



                            <!-- main menu -->

                           

  <div class="menu-primary-container main-menu"> 

<ul id="mainmenu" class="sf-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-129" class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">La Noticia<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-2" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/diario-uruguay/" rel="#category_25">AHORA</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/chacareros/" rel="#category_23">Chacareros</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/helarte/" rel="#category_27">Helarte</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/nacion-charrua/" rel="#category_30">Nación Charrúa</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/nuevo-periodismo/" rel="#category_31">Nuevo Periodismo</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/riveracidad/" rel="#category_33">RIVeracidad</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/touruguay/" rel="#category_34">TOURuguay</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_25" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/la-fundacion-alemana-bertelsmann-stiftung-alerta-la-amenaza-la-desconfianza-social-la-frustracion-democratica-crece-america-latina/" class="feature-link" title="La fundación alemana Bertelsmann Stiftung alerta de la amenaza de la desconfianza social y de la frustración democrática que crece en América Latina">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/exodo-venezolano-en-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/exodo-venezolano-en-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/exodo-venezolano-en-uruguay.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/exodo-venezolano-en-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/la-fundacion-alemana-bertelsmann-stiftung-alerta-la-amenaza-la-desconfianza-social-la-frustracion-democratica-crece-america-latina/">La fundación alemana Bertelsmann Stiftung alerta de la amenaza de la desconfianza social y de la frustración democrática que crece en América Latina</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 24, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17883" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/" class="feature-link" title="El diputado Gerardo Amarilla prende la alarma de la futura instalación en la frontera de free shop brasileros">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/amarilla-y-free-shop-brasileros.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/amarilla-y-free-shop-brasileros.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/amarilla-y-free-shop-brasileros.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/amarilla-y-free-shop-brasileros.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/">El diputado Gerardo Amarilla prende la alarma de la futura instalación en la frontera de free shop brasileros</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 24, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17879" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/pronto-32-ciudades-brasil-frontera-tendran-los-nuevos-free-shops/" class="feature-link" title="Muy pronto 32 ciudades de Brasil de frontera tendrán los nuevos Free Shops">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/freeshop-del-lado-brasilero.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/freeshop-del-lado-brasilero.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/freeshop-del-lado-brasilero.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/freeshop-del-lado-brasilero.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/pronto-32-ciudades-brasil-frontera-tendran-los-nuevos-free-shops/">Muy pronto 32 ciudades de Brasil de frontera tendrán los nuevos Free Shops</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 24, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17876" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_23" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/apunta-edil-gaston-camy-la-junta-san-jose-la-llegada-torque-fc-estadio-los-maragatos-no-clubes-montevideo-no-aportan-nada/" class="feature-link" title="Apunta Edil Gastón Camy de la Junta de San José, con la llegada de Torque FC. &#8220;El estadio debe ser para los maragatos y no para clubes de Montevideo que no aportan nada&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/apunta-edil-gaston-camy-la-junta-san-jose-la-llegada-torque-fc-estadio-los-maragatos-no-clubes-montevideo-no-aportan-nada/">Apunta Edil Gastón Camy de la Junta de San José, con la llegada de Torque FC. &#8220;El estadio debe ser para los maragatos y no para clubes de Montevideo que no aportan nada&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17683" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/roberto-diaz-la-voz-vocacion-fm-te-cuenta-radio-no-morir-intento-uruguay/" class="feature-link" title="Roberto Díaz. La voz de VOCACION FM, te cuenta cómo hacer radio y no morir en el intento en el Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/roberto-diaz-la-voz-vocacion-fm-te-cuenta-radio-no-morir-intento-uruguay/">Roberto Díaz. La voz de VOCACION FM, te cuenta cómo hacer radio y no morir en el intento en el Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17148" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/deporte-paysandu-caso-del-futbol-tuvo-una-decadencia-tremenda-25-anos-esta-parte/" class="feature-link" title="&#8220;El deporte en Paysandú, en el caso del fútbol, tuvo una decadencia tremenda de 25 años a esta parte&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/deporte-paysandu-caso-del-futbol-tuvo-una-decadencia-tremenda-25-anos-esta-parte/">&#8220;El deporte en Paysandú, en el caso del fútbol, tuvo una decadencia tremenda de 25 años a esta parte&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17078" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_27" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/arotxahay-mucha-gente-juega-periodista-larga-bolazos-no-confirma-lo-esta-diciendo-empieza-la-locura-del-facebook-twitter/" class="feature-link" title="Arotxa:&#8221;Hay mucha gente que juega a ser periodista y entonces larga bolazos, no confirma lo que está diciendo y entonces empieza la locura del Facebook y el Twitter&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/arotxa-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/arotxa-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/arotxa-diario-uruguay.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/arotxa-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/arotxahay-mucha-gente-juega-periodista-larga-bolazos-no-confirma-lo-esta-diciendo-empieza-la-locura-del-facebook-twitter/">Arotxa:&#8221;Hay mucha gente que juega a ser periodista y entonces larga bolazos, no confirma lo que está diciendo y entonces empieza la locura del Facebook y el Twitter&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17742" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/desde-balneario-salinas-la-caverna-fm-una-radio-crece-dia-dia/" class="feature-link" title="Desde el balneario Salinas, La Caverna FM: Una radio que crece día a día">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/LA-CAVERNA-FM.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/LA-CAVERNA-FM.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/LA-CAVERNA-FM.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/LA-CAVERNA-FM.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/desde-balneario-salinas-la-caverna-fm-una-radio-crece-dia-dia/">Desde el balneario Salinas, La Caverna FM: Una radio que crece día a día</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 05, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17620" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/puro-cuento-escritor-argentino-federico-falco/" class="feature-link" title="Es puro cuento el escritor argentino Federico Falco">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/federico-falco-en-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/federico-falco-en-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/federico-falco-en-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/federico-falco-en-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/puro-cuento-escritor-argentino-federico-falco/">Es puro cuento el escritor argentino Federico Falco</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 12, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16298" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_30" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/cuales-las-edades-los-166-prisioneros-charruas-llegados-montevideo-1831/" class="feature-link" title="Cuáles eran las edades de los 166 prisioneros charrúas llegados a Montevideo en 1831">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/cuales-las-edades-los-166-prisioneros-charruas-llegados-montevideo-1831/">Cuáles eran las edades de los 166 prisioneros charrúas llegados a Montevideo en 1831</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 18, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16399" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/comprobado-hubo-genocidio-total-charruas-esta-investigacion-se-informara-al-estado/" class="feature-link" title="Comprobado: Hubo genocidio total de charrúas. Esta investigación se informará al Estado">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/eduardo-picerno-y-los-charrúas.3.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/eduardo-picerno-y-los-charrúas.3.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/eduardo-picerno-y-los-charrúas.3.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/eduardo-picerno-y-los-charrúas.3.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/comprobado-hubo-genocidio-total-charruas-esta-investigacion-se-informara-al-estado/">Comprobado: Hubo genocidio total de charrúas. Esta investigación se informará al Estado</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15872" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/fueron-llevados-los-charruas-francia-parte-del-genocidio-planificado-ordenado-presidente-rivera/" class="feature-link" title="Cómo fueron llevados los charrúas a Francia, como parte del genocidio planificado y ordenado por el presidente Rivera">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/eduardo-picerno-diario-uruguay-2017.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/eduardo-picerno-diario-uruguay-2017.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/eduardo-picerno-diario-uruguay-2017.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/eduardo-picerno-diario-uruguay-2017.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/fueron-llevados-los-charruas-francia-parte-del-genocidio-planificado-ordenado-presidente-rivera/">Cómo fueron llevados los charrúas a Francia, como parte del genocidio planificado y ordenado por el presidente Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 04, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15399" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_31" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nuevo-periodismo/apu-le-recuerda-andebula-camara-reune-los-propietarios-medios-comunicacion-ha-una-pertinaz-desconocedora-los-derechos-los-trabajadores/" class="feature-link" title="APU le recuerda a ANDEBU:&#8221;La cámara que reúne a los propietarios de medios de comunicación ha sido una pertinaz desconocedora de los derechos de los trabajadores&#8230;&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/andebu-rechazado-por-APU.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/andebu-rechazado-por-APU.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/andebu-rechazado-por-APU.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/andebu-rechazado-por-APU.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/apu-le-recuerda-andebula-camara-reune-los-propietarios-medios-comunicacion-ha-una-pertinaz-desconocedora-los-derechos-los-trabajadores/">APU le recuerda a ANDEBU:&#8221;La cámara que reúne a los propietarios de medios de comunicación ha sido una pertinaz desconocedora de los derechos de los trabajadores&#8230;&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 23, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17046" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/informe-pocas-manos-familias-los-grandes-medios-comunicacion-del-uruguay/" class="feature-link" title="Informe. En pocas manos de familias: los grandes medios de comunicación del Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/medios-concentrados-del-Uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/medios-concentrados-del-Uruguay.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/medios-concentrados-del-Uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/medios-concentrados-del-Uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/informe-pocas-manos-familias-los-grandes-medios-comunicacion-del-uruguay/">Informe. En pocas manos de familias: los grandes medios de comunicación del Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16678" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/periodista-san-jose-fue-presionado-ediles-remitir-pedido-informes-la-junta/" class="feature-link" title="¡¡¡Vamos bárbaro!!! Un periodista de San José fue presionado por Ediles, por remitir un pedido de informes a la Junta">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/periodista-san-jose-censurado.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/periodista-san-jose-censurado.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/periodista-san-jose-censurado.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/periodista-san-jose-censurado.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/periodista-san-jose-fue-presionado-ediles-remitir-pedido-informes-la-junta/">¡¡¡Vamos bárbaro!!! Un periodista de San José fue presionado por Ediles, por remitir un pedido de informes a la Junta</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16504" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_33" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/riveracidad/relato-descubrimiento-del-oro-minas-corrales-timadores-extranjeros/" class="feature-link" title="Relato sobre el descubrimiento del oro en Minas de Corrales y sus timadores extranjeros">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/riveracidad/relato-descubrimiento-del-oro-minas-corrales-timadores-extranjeros/">Relato sobre el descubrimiento del oro en Minas de Corrales y sus timadores extranjeros</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 21, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17832" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/juguemos-bosque-presidente-no-esta-ahora-salio-secretario-la-liga-futbol-rivera-aclarar-holger-vildozola-no-renuncio-cargo/" class="feature-link" title="¡Juguemos en el bosque, mientras el presidente no está!&#8230; Ahora salió el secretario de la Liga de Fútbol de Rivera, a aclarar que Holger Vildózola no renunció a su cargo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/juguemos-bosque-presidente-no-esta-ahora-salio-secretario-la-liga-futbol-rivera-aclarar-holger-vildozola-no-renuncio-cargo/">¡Juguemos en el bosque, mientras el presidente no está!&#8230; Ahora salió el secretario de la Liga de Fútbol de Rivera, a aclarar que Holger Vildózola no renunció a su cargo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15850" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/lucha-poderes-tema-del-hospital-rivera/" class="feature-link" title="Lucha de poderes con el tema del hospital de Rivera">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/hospital-de-Rivera-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/hospital-de-Rivera-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/hospital-de-Rivera-diario-uruguay.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/hospital-de-Rivera-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/lucha-poderes-tema-del-hospital-rivera/">Lucha de poderes con el tema del hospital de Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 26, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15322" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_34" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/genesis-puerto-la-puerta/" class="feature-link" title="Génesis. El puerto, la puerta">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/genesis-puerto-la-puerta/">Génesis. El puerto, la puerta</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16888" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/reflexion-somos-hijos-puerto/" class="feature-link" title="Reflexión. Somos hijos de un puerto">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?w=850 850w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=300%2C191 300w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=768%2C488 768w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/reflexion-somos-hijos-puerto/">Reflexión. Somos hijos de un puerto</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16875" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/touruguay/surgidero-montevideo-segun-los-viajeros-dr-jose-maria-fernandez-saldana/" class="feature-link" title="El surgidero de Montevideo, según los viajeros y el Dr. José María Fernández Saldaña">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/el-puerto-montevideano.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/el-puerto-montevideano.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/el-puerto-montevideano.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/el-puerto-montevideano.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/touruguay/surgidero-montevideo-segun-los-viajeros-dr-jose-maria-fernandez-saldana/">El surgidero de Montevideo, según los viajeros y el Dr. José María Fernández Saldaña</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 06, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16673" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-15" class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-2" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/paysandu-se-puso-celeste-basquetbol/" class="feature-link" title="Paysandú se puso celeste por el básquetbol">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/celeste-basquetbol-en-paysandu.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/celeste-basquetbol-en-paysandu.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/celeste-basquetbol-en-paysandu.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/celeste-basquetbol-en-paysandu.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/paysandu-se-puso-celeste-basquetbol/">Paysandú se puso celeste por el básquetbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 11, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17705" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/triunfazo-celeste-olavarria-ante-la-argentina/" class="feature-link" title="Triunfazo celeste en Olavarría ante la Argentina">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/uruguay-gano-a-argentina.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/uruguay-gano-a-argentina.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/uruguay-gano-a-argentina.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/uruguay-gano-a-argentina.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/triunfazo-celeste-olavarria-ante-la-argentina/">Triunfazo celeste en Olavarría ante la Argentina</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17545" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/matias-presa-punta-apunta-gano-rutas-america-2018/" class="feature-link" title="Matías Presa de punta a punta ganó Rutas de América 2018">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/matias-presa-ganador-Rutas-2018.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/matias-presa-ganador-Rutas-2018.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/matias-presa-ganador-Rutas-2018.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/matias-presa-ganador-Rutas-2018.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/matias-presa-punta-apunta-gano-rutas-america-2018/">Matías Presa de punta a punta ganó Rutas de América 2018</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 20, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17497" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/segui-aqui-la-liga-uruguaya-basquetbol-2017-partido-partido/" class="feature-link" title="Seguí aquí la Liga Uruguaya de Básquetbol 2017-2018, partido a partido">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/la-lub-en-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/la-lub-en-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/la-lub-en-uruguay.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/la-lub-en-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/segui-aqui-la-liga-uruguaya-basquetbol-2017-partido-partido/">Seguí aquí la Liga Uruguaya de Básquetbol 2017-2018, partido a partido</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 13, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16604" title="Like"><i class="fa fa-heart-o"></i>5</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-16" class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/empresas/">Empresas<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-3" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/rivera-fletes-mudanzas-pais/" class="feature-link" title="Rivera fletes y mudanzas a todo el país">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Rivera-Fletes-e1515000396554.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Rivera-Fletes-e1515000396554.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Rivera-Fletes-e1515000396554.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/rivera-fletes-mudanzas-pais/">Rivera fletes y mudanzas a todo el país</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16869" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/fantasy-lugar-ideal-celebrar-fiesta-evento-rivera/" class="feature-link" title="Fantasy, es el lugar ideal para celebrar tu fiesta o evento en Rivera">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/fantasy-lugar-ideal-celebrar-fiesta-evento-rivera/">Fantasy, es el lugar ideal para celebrar tu fiesta o evento en Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 22, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15553" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/hermes-dios-del-plastico-rivera-mundo/" class="feature-link" title="Hermes, es el dios del plástico en Rivera para todo el mundo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/hermes-dios-del-plastico-rivera-mundo/">Hermes, es el dios del plástico en Rivera para todo el mundo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14199" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/pampa-burger-hamburguesa-la-parrilla-pizzas-chivitos/" class="feature-link" title="Pampa Burger. Hamburguesa a la parrilla, pizzas y chivitos, en un espacio equilibrado y resueltamente sabroso">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/pampa-burger-hamburguesa-la-parrilla-pizzas-chivitos/">Pampa Burger. Hamburguesa a la parrilla, pizzas y chivitos, en un espacio equilibrado y resueltamente sabroso</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 08, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13494" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-29" class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Fútbol<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-3" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/deporteca/" rel="#category_7">Deporteca</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/futbol-uruguayo/" rel="#category_19">Fútbol Uruguayo</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/la-auf/" rel="#category_5">La AUF</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/la-ofi/" rel="#category_6">La OFI</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/clubes-uruguayos/" rel="#category_67">Ligas</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/museo-chacarero/" rel="#category_40">Museo Chacarero</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/" rel="#category_41">Torneos</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_7" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/historia-la-liga-no-uruguaya-futbol/" class="feature-link" title="Historia de la Liga no “Uruguaya” de Fútbol">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/escudo-liga-uruguaya-futbol-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/escudo-liga-uruguaya-futbol-1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/escudo-liga-uruguaya-futbol-1.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/escudo-liga-uruguaya-futbol-1.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/historia-la-liga-no-uruguaya-futbol/">Historia de la Liga no “Uruguaya” de Fútbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17805" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/40-anos-despues-confirman-la-sospecha-peru-se-vendio-mundial-1978/" class="feature-link" title="40 años después confirman la sospecha: Perú “se vendió” en el Mundial 1978">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/peru-se-vendió-en-Mundial-1978.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/peru-se-vendió-en-Mundial-1978.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/peru-se-vendió-en-Mundial-1978.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/peru-se-vendió-en-Mundial-1978.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/40-anos-despues-confirman-la-sospecha-peru-se-vendio-mundial-1978/">40 años después confirman la sospecha: Perú “se vendió” en el Mundial 1978</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17754" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/ocaso-muerte-futbolista-uruguayo/" class="feature-link" title="Ocaso y muerte de un futbolista uruguayo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/jorge-garcia-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/jorge-garcia-uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/jorge-garcia-uruguay.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/jorge-garcia-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/ocaso-muerte-futbolista-uruguayo/">Ocaso y muerte de un futbolista uruguayo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17659" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_19" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/balearon-la-casa-del-actual-presidente-del-rocha-fcno-enemigos-salvo-anterior-presidente-rocha-futbol-club-al-denuncie-calumnias-e-injurias/" class="feature-link" title="Balearon la casa del actual presidente del Rocha FC:&#8221;No tengo enemigos, salvo el anterior presidente de Rocha Fútbol Club, al que denuncié por calumnias e injurias&#8230;&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/presidente-rocha-fc-baleado.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/presidente-rocha-fc-baleado.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/presidente-rocha-fc-baleado.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/presidente-rocha-fc-baleado.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/balearon-la-casa-del-actual-presidente-del-rocha-fcno-enemigos-salvo-anterior-presidente-rocha-futbol-club-al-denuncie-calumnias-e-injurias/">Balearon la casa del actual presidente del Rocha FC:&#8221;No tengo enemigos, salvo el anterior presidente de Rocha Fútbol Club, al que denuncié por calumnias e injurias&#8230;&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 22, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17846" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/esconde-torque-fc-filial-del-manchester-city-llegaron-aca-uruguay-tema-sacar-jugadores-mas-baratos-tambien-buenos/" class="feature-link" title="¿Qué esconde Torque FC como filial del Manchester City?:&#8221;&#8230;llegaron acá a Uruguay por el tema de sacar jugadores, que son más baratos, y también porque hay muy buenos&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Torque-FC-en-el-Uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Torque-FC-en-el-Uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Torque-FC-en-el-Uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Torque-FC-en-el-Uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/esconde-torque-fc-filial-del-manchester-city-llegaron-aca-uruguay-tema-sacar-jugadores-mas-baratos-tambien-buenos/">¿Qué esconde Torque FC como filial del Manchester City?:&#8221;&#8230;llegaron acá a Uruguay por el tema de sacar jugadores, que son más baratos, y también porque hay muy buenos&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 21, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17840" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/intendente-falero-revelo-san-jose-acuerdo-torque-fc-significara-arrendamiento-del-estadio-mil-56-mil-400-dolares-mensuales-arcas/" class="feature-link" title="El Intendente Falero reveló en San José, que el acuerdo con Torque FC significará un arrendamiento del estadio, entre mil 56 y mil 400 dólares mensuales para sus arcas">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/torque-invade-san-josé.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/torque-invade-san-josé.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/torque-invade-san-josé.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/intendente-falero-revelo-san-jose-acuerdo-torque-fc-significara-arrendamiento-del-estadio-mil-56-mil-400-dolares-mensuales-arcas/">El Intendente Falero reveló en San José, que el acuerdo con Torque FC significará un arrendamiento del estadio, entre mil 56 y mil 400 dólares mensuales para sus arcas</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 16, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17769" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/la-manoahora-presidente-la-auf-quiere-otra-copa-uruguay-desvia-tema-integracion-del-futbol/" class="feature-link" title="Para la mano:Ahora el presidente de la AUF, quiere otra Copa Uruguay, y desvía el tema integración del fútbol">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/VALDEZ-NADA-DE-NADA.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/VALDEZ-NADA-DE-NADA.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/VALDEZ-NADA-DE-NADA.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/VALDEZ-NADA-DE-NADA.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/la-manoahora-presidente-la-auf-quiere-otra-copa-uruguay-desvia-tema-integracion-del-futbol/">Para la mano:Ahora el presidente de la AUF, quiere otra Copa Uruguay, y desvía el tema integración del fútbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 19, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17004" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/dos-expresidentes-del-futbol-sudamericano-fueron-hallados-culpables-corrupcion-tribunal-nueva-york-caso-conocido-fifa-gate/" class="feature-link" title="Dos expresidentes del fútbol sudamericano, fueron hallados culpables de corrupción en un tribunal de Nueva York, en el caso conocido como “FIFA-Gate“">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/fifagate-dos-a-la-carcel.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/fifagate-dos-a-la-carcel.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/fifagate-dos-a-la-carcel.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/fifagate-dos-a-la-carcel.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/dos-expresidentes-del-futbol-sudamericano-fueron-hallados-culpables-corrupcion-tribunal-nueva-york-caso-conocido-fifa-gate/">Dos expresidentes del fútbol sudamericano, fueron hallados culpables de corrupción en un tribunal de Nueva York, en el caso conocido como “FIFA-Gate“</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16766" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/dia-la-libertad-provisional-eugenio-figueredo-uruguay/" class="feature-link" title="El día de la libertad provisional de Eugenio Figueredo en el Uruguay">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/figueredo-libre.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/figueredo-libre.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/figueredo-libre.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/figueredo-libre.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/dia-la-libertad-provisional-eugenio-figueredo-uruguay/">El día de la libertad provisional de Eugenio Figueredo en el Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 21, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16753" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_6" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/gobierno-la-ofi-oido-sordo-al-pedido-futbolistas-le-podria-costar-armado-gremio-interior/" class="feature-link" title="El gobierno de la OFI hace oído sordo al pedido de sus futbolistas, y le podría costar el armado de un gremio en el interior">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/la-ofi-y-sus-futbolistas-e1521069655748.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/la-ofi-y-sus-futbolistas-e1521069655748.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/la-ofi-y-sus-futbolistas-e1521069655748.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/gobierno-la-ofi-oido-sordo-al-pedido-futbolistas-le-podria-costar-armado-gremio-interior/">El gobierno de la OFI hace oído sordo al pedido de sus futbolistas, y le podría costar el armado de un gremio en el interior</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17751" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/fueron-impulso-la-sede-la-ofi-no-consiguieron-nada-los-clubes-no-tienen-mucho-manejo-gobierno-futbolero/" class="feature-link" title="Fueron por impulso a la sede de la OFI, y no consiguieron nada porque los clubes no tienen mucho manejo sobre el gobierno futbolero">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/reunion-clubes-con-OFI.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/reunion-clubes-con-OFI.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/reunion-clubes-con-OFI.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/reunion-clubes-con-OFI.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/fueron-impulso-la-sede-la-ofi-no-consiguieron-nada-los-clubes-no-tienen-mucho-manejo-gobierno-futbolero/">Fueron por impulso a la sede de la OFI, y no consiguieron nada porque los clubes no tienen mucho manejo sobre el gobierno futbolero</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17748" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/una-vez-mas-los-clubes-la-ofi-reclamaran-al-ejecutivo-una-ayuda-economica-jugar-la-copa/" class="feature-link" title="Una vez más los clubes de la OFI reclamarán al Ejecutivo una ayuda económica para jugar la Copa">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/gremio-de-jugadores-en-OFI.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/gremio-de-jugadores-en-OFI.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/gremio-de-jugadores-en-OFI.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/gremio-de-jugadores-en-OFI.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/una-vez-mas-los-clubes-la-ofi-reclamaran-al-ejecutivo-una-ayuda-economica-jugar-la-copa/">Una vez más los clubes de la OFI reclamarán al Ejecutivo una ayuda económica para jugar la Copa</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 13, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17732" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_67" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/" class="feature-link" title="(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/">(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17278" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/presentaron-una-propuesta-programa-semanal-la-ofi-salir-canal-cable/" class="feature-link" title="Presentaron una propuesta de programa semanal sobre la OFI, para salir en Canal cable">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/presentaron-una-propuesta-programa-semanal-la-ofi-salir-canal-cable/">Presentaron una propuesta de programa semanal sobre la OFI, para salir en Canal cable</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 06, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14758" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/albion-es-el-club-de-futbol-mas-antiguo-del-uruguay/" class="feature-link" title="Albion, es el club de fútbol más antiguo del Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/albion-es-el-club-de-futbol-mas-antiguo-del-uruguay/">Albion, es el club de fútbol más antiguo del Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 17, 2015</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="9765" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_40" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/fobal-segundo-tiempo-del-amateurismo-una-fantastica-produccion-fotografica/" class="feature-link" title="“Fóbal, segundo tiempo” del amateurismo, una fantástica producción fotográfica">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/exposicion-fobal-minuano.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/exposicion-fobal-minuano.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/exposicion-fobal-minuano.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/exposicion-fobal-minuano.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/fobal-segundo-tiempo-del-amateurismo-una-fantastica-produccion-fotografica/">“Fóbal, segundo tiempo” del amateurismo, una fantástica producción fotográfica</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17809" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/gran-salto-del-salteno-luis-suarez-europa/" class="feature-link" title="El gran Salto del salteño Luis Suárez en Europa">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/suarez-en-goles.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/suarez-en-goles.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/suarez-en-goles.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/suarez-en-goles.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/gran-salto-del-salteno-luis-suarez-europa/">El gran Salto del salteño Luis Suárez en Europa</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17797" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/la-ofi-al-desnudo-parlamento-uruguayo/" class="feature-link" title="La OFI, al desnudo en el Parlamento uruguayo">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/palacio-lesgilativo-para-OFI.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/palacio-lesgilativo-para-OFI.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/palacio-lesgilativo-para-OFI.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/palacio-lesgilativo-para-OFI.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/la-ofi-al-desnudo-parlamento-uruguayo/">La OFI, al desnudo en el Parlamento uruguayo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17794" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_41" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/segui-aqui-la-liga-uruguaya-basquetbol-2017-partido-partido/" class="feature-link" title="Seguí aquí la Liga Uruguaya de Básquetbol 2017-2018, partido a partido">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/la-lub-en-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/la-lub-en-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/la-lub-en-uruguay.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/la-lub-en-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/segui-aqui-la-liga-uruguaya-basquetbol-2017-partido-partido/">Seguí aquí la Liga Uruguaya de Básquetbol 2017-2018, partido a partido</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 13, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16604" title="Like"><i class="fa fa-heart-o"></i>5</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/torneo-apertura-2018-la-auf-partido-partido-gol-gol/" class="feature-link" title="El torneo Apertura 2018 de la AUF, partido a partido y gol a gol">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/copa-uruguaya-2018.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/copa-uruguaya-2018.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/copa-uruguaya-2018.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/copa-uruguaya-2018.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/torneo-apertura-2018-la-auf-partido-partido-gol-gol/">El torneo Apertura 2018 de la AUF, partido a partido y gol a gol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17257" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/seguirla-gol-gol-la-copa-del-interior-selecciones-la-ofi-2018/" class="feature-link" title="La Copa del Interior de Selecciones de la OFI 2018">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/copa-ofi-2018-selecciones.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/copa-ofi-2018-selecciones.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/copa-ofi-2018-selecciones.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/copa-ofi-2018-selecciones.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/seguirla-gol-gol-la-copa-del-interior-selecciones-la-ofi-2018/">La Copa del Interior de Selecciones de la OFI 2018</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 13, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16914" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-21" class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-4" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/diario-poeta-seguimos-sin-mirar-los-ojos/" class="feature-link" title="Diario de un poeta: Seguimos sin mirar a los ojos">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/MAXI-CONTRERAS-DIARIO-URUGUAY.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/MAXI-CONTRERAS-DIARIO-URUGUAY.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/MAXI-CONTRERAS-DIARIO-URUGUAY.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/MAXI-CONTRERAS-DIARIO-URUGUAY.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/diario-poeta-seguimos-sin-mirar-los-ojos/">Diario de un poeta: Seguimos sin mirar a los ojos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 31, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17229" title="Like"><i class="fa fa-heart-o"></i>5</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/patriota-laso-adelantado-del-turismo-fronterizo-chuy/" class="feature-link" title="&#8220;El Patriota&#8221; Laso, un adelantado del turismo fronterizo en el Chuy">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/luis-laso-turismo-rochense.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/luis-laso-turismo-rochense.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/luis-laso-turismo-rochense.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/luis-laso-turismo-rochense.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/patriota-laso-adelantado-del-turismo-fronterizo-chuy/">&#8220;El Patriota&#8221; Laso, un adelantado del turismo fronterizo en el Chuy</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 29, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17177" title="Like"><i class="fa fa-heart-o"></i>3</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/tiempo-corresponsales-interior-uruguay-pais-julio-bacelo/" class="feature-link" title="Tiempo de corresponsales en el interior de Uruguay. Con El País de Julio Bacelo">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/julio-bacelo-corresponsal.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/julio-bacelo-corresponsal.jpg?w=800 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/julio-bacelo-corresponsal.jpg?resize=300%2C191 300w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/julio-bacelo-corresponsal.jpg?resize=768%2C489 768w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/julio-bacelo-corresponsal.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/julio-bacelo-corresponsal.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/tiempo-corresponsales-interior-uruguay-pais-julio-bacelo/">Tiempo de corresponsales en el interior de Uruguay. Con El País de Julio Bacelo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 29, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17167" title="Like"><i class="fa fa-heart-o"></i>3</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/no-se-puede-creer-la-revista-grafico-argentina-cerro-ahora-agoniza-periodismo-deportivo-rioplatense/" class="feature-link" title="No se puede creer!!!! La revista El Gráfico de Argentina cerró y ahora agoniza el periodismo deportivo rioplatense">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-grafico-cerró..jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-grafico-cerró..jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-grafico-cerró..jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-grafico-cerró..jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/no-se-puede-creer-la-revista-grafico-argentina-cerro-ahora-agoniza-periodismo-deportivo-rioplatense/">No se puede creer!!!! La revista El Gráfico de Argentina cerró y ahora agoniza el periodismo deportivo rioplatense</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 17, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16970" title="Like"><i class="fa fa-heart-o"></i>3</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-22" class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/opinion/">Opinión<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-5" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/mundo-brasil-segun-gonzalo-abella/" class="feature-link" title="El mundo y Brasil, según Gonzalo Abella">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguayII.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguayII.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguayII.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguayII.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/mundo-brasil-segun-gonzalo-abella/">El mundo y Brasil, según Gonzalo Abella</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 24, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17873" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/desafios-segun-gonzalo-abella/" class="feature-link" title="Desafíos, según Gonzalo Abella">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguay.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/desafios-segun-gonzalo-abella/">Desafíos, según Gonzalo Abella</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 24, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17870" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/buenas-intenciones-no-basta-no-siempre-alguien-ensena-aprende/" class="feature-link" title="Con buenas intenciones no basta. No siempre que alguien enseña, otro aprende">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/imagen-empresas-en-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/imagen-empresas-en-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/imagen-empresas-en-uruguay.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/imagen-empresas-en-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/buenas-intenciones-no-basta-no-siempre-alguien-ensena-aprende/">Con buenas intenciones no basta. No siempre que alguien enseña, otro aprende</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 05, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17615" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/audioel-club-rentistas-del-presidente-la-auf-acuerdo-club-san-jacinto-canelones-ya-la-conmebol-va-apoyar-dinero-una-cancha-cesped-sintetico/" class="feature-link" title="(Audio)&#8221;El club Rentistas, del presidente de la AUF, hizo un acuerdo con el club San Jacinto de Canelones, ya que la Conmebol va a apoyar con dinero para hacer una cancha con césped sintético&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/ariel-giorgi-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/ariel-giorgi-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/ariel-giorgi-diario-uruguay.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/ariel-giorgi-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/radio-online/">VOCACION FM</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/audioel-club-rentistas-del-presidente-la-auf-acuerdo-club-san-jacinto-canelones-ya-la-conmebol-va-apoyar-dinero-una-cancha-cesped-sintetico/">(Audio)&#8221;El club Rentistas, del presidente de la AUF, hizo un acuerdo con el club San Jacinto de Canelones, ya que la Conmebol va a apoyar con dinero para hacer una cancha con césped sintético&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 04, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17605" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-23" class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-4" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/archivoces/" rel="#category_39">ArchiVOCES</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/" rel="#category_52">Entrevistas</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/hechalamerica/" rel="#category_10">Hechalamerica</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_39" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/la-noche-los-suarez-la-ofi-no-callaron-nada-lo-pasa-futbol-chacarero/" class="feature-link" title="La noche que los Suárez de la OFI no callaron nada de lo que pasa en el fútbol chacarero">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/los-suarez-de-la-OFI.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/los-suarez-de-la-OFI.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/los-suarez-de-la-OFI.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/los-suarez-de-la-OFI.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/la-noche-los-suarez-la-ofi-no-callaron-nada-lo-pasa-futbol-chacarero/">La noche que los Suárez de la OFI no callaron nada de lo que pasa en el fútbol chacarero</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17821" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/grande-paysandu-carlos-colzadahacia-10-anos-no-iba-15-anos-habre-ido-dos-veces-al-futbol-cuando-deje-fue-me-saturo-futbol-no-queria-saber-nada/" class="feature-link" title="Un grande de Paysandú, Carlos Colzada:&#8221;Hacía 10 años que no iba, en 15 años habré ido dos veces al fútbol. Cuando dejé fue porque me saturó el fútbol, no quería saber nada&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/CarlosColzada-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/CarlosColzada-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/CarlosColzada-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/CarlosColzada-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/grande-paysandu-carlos-colzadahacia-10-anos-no-iba-15-anos-habre-ido-dos-veces-al-futbol-cuando-deje-fue-me-saturo-futbol-no-queria-saber-nada/">Un grande de Paysandú, Carlos Colzada:&#8221;Hacía 10 años que no iba, en 15 años habré ido dos veces al fútbol. Cuando dejé fue porque me saturó el fútbol, no quería saber nada&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 13, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17739" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/audio-kamikaze-mas-grande-la-ofi-contando-negociado-oculto-la-venta-los-derechos-televisacion/" class="feature-link" title="(Audio) El kamikaze más grande de la OFI, contando el negociado oculto de la venta de los derechos de televisación">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/kamikaze-de-OFI.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/kamikaze-de-OFI.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/kamikaze-de-OFI.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/kamikaze-de-OFI.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/audio-kamikaze-mas-grande-la-ofi-contando-negociado-oculto-la-venta-los-derechos-televisacion/">(Audio) El kamikaze más grande de la OFI, contando el negociado oculto de la venta de los derechos de televisación</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 06, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17627" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_52" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/audio-una-mujer-presencia-valiente-la-aufestoy-sorprendida-no-quieren-la-auf-la-presencia-del-delegado-fifa-no-invitado/" class="feature-link" title="(Audio) Una mujer con presencia Valiente en la AUF:&#8221;Estoy sorprendida porque no quieren en la AUF la presencia del delegado de FIFA y de que no fuera invitado&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/dra-Valiente-con-Ariel-Giorgi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/dra-Valiente-con-Ariel-Giorgi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/dra-Valiente-con-Ariel-Giorgi.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/dra-Valiente-con-Ariel-Giorgi.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/audio-una-mujer-presencia-valiente-la-aufestoy-sorprendida-no-quieren-la-auf-la-presencia-del-delegado-fifa-no-invitado/">(Audio) Una mujer con presencia Valiente en la AUF:&#8221;Estoy sorprendida porque no quieren en la AUF la presencia del delegado de FIFA y de que no fuera invitado&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 30, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16102" title="Like"><i class="fa fa-heart-o"></i>9</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/audio-presente-esta-miguel-fernandez-playo-lo-estoy-observando-toda-la-dirigencia-las-cosas-no-se-hacen-discursos-escritos-vos-tenes-poner-la-persona-capacitada-pa/" class="feature-link" title="(Audio) Muy presente está Miguel Fernández Plá:&#8221;Yo lo que estoy observando en toda la dirigencia, de que las cosas no se hacen con discursos, con escritos. Vos tenés que poner la persona capacitada para hacer la tarea en la AUF&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/miguel-fernandez-plá-y-ariel-giorgi1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/miguel-fernandez-plá-y-ariel-giorgi1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/miguel-fernandez-plá-y-ariel-giorgi1.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/miguel-fernandez-plá-y-ariel-giorgi1.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/audio-presente-esta-miguel-fernandez-playo-lo-estoy-observando-toda-la-dirigencia-las-cosas-no-se-hacen-discursos-escritos-vos-tenes-poner-la-persona-capacitada-pa/">(Audio) Muy presente está Miguel Fernández Plá:&#8221;Yo lo que estoy observando en toda la dirigencia, de que las cosas no se hacen con discursos, con escritos. Vos tenés que poner la persona capacitada para hacer la tarea en la AUF&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 20, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15514" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/audio-gustos-no-habia-nada-escrito-padre-del-museo-del-futbol-del-estadio-centenario-dr-mario-romanosi-lo-siento-asi-hijo/" class="feature-link" title="(Audio) Sobre gustos no había nada escrito sobre el padre del Museo del Fútbol del Estadio Centenario. Dr. Mario Romano:&#8221;Sí, yo lo siento así, es como un hijo&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/contacto-deportivo-con-dr-romano.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/contacto-deportivo-con-dr-romano.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/contacto-deportivo-con-dr-romano.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/contacto-deportivo-con-dr-romano.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/audio-gustos-no-habia-nada-escrito-padre-del-museo-del-futbol-del-estadio-centenario-dr-mario-romanosi-lo-siento-asi-hijo/">(Audio) Sobre gustos no había nada escrito sobre el padre del Museo del Fútbol del Estadio Centenario. Dr. Mario Romano:&#8221;Sí, yo lo siento así, es como un hijo&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 18, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15489" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_10" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/encuentro-montevideo-dorival-caymmi-ramon-merica/" class="feature-link" title="El encuentro en Montevideo entre Dorival Caymmi y Ramón Mérica">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/encuentro-montevideo-dorival-caymmi-ramon-merica/">El encuentro en Montevideo entre Dorival Caymmi y Ramón Mérica</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13416" title="Like"><i class="fa fa-heart-o"></i>4</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/veredas-dia-parque-hotel-cambio-dueno/" class="feature-link" title="Veredas. El día que el Parque Hotel cambió de dueño">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/veredas-dia-parque-hotel-cambio-dueno/">Veredas. El día que el Parque Hotel cambió de dueño</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="269" title="Like"><i class="fa fa-heart-o"></i>5</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/veredas-dia-1912-se-coloca-la-piedra-fundamental-del-seria-hotel-mas-lujoso-del-uruguay/" class="feature-link" title="Veredas. &#8220;Y un día de 1912 se coloca la piedra fundamental del que sería el hotel más lujoso del Uruguay&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/veredas-dia-1912-se-coloca-la-piedra-fundamental-del-seria-hotel-mas-lujoso-del-uruguay/">Veredas. &#8220;Y un día de 1912 se coloca la piedra fundamental del que sería el hotel más lujoso del Uruguay&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="255" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-24" class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/biografia/">Ramón Mérica<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-6" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/escandalo-publico-genero-reportaje-ramon-merica-fernando-morena/" class="feature-link" title="El escándalo público que generó el reportaje de Ramón Mérica a Fernando Morena">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/fernando-morena-y-ramón-mérica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/fernando-morena-y-ramón-mérica.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/fernando-morena-y-ramón-mérica.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/fernando-morena-y-ramón-mérica.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/escandalo-publico-genero-reportaje-ramon-merica-fernando-morena/">El escándalo público que generó el reportaje de Ramón Mérica a Fernando Morena</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 17, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17477" title="Like"><i class="fa fa-heart-o"></i>3</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/genesis-puerto-la-puerta/" class="feature-link" title="Génesis. El puerto, la puerta">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/genesis-puerto-la-puerta/">Génesis. El puerto, la puerta</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16888" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/reflexion-somos-hijos-puerto/" class="feature-link" title="Reflexión. Somos hijos de un puerto">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?w=850 850w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=300%2C191 300w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=768%2C488 768w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/reflexion-somos-hijos-puerto/">Reflexión. Somos hijos de un puerto</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16875" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/carlos-monzon-ramon-merica-quien-peleo-quien-gano/" class="feature-link" title="Carlos Monzón contra Ramón Mérica&#8230; ¿Quién peleó y quién ganó?">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/CarlosMonzon-con-Ramon-Merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/CarlosMonzon-con-Ramon-Merica.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/CarlosMonzon-con-Ramon-Merica.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/CarlosMonzon-con-Ramon-Merica.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/carlos-monzon-ramon-merica-quien-peleo-quien-gano/">Carlos Monzón contra Ramón Mérica&#8230; ¿Quién peleó y quién ganó?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 30, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16818" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-13174" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
</ul>



<div class="random_post_link">

  

<a href="http://diariouruguay.com.uy/futbol-uruguayo/abri-el-ojo-napout/"><i class="fa fa-random"></i></a>


</div>




<div class="clearfix"></div>

</div>                             

                            <!-- end main menu -->

                                                           

                          

                        </div>

                                           

                    </div>   

                    </div>

                    


<div class="news_ticker_wrapper">

<div class="row">

<div class="nine columns">


  <div id="ticker">

  <div class="tickerfloat_wrapper"><div class="tickerfloat">Ultimo Momento<i class="fa fa-caret-right"></i></div></div>

   <div class="marquee" id="mycrawler">

           

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/la-fundacion-alemana-bertelsmann-stiftung-alerta-la-amenaza-la-desconfianza-social-la-frustracion-democratica-crece-america-latina/">La fundación alemana Bertelsmann Stiftung alerta de la amenaza de la desconfianza social y de la frustración democrática que crece en América Latina</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/">El diputado Gerardo Amarilla prende la alarma de la futura instalación en la frontera de free shop brasileros</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/pronto-32-ciudades-brasil-frontera-tendran-los-nuevos-free-shops/">Muy pronto 32 ciudades de Brasil de frontera tendrán los nuevos Free Shops</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/opinion/mundo-brasil-segun-gonzalo-abella/">El mundo y Brasil, según Gonzalo Abella</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/opinion/desafios-segun-gonzalo-abella/">Desafíos, según Gonzalo Abella</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/balearon-la-casa-del-actual-presidente-del-rocha-fcno-enemigos-salvo-anterior-presidente-rocha-futbol-club-al-denuncie-calumnias-e-injurias/">Balearon la casa del actual presidente del Rocha FC:&#8221;No tengo enemigos, salvo el anterior presidente de Rocha Fútbol Club, al que denuncié por calumnias e injurias&#8230;&#8221;</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/esconde-torque-fc-filial-del-manchester-city-llegaron-aca-uruguay-tema-sacar-jugadores-mas-baratos-tambien-buenos/">¿Qué esconde Torque FC como filial del Manchester City?:&#8221;&#8230;llegaron acá a Uruguay por el tema de sacar jugadores, que son más baratos, y también porque hay muy buenos&#8221;</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/riveracidad/relato-descubrimiento-del-oro-minas-corrales-timadores-extranjeros/">Relato sobre el descubrimiento del oro en Minas de Corrales y sus timadores extranjeros</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/archivoces/la-noche-los-suarez-la-ofi-no-callaron-nada-lo-pasa-futbol-chacarero/">La noche que los Suárez de la OFI no callaron nada de lo que pasa en el fútbol chacarero</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/museo-chacarero/fobal-segundo-tiempo-del-amateurismo-una-fantastica-produccion-fotografica/">“Fóbal, segundo tiempo” del amateurismo, una fantástica producción fotográfica</a></div>

        
        

        </div>

        </div>

      

</div>



    <div class="three columns">

     

    <ul class="social-icons-list top-bar-social">

      <li><a href="https://www.facebook.com/DiarioUruguayDigital" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>
     <li><a href="https://plus.google.com/114152709000176583802" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/google-plus.png" alt="Google Plus"></a></li>
     
     
     <li><a href="https://www.youtube.com/channel/UC2nbY8PfU3XNEnRkyeDJJMQ" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>
     <li><a href="https://www.instagram.com/hechalamerica/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>
     <li><a href="https://www.linkedin.com/in/eduardo-merica-79595871/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/link.png" alt="linkedin"></a></li>
     
     <li><a href="https://twitter.com/DiarioUruguay" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>
    
    
     
    
     <li><a href="http://diariouruguay.com.uy/feed/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/rss.png"></a></li>
     
     
    
    
    
     </ul>  

      
    </div>



</div>

</div>




            </header>



 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-17879 post type-post status-publish format-standard has-post-thumbnail hentry category-diario-uruguay" id="post-17879" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">El diputado Gerardo Amarilla prende la alarma de la futura instalación en la frontera de free shop brasileros</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Mar 24, 2018</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://diariouruguay.com.uy/diario-uruguay/" rel="category tag">AHORA</a></span><span class="meta-comment"><a href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17879" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                                            <img src="http://diariouruguay.com.uy/wp-content/uploads/2018/03/amarilla-y-free-shop-brasileros.jpg" alt="El diputado Gerardo Amarilla prende la alarma de la futura instalación en la frontera de free shop brasileros" />
                                                             
                                <div class="post_content"><p><strong>FUTURA FRONTERA COMERCIAL.</strong> El Diputado Nacionalista Gerardo Amarilla reclamó ante las autoridades del Ministerio de Economía y Finanzas y Ministerio de Relaciones Exteriores una normativa espejo o instancia de negociación que eviten los efectos negativos en los comercios de Uruguay por la instalación del régimen de Free Shop en la frontera de Brasil.</p>
<p><em><strong>LEE AQUI</strong></em></p>
<p><a href="http://diariouruguay.com.uy/wp-content/uploads/2018/03/Exposición-Escrita-MEF-y-MRREE.pdf">Exposición Escrita MEF y MRREE</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17879" class="share-facebook sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17879" class="share-twitter sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17879" class="share-google-plus-1 sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="whatsapp://send?text=El%20diputado%20Gerardo%20Amarilla%20prende%20la%20alarma%20de%20la%20futura%20instalaci%C3%B3n%20en%20la%20frontera%20de%20free%20shop%20brasileros http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Fdiputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17879" class="share-linkedin sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-17879" class="share-pinterest sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://diariouruguay.com.uy/diario-uruguay/la-fundacion-alemana-bertelsmann-stiftung-alerta-la-amenaza-la-desconfianza-social-la-frustracion-democratica-crece-america-latina/" id="prepost"><span>Entrada anterior</span>La fundación alemana Bertelsmann Stiftung alerta de la amenaza de la desconfianza social y de la frustración democrática que crece en América Latina</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://diariouruguay.com.uy/diario-uruguay/pronto-32-ciudades-brasil-frontera-tendran-los-nuevos-free-shops/" id="nextpost"><span>Entrada siguiente</span>Muy pronto 32 ciudades de Brasil de frontera tendrán los nuevos Free Shops</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/merica-foto.jpg?resize=150%2C150' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://diariouruguay.com.uy/author/ruben/">Eduardo Merica</a></h5>
                                <p>Eduardo Mérica, periodista uruguayo desde 1979. Integrante de las redacciones de La República, Estediario, El Deportivo Sport Magazine y Marca. Tuvo pasajes por radio CX 32 Radiomundo "Contacto Deportivo" y CX 38 Sodre. Redactor creativo del programa Vida Sana (Canal 5 Sodre), Jornalista en A PLATEIA Livramento, Brasil. Sub Editor de ACAURUGUAY.COM y Editor de www.diariouruguay.com.uy y www.futboluruguayo.uy. Es miembro de AER y presidente de la filial APU (Asociación de la Prensa Uruguaya) Rivera.</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:eduardomerica@gmail.com" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Noticias relacionadas</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/diario-uruguay/la-fundacion-alemana-bertelsmann-stiftung-alerta-la-amenaza-la-desconfianza-social-la-frustracion-democratica-crece-america-latina/" title="La fundación alemana Bertelsmann Stiftung alerta de la amenaza de la desconfianza social y de la frustración democrática que crece en América Latina"> <img src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/exodo-venezolano-en-uruguay.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/diario-uruguay/la-fundacion-alemana-bertelsmann-stiftung-alerta-la-amenaza-la-desconfianza-social-la-frustracion-democratica-crece-america-latina/" rel="bookmark" title="Permanent link to La fundación alemana Bertelsmann Stiftung alerta de la amenaza de la desconfianza social y de la frustración democrática que crece en América Latina">
									La fundación alemana Bertelsmann Stiftung alerta de la amenaza de la desconfianza social y de la frustración democrática que crece en América Latina                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/diario-uruguay/pronto-32-ciudades-brasil-frontera-tendran-los-nuevos-free-shops/" title="Muy pronto 32 ciudades de Brasil de frontera tendrán los nuevos Free Shops"> <img src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/freeshop-del-lado-brasilero.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/diario-uruguay/pronto-32-ciudades-brasil-frontera-tendran-los-nuevos-free-shops/" rel="bookmark" title="Permanent link to Muy pronto 32 ciudades de Brasil de frontera tendrán los nuevos Free Shops">
									Muy pronto 32 ciudades de Brasil de frontera tendrán los nuevos Free Shops                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/opinion/mundo-brasil-segun-gonzalo-abella/" title="El mundo y Brasil, según Gonzalo Abella"> <img src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguayII.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/opinion/mundo-brasil-segun-gonzalo-abella/" rel="bookmark" title="Permanent link to El mundo y Brasil, según Gonzalo Abella">
									El mundo y Brasil, según Gonzalo Abella                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&#038;postid=17879&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.6&#038;sig=75e87fec04cdae1aee0127fe10b3dc1c247399ef#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Fdiputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="rec-recent-posts-3" class="widget post_list_widget"><h3 class="widget-title"><span>Noticias recientes</span></h3><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://diariouruguay.com.uy/opinion/mundo-brasil-segun-gonzalo-abella/" class="feature-image-link" title="El mundo y Brasil, según Gonzalo Abella">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguayII.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguayII.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguayII.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguayII.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/mundo-brasil-segun-gonzalo-abella/">El mundo y Brasil, según Gonzalo Abella</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 24, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17873" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/opinion/desafios-segun-gonzalo-abella/" class="feature-image-link" title="Desafíos, según Gonzalo Abella">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguay.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguay.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguay.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/Gonzalo-Abella-y-su-diario-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/desafios-segun-gonzalo-abella/">Desafíos, según Gonzalo Abella</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 24, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17870" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/deporteca/historia-la-liga-no-uruguaya-futbol/" class="feature-image-link" title="Historia de la Liga no “Uruguaya” de Fútbol">              
<img width="75" height="75" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/escudo-liga-uruguaya-futbol-1.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/escudo-liga-uruguaya-futbol-1.jpg?resize=150%2C150 150w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/escudo-liga-uruguaya-futbol-1.jpg?resize=75%2C75 75w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/escudo-liga-uruguaya-futbol-1.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/deporteca/historia-la-liga-no-uruguaya-futbol/">Historia de la Liga no “Uruguaya” de Fútbol</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17805" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/deporteca/40-anos-despues-confirman-la-sospecha-peru-se-vendio-mundial-1978/" class="feature-image-link" title="40 años después confirman la sospecha: Perú “se vendió” en el Mundial 1978">              
<img width="75" height="75" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/peru-se-vendió-en-Mundial-1978.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/peru-se-vendió-en-Mundial-1978.jpg?resize=150%2C150 150w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/peru-se-vendió-en-Mundial-1978.jpg?resize=75%2C75 75w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/peru-se-vendió-en-Mundial-1978.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/deporteca/40-anos-despues-confirman-la-sospecha-peru-se-vendio-mundial-1978/">40 años después confirman la sospecha: Perú “se vendió” en el Mundial 1978</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17754" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/gobierno-la-ofi-oido-sordo-al-pedido-futbolistas-le-podria-costar-armado-gremio-interior/" class="feature-image-link" title="El gobierno de la OFI hace oído sordo al pedido de sus futbolistas, y le podría costar el armado de un gremio en el interior">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/la-ofi-y-sus-futbolistas-e1521069655748.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/la-ofi-y-sus-futbolistas-e1521069655748.jpg?zoom=2&amp;resize=75%2C75 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/la-ofi-y-sus-futbolistas-e1521069655748.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/gobierno-la-ofi-oido-sordo-al-pedido-futbolistas-le-podria-costar-armado-gremio-interior/">El gobierno de la OFI hace oído sordo al pedido de sus futbolistas, y le podría costar el armado de un gremio en el interior</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17751" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="twitter-timeline-profile-3" class="widget widget_twitter-timeline-profile"><h3 class="widget-title"><span>Síguenos en Twitter</span></h3><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="es" data-height="300" data-chrome="noborders" href="https://twitter.com/DiarioUruguay">Tweets by DiarioUruguay</a></div></div><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Síguenos en Facebook</span></h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioUruguayDigital&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=135421909865879" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="brack_space"></div>
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8821446008328757"
     data-ad-slot="2563281722"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-title"><h2>Suscríbete por correo</h2></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este sitio y recibir notificaciones de nuevas noticias.</p>
</div><p>Únete a otros 10 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://diariouruguay.com.uy/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2017/03/diario-uruguay-logo-h.png" style="max-width: 100%;height: auto;" /><br>
Es un medio de prensa que otorga al lector un plus a las noticias de todos los días. Los sucesos más relevantes de Uruguay, América Latina y el mundo, está en el primer diario digital de Rivera. Contando con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad.</div>
		</div></div>
            <div class="four columns"><div id="popular_widget-3" class="widget post_list_widget"><div class="widget-title"><h2>Noticias más leidas</h2></div>				<div class="widget_container">
				<ul class="feature-post-list popular-post-widget">
			
                         <li>
<a  href="http://diariouruguay.com.uy/opinion/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/" class="feature-image-link" title="Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/">Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 03, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13413" title="Like"><i class="fa fa-heart-o"></i>11</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/opinion/los-uruguayos-la-solidaridad-la-desidia/" class="feature-image-link" title="Los uruguayos entre la solidaridad o la desidia">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/los-uruguayos-la-solidaridad-la-desidia/">Los uruguayos entre la solidaridad o la desidia</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13977" title="Like"><i class="fa fa-heart-o"></i>9</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/" class="feature-image-link" title="Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/">Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15271" title="Like"><i class="fa fa-heart-o"></i>8</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/opinion/juan-raul-abandona-partido-nacional-no-puede-currarlo-mas/" class="feature-image-link" title="Juan Raúl abandona el Partido Nacional porque no puede currarlo más">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/juan-raul-visto-por-gabito.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/juan-raul-visto-por-gabito.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/juan-raul-visto-por-gabito.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/juan-raul-visto-por-gabito.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/juan-raul-abandona-partido-nacional-no-puede-currarlo-mas/">Juan Raúl abandona el Partido Nacional porque no puede currarlo más</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 09, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15747" title="Like"><i class="fa fa-heart-o"></i>7</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		</ul>		
</div>			
</div></div>
                                    <div class="four columns"><div id="jellywp_recent_comments_widget-3" class="widget post_list_widget comment_widget"><div class="widget-title"><h2>Comentarios recientes</h2></div>       	    <div class="widget_container">
        <ul class="post_list">
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://2.gravatar.com/avatar/e8b6dc8c19d3fad853b68e6a66e7f091?s=65&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/e8b6dc8c19d3fad853b68e6a66e7f091?s=130&#038;d=retro&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title  first" href="http://diariouruguay.com.uy/opinion/desafios-segun-gonzalo-abella/#comment-107"> luis patroni</a></h4>
						           <br />
								<p class="post-meta">
									 Todos los politicos y los grupos de poder son igu...											         </p>
                                                    
                     </li>
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://0.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=65&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=130&#038;d=retro&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title " href="http://diariouruguay.com.uy/la-ofi/bares-wanderers-desata-otra-tormenta-politica-desde-artigas-notifica-le-retira-la-confianza-al-presidente-al-tribunal-arbitral-la-ofi/#comment-106"> Jorge Méndez</a></h4>
						           <br />
								<p class="post-meta">
									 Los ingleses quieren comprar barato....											         </p>
                                                    
                     </li>
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://0.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=65&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=130&#038;d=retro&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title " href="http://diariouruguay.com.uy/la-ofi/acusaciones-maldonado-sindicato-aiaf-presidente-la-ofi-rechazaran-los-dichos-este-ultimo-intimo-los-fernandinos-amenazando-retirarlos-del-torneo/#comment-105"> Jorge Méndez</a></h4>
						           <br />
								<p class="post-meta">
									 GROSERAMENTE FALSO EL COMUNICADO DE LIGA MAYOR DE...											         </p>
                                                    
                     </li>
                    </ul>
        </div>
		
	   </div>
        <div class="widget" id="visitor-counter">
	<div class="widget-title"><h2>Estadísticas del sitio</h2></div>
        <div class="visitor-counter-content widget_container">
            <p>Hoy: 177<br>
            Ayer: 1626<br>
            Esta semana: 9367<br>
            Este mes: 47245<br>
            Total de visitas: 904696<br>
            Actualmente Online: 89</p>
        </div>
        </div>
        
        </div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> © 2017 Diario Uruguay. Todos los derechos reservados.</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-pie" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://diariouruguay.com.uy/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28779036-1', 'auto');
  ga('send', 'pageview');

</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/diariouruguay.com.uy\/diario-uruguay\/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros\/":17879};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/diario-uruguay/diputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","nonce":"841bc8830e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1521986326'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/diariouruguay.com.uy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariouruguay.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1415158039.3a81a9f.ea8ff939b25c449f9cb30b6b5685e0be"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=17879&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6&sig=75e87fec04cdae1aee0127fe10b3dc1c247399ef#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Fdiputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=17879&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6&sig=75e87fec04cdae1aee0127fe10b3dc1c247399ef#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Fdiputado-gerardo-amarilla-prende-la-alarma-la-futura-instalacion-la-frontera-free-shop-brasileros%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'66927364',post:'17879',tz:'-3',srv:'diariouruguay.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '66927364', '17879' ]);
</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

