<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 9 ]><html class="ie ie9" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if !(IE)]><!--><html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

      <!-- Basic Page Needs

  	  ================================================== -->

	<meta charset="UTF-8" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    

        <!-- Mobile Specific Metas

  		================================================== -->

           <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <!-- Favicons

        ================================================== -->

        
            <link rel="shortcut icon" href="http://diariouruguay.com.uy/wp-content/uploads/2017/03/favicon.ico" type="image/x-icon" />       

    

<meta property="og:image" content="https://diariouruguay.com.uy/wp-content/uploads/2018/08/la-auf-intervenida.jpg"/><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="R6072xbOqHVAMtyRSDaWbKVvXnY82VUujztiWjit7h0" />

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Presidente de Peñarol:“Lo primero que hay que ver es si AUF quiere estar o no en el ámbito de FIFA&quot; - Diario Uruguay</title>
<meta name="description" content="FUTBOL URUGUAYO INTERVENIDO. Desde Paysandú, Santiago Balbis para Diario Uruguay. FIFA anunció ayer que intervendrá a la AUF hasta el próximo 28 de"/>
<link rel="canonical" href="https://diariouruguay.com.uy/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidente de Peñarol:“Lo primero que hay que ver es si AUF quiere estar o no en el ámbito de FIFA&quot; - Diario Uruguay" />
<meta property="og:description" content="FUTBOL URUGUAYO INTERVENIDO. Desde Paysandú, Santiago Balbis para Diario Uruguay. FIFA anunció ayer que intervendrá a la AUF hasta el próximo 28 de" />
<meta property="og:url" content="https://diariouruguay.com.uy/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/" />
<meta property="og:site_name" content="Diario Uruguay" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioUruguayDigital" />
<meta property="article:section" content="Fútbol Uruguayo" />
<meta property="article:published_time" content="2018-08-25T16:52:06+00:00" />
<meta property="og:image" content="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/la-auf-intervenida.jpg?fit=802%2C460&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/la-auf-intervenida.jpg?fit=802%2C460&#038;ssl=1" />
<meta property="og:image:width" content="802" />
<meta property="og:image:height" content="460" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="FUTBOL URUGUAYO INTERVENIDO. Desde Paysandú, Santiago Balbis para Diario Uruguay. FIFA anunció ayer que intervendrá a la AUF hasta el próximo 28 de" />
<meta name="twitter:title" content="Presidente de Peñarol:“Lo primero que hay que ver es si AUF quiere estar o no en el ámbito de FIFA&quot; - Diario Uruguay" />
<meta name="twitter:site" content="@DiarioUruguay" />
<meta name="twitter:image" content="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/la-auf-intervenida.jpg?fit=802%2C460&#038;ssl=1" />
<meta name="twitter:creator" content="@DiarioUruguay" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://diariouruguay.com.uy/","sameAs":["https://www.facebook.com/DiarioUruguayDigital","https://www.instagram.com/hechalamerica/","https://www.linkedin.com/in/eduardo-merica-79595871/","https://twitter.com/DiarioUruguay"],"@id":"#person","name":"Eduardo M\u00e9rica"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; Feed" href="https://diariouruguay.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; RSS de los comentarios" href="https://diariouruguay.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; Presidente de Peñarol:“Lo primero que hay que ver es si AUF quiere estar o no en el ámbito de FIFA&#8221; RSS de los comentarios" href="https://diariouruguay.com.uy/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouruguay.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='https://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1551342306' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://diariouruguay.com.uy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://diariouruguay.com.uy/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='https://diariouruguay.com.uy/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='https://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://diariouruguay.com.uy/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://diariouruguay.com.uy/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://diariouruguay.com.uy/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://diariouruguay.com.uy/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://diariouruguay.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouruguay.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouruguay.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://bit.ly/2RaocCs' />
<link rel="alternate" type="application/json+oembed" href="https://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouruguay.com.uy%2Ffutbol-uruguayo%2Fpresidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouruguay.com.uy%2Ffutbol-uruguayo%2Fpresidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Este contenido esta protegido!!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="twitter:widgets:link-color" content="#0080ff" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Presidente de Peñarol:“Lo primero que hay que ver es si AUF quiere estar o no en el ámbito de FIFA&#8221;" /><meta name="twitter:site" content="@DiarioUruguay" /><meta name="twitter:description" content="FUTBOL URUGUAYO INTERVENIDO. Desde Paysandú, Santiago Balbis para Diario Uruguay. FIFA anunció ayer que intervendrá a la AUF hasta el próximo 28 de febrero de 2019, debido al escándalo que rodea a la elección del próximo presidente. La misiva, firmada por la secretaria general Fatma Samoura, establece que ayer FIFA “decidió nominar con efecto inmediato&hellip;" /><meta name="twitter:image" content="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/la-auf-intervenida.jpg?fit=802%2C460&amp;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			body {}		</style>
	                  	

<!-- end head -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7984962986345346",
    enable_page_level_ads: true
  });
</script>



</head>

<body class="post-template-default single single-post postid-19448 single-format-standard unselectable" itemscope="itemscope" itemtype="http://schema.org/WebPage">




<div id="content_nav">

        <div id="nav">

		<ul id="menu-menu-superior" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="https://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="https://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>
    	<ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="https://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="#">La Noticia<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19738"><a href="https://diariouruguay.com.uy/navegagro/">NavegAGRO<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="#">Fútbol<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://diariouruguay.com.uy/este-sur/">Este Sur<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://diariouruguay.com.uy/biografia/">Ramón Mérica<span class="border-menu"></span></a></li>
<li class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13174"><a href="https://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20720"><a href="https://diariouruguay.com.uy/empresariales/">Empresariales<span class="border-menu"></span></a></li>
</ul>
   </div>

    </div>    




<div id="sb-site" class="body_wraper_full">      			



<!-- Start header -->

<header class="header-wraper">



<div class="header_top_wrapper">


<div class="row ">

<div class="six columns header-top-left-bar">



  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">

				<div class="navicon-line"></div>

				<div class="navicon-line"></div>

				<div class="navicon-line"></div>

				</a>


              

  <div class="mainmenu"> 

<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="https://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="https://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>
<div class="clearfix"></div>

</div>


  

</div>



<div class="six columns header-top-right-bar">


      <div id="search_block_top">

	<form id="searchbox" action="https://diariouruguay.com.uy" method="GET" role="search">

		<p>

			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">

            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>

	</p>

	</form>

    <span>Search</span>

    <div class="clearfix"></div>

</div>



<div class="clock">

<i class="fa fa-clock-o"></i>

<div id="Date">




jueves 28 febrero 2019</div>

  <ul>

      <li id="hours"></li>

      <li class="point">:</li>

      <li id="min"></li>

      <li class="point">:</li>

      <li id="sec"></li>

  </ul>

</div>




<div class="clearfix"></div>

</div>



</div>

</div>



 

        

 <div class="header_main_wrapper">

        <div class="row">

	<div class="four columns header-top-left">

    

      <!-- begin logo -->

                           

                           

                                <a href="https://diariouruguay.com.uy">

                                    
                                       

                                        <img src="http://diariouruguay.com.uy/wp-content/uploads/2017/03/diario-uruguay-logo-288.png" alt="Medio de prensa que otorga al lector un plus a las noticias de todos los días. Toda la actualidad  al instante. Los sucesos más relevantes de Uruguay, América Latina  y el mundo está en el primer diario digital de Rivera. Contando  con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad."/>

                                    
                                </a>

                            

                            <!-- end logo -->

    </div>

    
	<div class="eight columns header-top-right">  

  			<div class="textwidget"><div class="banner-movil"><a href="http://www.suemergencia.com.uy" target="_blank" rel="noopener"><img src="/wp-content/uploads/2019/02/SUEmergencia360x90.jpg" data-lazy-src="/wp-content/uploads/2019/02/SUEmergencia360x90.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2019/02/SUEmergencia360x90.jpg" /></noscript></a></div>
<div class="banner-pc"><a href="http://www.suemergencia.com.uy" target="_blank" rel="noopener"><img src="/wp-content/uploads/2019/02/SUEmergencia-728x90.jpg" data-lazy-src="/wp-content/uploads/2019/02/SUEmergencia-728x90.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2019/02/SUEmergencia-728x90.jpg" /></noscript></a></div>
</div>
		
    </div>

        

</div>



</div>



                

<!-- end header, logo, top ads -->



              

<!-- Start Main menu -->

<div id="menu_wrapper" class="menu_wrapper menu_sticky">

<div class="row">

	<div class="main_menu twelve columns"> 



                            <!-- main menu -->

                           

  <div class="menu-primary-container main-menu"> 

<ul id="mainmenu" class="sf-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-129" class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">La Noticia<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-2" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="https://diariouruguay.com.uy/diario-uruguay/" rel="#category_25">AHORA</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/chacareros/" rel="#category_23">Chacareros</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/helarte/" rel="#category_27">Helarte</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/nacion-charrua/" rel="#category_30">Nación Charrúa</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/nuevo-periodismo/" rel="#category_31">Nuevo Periodismo</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/riveracidad/" rel="#category_33">RIVeracidad</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/touruguay/" rel="#category_34">TOURuguay</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_25" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/biografia/veredas-caminadas-por-ramon-merica/" class="feature-link" title="&#8220;El secreto&#8221; de Ramón Mérica para entrevistar">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=171%2C108&amp;ssl=1 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="https://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/biografia/veredas-caminadas-por-ramon-merica/">&#8220;El secreto&#8221; de Ramón Mérica para entrevistar</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 23, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21268" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/empresariales/brou-lanza-aplicacion-que-facilita-la-realizacion-transferencias-por-internet/" class="feature-link" title="El BROU lanza aplicación que facilita la realización de transferencias por Internet">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/BROU-por-internet.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/BROU-por-internet.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/BROU-por-internet.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/BROU-por-internet.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/BROU-por-internet.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#156627" href="https://diariouruguay.com.uy/empresariales/">Empresariales</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/empresariales/brou-lanza-aplicacion-que-facilita-la-realizacion-transferencias-por-internet/">El BROU lanza aplicación que facilita la realización de transferencias por Internet</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 21, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21263" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/diario-uruguay/el-fin-del-periodismo-en-la-era-digital/" class="feature-link" title="El fin del periodismo en la era digital">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fin-del-periodismo-en-uruguay.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fin-del-periodismo-en-uruguay.jpg?resize=171%2C108&amp;ssl=1 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fin-del-periodismo-en-uruguay.jpg?resize=400%2C255&amp;ssl=1 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fin-del-periodismo-en-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fin-del-periodismo-en-uruguay.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/diario-uruguay/el-fin-del-periodismo-en-la-era-digital/">El fin del periodismo en la era digital</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 20, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21259" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_23" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/chacareros/apunta-edil-gaston-camy-la-junta-san-jose-la-llegada-torque-fc-estadio-los-maragatos-no-clubes-montevideo-no-aportan-nada/" class="feature-link" title="Apunta Edil Gastón Camy de la Junta de San José, con la llegada de Torque FC. &#8220;El estadio debe ser para los maragatos y no para clubes de Montevideo que no aportan nada&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?resize=400%2C255&amp;ssl=1 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/chacareros/apunta-edil-gaston-camy-la-junta-san-jose-la-llegada-torque-fc-estadio-los-maragatos-no-clubes-montevideo-no-aportan-nada/">Apunta Edil Gastón Camy de la Junta de San José, con la llegada de Torque FC. &#8220;El estadio debe ser para los maragatos y no para clubes de Montevideo que no aportan nada&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17683" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/chacareros/roberto-diaz-la-voz-vocacion-fm-te-cuenta-radio-no-morir-intento-uruguay/" class="feature-link" title="Roberto Díaz. La voz de VOCACION FM, te cuenta cómo hacer radio y no morir en el intento en el Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/chacareros/roberto-diaz-la-voz-vocacion-fm-te-cuenta-radio-no-morir-intento-uruguay/">Roberto Díaz. La voz de VOCACION FM, te cuenta cómo hacer radio y no morir en el intento en el Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17148" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/chacareros/deporte-paysandu-caso-del-futbol-tuvo-una-decadencia-tremenda-25-anos-esta-parte/" class="feature-link" title="&#8220;El deporte en Paysandú, en el caso del fútbol, tuvo una decadencia tremenda de 25 años a esta parte&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/chacareros/deporte-paysandu-caso-del-futbol-tuvo-una-decadencia-tremenda-25-anos-esta-parte/">&#8220;El deporte en Paysandú, en el caso del fútbol, tuvo una decadencia tremenda de 25 años a esta parte&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17078" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_27" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/helarte/elaboracion-de-los-poemas-de-susana-soca/" class="feature-link" title="La lucha del poeta (Susana Soca) con la poesía ">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/susana-soca-y-su-poesia.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/susana-soca-y-su-poesia.jpg?resize=800%2C510&amp;ssl=1 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/susana-soca-y-su-poesia.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/susana-soca-y-su-poesia.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/susana-soca-y-su-poesia.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/helarte/elaboracion-de-los-poemas-de-susana-soca/">La lucha del poeta (Susana Soca) con la poesía </a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 27, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21076" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/helarte/precisa-la-cronologia-gardeliana-entre-1873-y-1911-que-hace-desmoronar-la-calumnia-de-ese-gardel-importado/" class="feature-link" title="Precisa la cronología gardeliana entre 1873 y 1911, que hace desmoronar la calumnia de ese Gardel importado.">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/gardel-niño-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/gardel-niño-diario-uruguay.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/gardel-niño-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/gardel-niño-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/gardel-niño-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/helarte/precisa-la-cronologia-gardeliana-entre-1873-y-1911-que-hace-desmoronar-la-calumnia-de-ese-gardel-importado/">Precisa la cronología gardeliana entre 1873 y 1911, que hace desmoronar la calumnia de ese Gardel importado.</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20489" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/helarte/gardel-investigado-periodista-uruguayo-seudonimo-avlis/" class="feature-link" title="El periodista AVLIS, y su investigación histórica del origen uruguayo de Carlos Gardel">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/gardel-y-avlis-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/gardel-y-avlis-diario-uruguay.jpg?resize=800%2C510&amp;ssl=1 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/gardel-y-avlis-diario-uruguay.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/gardel-y-avlis-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/gardel-y-avlis-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/helarte/gardel-investigado-periodista-uruguayo-seudonimo-avlis/">El periodista AVLIS, y su investigación histórica del origen uruguayo de Carlos Gardel</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 21, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20473" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_30" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/nacion-charrua/fotografiamos-filmamos-la-destruccion-violencia-ejercida-una-verdadera-catedral-petrea-localizamos-corazon-salto/" class="feature-link" title="Fotografiamos y filmamos la destrucción y violencia ejercida en una verdadera catedral pétrea que localizamos en el corazón de Salto.">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/nacion-charrua/fotografiamos-filmamos-la-destruccion-violencia-ejercida-una-verdadera-catedral-petrea-localizamos-corazon-salto/">Fotografiamos y filmamos la destrucción y violencia ejercida en una verdadera catedral pétrea que localizamos en el corazón de Salto.</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 30, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18563" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/diario-uruguay/dd-hh-desde-las-raices-uruguayas-lanzan-libro-salsipuedes-memorias-unicas-desde-monte-profundo-rodolfo-porley-corbo/" class="feature-link" title="DD.HH. desde las raíces uruguayas: Lanzan el libro Salsipuedes &#8211; Memorias únicas desde el monte profundo, de Rodolfo Porley Corbo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/diario-uruguay/dd-hh-desde-las-raices-uruguayas-lanzan-libro-salsipuedes-memorias-unicas-desde-monte-profundo-rodolfo-porley-corbo/">DD.HH. desde las raíces uruguayas: Lanzan el libro Salsipuedes &#8211; Memorias únicas desde el monte profundo, de Rodolfo Porley Corbo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18250" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/nacion-charrua/cuales-las-edades-los-166-prisioneros-charruas-llegados-montevideo-1831/" class="feature-link" title="Cuáles eran las edades de los 166 prisioneros charrúas llegados a Montevideo en 1831">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?zoom=3&amp;resize=400%2C255 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/nacion-charrua/cuales-las-edades-los-166-prisioneros-charruas-llegados-montevideo-1831/">Cuáles eran las edades de los 166 prisioneros charrúas llegados a Montevideo en 1831</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 18, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16399" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_31" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/diario-uruguay/el-fin-del-periodismo-en-la-era-digital/" class="feature-link" title="El fin del periodismo en la era digital">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fin-del-periodismo-en-uruguay.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fin-del-periodismo-en-uruguay.jpg?resize=171%2C108&amp;ssl=1 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fin-del-periodismo-en-uruguay.jpg?resize=400%2C255&amp;ssl=1 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fin-del-periodismo-en-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fin-del-periodismo-en-uruguay.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/diario-uruguay/el-fin-del-periodismo-en-la-era-digital/">El fin del periodismo en la era digital</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 20, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21259" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/nuevo-periodismo/para-que-sirve-el-periodismo-hoy/" class="feature-link" title="&#8220;Hemos llegado al periodismo mascota: todo por una galletica o un mimo del poder, de la fuente, del anunciante, del dueño&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/superman-periodista.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/superman-periodista.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/superman-periodista.jpg?resize=400%2C255&amp;ssl=1 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/superman-periodista.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/superman-periodista.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/nuevo-periodismo/para-que-sirve-el-periodismo-hoy/">&#8220;Hemos llegado al periodismo mascota: todo por una galletica o un mimo del poder, de la fuente, del anunciante, del dueño&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 30, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21098" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/nuevo-periodismo/facebook-se-ha-convertido-en-una-suerte-de-gran-cuco-y-a-la-vez-es-la-gran-excusa-de-los-medios-para-justificar-su-propio-fracaso/" class="feature-link" title="&#8220;Facebook se ha convertido en una suerte de gran cuco, y a la vez es la gran excusa de los medios para justificar su propio fracaso&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/diego_salazar_libro-sobre-periodismo.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/diego_salazar_libro-sobre-periodismo.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/diego_salazar_libro-sobre-periodismo.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/diego_salazar_libro-sobre-periodismo.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/diego_salazar_libro-sobre-periodismo.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/nuevo-periodismo/facebook-se-ha-convertido-en-una-suerte-de-gran-cuco-y-a-la-vez-es-la-gran-excusa-de-los-medios-para-justificar-su-propio-fracaso/">&#8220;Facebook se ha convertido en una suerte de gran cuco, y a la vez es la gran excusa de los medios para justificar su propio fracaso&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 30, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21095" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_33" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/riveracidad/relato-descubrimiento-del-oro-minas-corrales-timadores-extranjeros/" class="feature-link" title="Relato sobre el descubrimiento del oro en Minas de Corrales y sus timadores extranjeros">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/riveracidad/relato-descubrimiento-del-oro-minas-corrales-timadores-extranjeros/">Relato sobre el descubrimiento del oro en Minas de Corrales y sus timadores extranjeros</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 21, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17832" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/la-ofi/juguemos-bosque-presidente-no-esta-ahora-salio-secretario-la-liga-futbol-rivera-aclarar-holger-vildozola-no-renuncio-cargo/" class="feature-link" title="¡Juguemos en el bosque, mientras el presidente no está!&#8230; Ahora salió el secretario de la Liga de Fútbol de Rivera, a aclarar que Holger Vildózola no renunció a su cargo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/la-ofi/juguemos-bosque-presidente-no-esta-ahora-salio-secretario-la-liga-futbol-rivera-aclarar-holger-vildozola-no-renuncio-cargo/">¡Juguemos en el bosque, mientras el presidente no está!&#8230; Ahora salió el secretario de la Liga de Fútbol de Rivera, a aclarar que Holger Vildózola no renunció a su cargo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15850" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/" class="feature-link" title="Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=800%2C510&amp;ssl=1 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/">Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15271" title="Like"><i class="fa fa-heart-o"></i>8</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_34" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/touruguay/fundacion-de-montevideo-y-era-colonial/" class="feature-link" title="¿Qué pasó fundado el Fuerte San José, y luego de San Felipe y Santiago, detrás de la muralla?">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fundacion-de-montevideo.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fundacion-de-montevideo.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fundacion-de-montevideo.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fundacion-de-montevideo.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fundacion-de-montevideo.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/touruguay/fundacion-de-montevideo-y-era-colonial/">¿Qué pasó fundado el Fuerte San José, y luego de San Felipe y Santiago, detrás de la muralla?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 02, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21127" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/touruguay/construccion-del-cabildo-de-montevideo-e-historia-desconocida/" class="feature-link" title="Orígenes. El Cabildo y sus casas">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/el-cabildo-de-montevideo-e1545533349707.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/el-cabildo-de-montevideo-e1545533349707.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/el-cabildo-de-montevideo-e1545533349707.jpg?zoom=3&amp;resize=400%2C255 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/el-cabildo-de-montevideo-e1545533349707.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="https://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/touruguay/construccion-del-cabildo-de-montevideo-e-historia-desconocida/">Orígenes. El Cabildo y sus casas</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 23, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20723" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/touruguay/montevideo-antiguo-narrado-como-nadie-por-isidoro-de-maria/" class="feature-link" title="Montevideo antiguo, narrado como nadie por Isidoro De María">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?resize=400%2C255&amp;ssl=1 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/touruguay/montevideo-antiguo-narrado-como-nadie-por-isidoro-de-maria/">Montevideo antiguo, narrado como nadie por Isidoro De María</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 20, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19093" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-15" class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-2" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/deportest/por-que-no-presentaron-algo-para-apoyar-al-futbol-del-interior-saben-por-que-porque-son-montevideanos-y-punto/" class="feature-link" title="&#8220;¿Por qué no presentaron algo para apoyar al fútbol del interior? ¿Saben por qué? ¡Porque son montevideanos y punto!&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/MARIO-CHEPPI-PRESIDENTE-OFI-tv.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/MARIO-CHEPPI-PRESIDENTE-OFI-tv.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/MARIO-CHEPPI-PRESIDENTE-OFI-tv.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/MARIO-CHEPPI-PRESIDENTE-OFI-tv.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="https://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/deportest/por-que-no-presentaron-algo-para-apoyar-al-futbol-del-interior-saben-por-que-porque-son-montevideanos-y-punto/">&#8220;¿Por qué no presentaron algo para apoyar al fútbol del interior? ¿Saben por qué? ¡Porque son montevideanos y punto!&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 14, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21201" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/deportest/colon-gano-la-copa-ciudad-de-paysandu-2019/" class="feature-link" title="(Audios) Colón de Santa Fe por penales le arrebata la Copa Ciudad de Paysandú a Nacional">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/NACIONAL-perdio-con-colon.5.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/NACIONAL-perdio-con-colon.5.jpg?resize=800%2C510&amp;ssl=1 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/NACIONAL-perdio-con-colon.5.jpg?resize=171%2C108&amp;ssl=1 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/NACIONAL-perdio-con-colon.5.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/NACIONAL-perdio-con-colon.5.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="https://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/deportest/colon-gano-la-copa-ciudad-de-paysandu-2019/">(Audios) Colón de Santa Fe por penales le arrebata la Copa Ciudad de Paysandú a Nacional</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 17, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20991" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/deportest/egidio-arevalo-rios-llega-al-futbol-peruano/" class="feature-link" title="Egidio Arévalo Ríos, es nuevo jugador de Deportivo Municipal de Perú">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/arevalo-rios-en-peru.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/arevalo-rios-en-peru.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/arevalo-rios-en-peru.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/arevalo-rios-en-peru.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/arevalo-rios-en-peru.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="https://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/deportest/egidio-arevalo-rios-llega-al-futbol-peruano/">Egidio Arévalo Ríos, es nuevo jugador de Deportivo Municipal de Perú</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 17, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20986" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/deportest/arbitros-de-ofi-designados-para-nacional-colon-amistosamente/" class="feature-link" title="Arbitros del gremio AIAF, tendrá el choque amistoso internacional: Nacional &#8211; Colón en Paysandú">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/dominguez-juega-contra-colón.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/dominguez-juega-contra-colón.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/dominguez-juega-contra-colón.jpg?resize=400%2C255&amp;ssl=1 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/dominguez-juega-contra-colón.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/dominguez-juega-contra-colón.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="https://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/deportest/arbitros-de-ofi-designados-para-nacional-colon-amistosamente/">Arbitros del gremio AIAF, tendrá el choque amistoso internacional: Nacional &#8211; Colón en Paysandú</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 17, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20972" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-19738" class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariouruguay.com.uy/navegagro/">NavegAGRO<span class="border-menu"></span></a></li>
<li id="menu-item-29" class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Fútbol<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-3" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="https://diariouruguay.com.uy/deporteca/" rel="#category_7">Deporteca</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/futbol-uruguayo/" rel="#category_19">Fútbol Uruguayo</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/la-auf/" rel="#category_5">La AUF</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/la-ofi/" rel="#category_6">La OFI</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/clubes-uruguayos/" rel="#category_67">Ligas</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/museo-chacarero/" rel="#category_40">Museo Chacarero</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/torneos-deportivos-futbol/" rel="#category_41">Torneos</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_7" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/deporteca/los-guapos-del-ciclismo-uruguayo/" class="feature-link" title="Ciclismo: deporte de guapos en el Uruguay">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/vuelta-ciclista-del-uruguay-historia-e1550165906873.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/vuelta-ciclista-del-uruguay-historia-e1550165906873.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/deporteca/los-guapos-del-ciclismo-uruguayo/">Ciclismo: deporte de guapos en el Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 14, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21207" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/deporteca/victoria-cricket-club-es-uno-de-los-primeros-clubes-de-america/" class="feature-link" title="Historia del deporte en el Uruguay: Los residentes extranjeros fundaron el primer club deportivo">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/pueblo-victoria-en-Uruguay.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/pueblo-victoria-en-Uruguay.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/pueblo-victoria-en-Uruguay.jpg?resize=400%2C255&amp;ssl=1 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/pueblo-victoria-en-Uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/pueblo-victoria-en-Uruguay.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/deporteca/victoria-cricket-club-es-uno-de-los-primeros-clubes-de-america/">Historia del deporte en el Uruguay: Los residentes extranjeros fundaron el primer club deportivo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 28, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21085" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/deporteca/historia-completa-de-uruguay-en-sudamericanos-sub-20/" class="feature-link" title="Historia completa de Uruguay en Sudamericanos Sub 20">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/uruguay1979-sudamericano.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/uruguay1979-sudamericano.jpg?resize=800%2C510&amp;ssl=1 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/uruguay1979-sudamericano.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/uruguay1979-sudamericano.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/uruguay1979-sudamericano.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/deporteca/historia-completa-de-uruguay-en-sudamericanos-sub-20/">Historia completa de Uruguay en Sudamericanos Sub 20</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 18, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21036" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_19" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/futbol-uruguayo/carta-de-lector-que-relata-la-mentira-de-lugano-con-la-ofi/" class="feature-link" title="Carta de lector: Sobre la mentira que quiere imponer Diego Lugano sobre la OFI">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Lugano-y-la-pared-de-Bares-en-OFI.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Lugano-y-la-pared-de-Bares-en-OFI.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Lugano-y-la-pared-de-Bares-en-OFI.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Lugano-y-la-pared-de-Bares-en-OFI.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Lugano-y-la-pared-de-Bares-en-OFI.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/futbol-uruguayo/carta-de-lector-que-relata-la-mentira-de-lugano-con-la-ofi/">Carta de lector: Sobre la mentira que quiere imponer Diego Lugano sobre la OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 20, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21254" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/la-ofi/ahora-sabelo-quien-es-el-fundador-del-gremio-de-futbolistas-del-interior/" class="feature-link" title="(Audio) Revelación de un dirigente sanducero:¿Quién es Andrés Klein, el fundador de la AFAI?">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=300%2C191&amp;ssl=1 300w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=768%2C488&amp;ssl=1 768w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/la-ofi/ahora-sabelo-quien-es-el-fundador-del-gremio-de-futbolistas-del-interior/">(Audio) Revelación de un dirigente sanducero:¿Quién es Andrés Klein, el fundador de la AFAI?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 18, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21237" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/radio-online/contacto-deportivo-con-ariel-giorgi-desde-paysandu/" class="feature-link" title="(Audio) Primer picadito 2019 de Contacto Deportivo con Ariel Giorgi">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/el-primer-picadito-ariel-giorgi.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/el-primer-picadito-ariel-giorgi.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/el-primer-picadito-ariel-giorgi.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/el-primer-picadito-ariel-giorgi.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/el-primer-picadito-ariel-giorgi.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/radio-online/">VOCACION FM</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/radio-online/contacto-deportivo-con-ariel-giorgi-desde-paysandu/">(Audio) Primer picadito 2019 de Contacto Deportivo con Ariel Giorgi</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 18, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21018" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/la-auf/presidente-de-ofi-relata-el-congreso-de-la-auf/" class="feature-link" title="(Audio) Superimperdible el presidente de la OFI, tras el Congreso de la AUF">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?resize=400%2C255&amp;ssl=1 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-auf/">La AUF</a><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/la-auf/presidente-de-ofi-relata-el-congreso-de-la-auf/">(Audio) Superimperdible el presidente de la OFI, tras el Congreso de la AUF</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 16, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21229" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/la-auf/jugadores-profesionales-uruguayos-critican-a-lugano/" class="feature-link" title="(Audios) ¿Será verdad el autonombramiento de Diego Lugano, como presidente de una nueva Asociación de futbolistas?">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/diego-lugano-no-es-querido.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/diego-lugano-no-es-querido.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/diego-lugano-no-es-querido.jpg?resize=400%2C255&amp;ssl=1 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/diego-lugano-no-es-querido.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/diego-lugano-no-es-querido.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/la-auf/jugadores-profesionales-uruguayos-critican-a-lugano/">(Audios) ¿Será verdad el autonombramiento de Diego Lugano, como presidente de una nueva Asociación de futbolistas?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 16, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21222" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/la-auf/carretera-la-conmebol-prepara-revocacion-del-mandato-del-representante-de-la-conmebol-ante-el-consejo-de-fifa-de-wilmar-valdez/" class="feature-link" title="CARRETERA: La Conmebol prepara: “Revocación del mandato del representante de la Conmebol ante el Consejo de FIFA de Wilmar Valdez”">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/valdez-afuera-de-la-conmebol.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/valdez-afuera-de-la-conmebol.jpg?resize=800%2C510&amp;ssl=1 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/valdez-afuera-de-la-conmebol.jpg?resize=171%2C108&amp;ssl=1 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/valdez-afuera-de-la-conmebol.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/valdez-afuera-de-la-conmebol.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/la-auf/carretera-la-conmebol-prepara-revocacion-del-mandato-del-representante-de-la-conmebol-ante-el-consejo-de-fifa-de-wilmar-valdez/">CARRETERA: La Conmebol prepara: “Revocación del mandato del representante de la Conmebol ante el Consejo de FIFA de Wilmar Valdez”</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20065" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_6" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/la-ofi/comunicado-aiaf-por-agresion-arbitro-taramasco/" class="feature-link" title="AIAF tira la bronca por la agresión televisada del árbitro fernandino Taramasco">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/brajus-denuncia-agresion.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/brajus-denuncia-agresion.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/brajus-denuncia-agresion.jpg?resize=400%2C255&amp;ssl=1 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/brajus-denuncia-agresion.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/brajus-denuncia-agresion.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/la-ofi/comunicado-aiaf-por-agresion-arbitro-taramasco/">AIAF tira la bronca por la agresión televisada del árbitro fernandino Taramasco</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 20, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21251" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/la-ofi/ahora-sabelo-quien-es-el-fundador-del-gremio-de-futbolistas-del-interior/" class="feature-link" title="(Audio) Revelación de un dirigente sanducero:¿Quién es Andrés Klein, el fundador de la AFAI?">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=300%2C191&amp;ssl=1 300w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=768%2C488&amp;ssl=1 768w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/la-ofi/ahora-sabelo-quien-es-el-fundador-del-gremio-de-futbolistas-del-interior/">(Audio) Revelación de un dirigente sanducero:¿Quién es Andrés Klein, el fundador de la AFAI?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 18, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21237" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/la-auf/presidente-de-ofi-relata-el-congreso-de-la-auf/" class="feature-link" title="(Audio) Superimperdible el presidente de la OFI, tras el Congreso de la AUF">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?resize=400%2C255&amp;ssl=1 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-auf/">La AUF</a><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/la-auf/presidente-de-ofi-relata-el-congreso-de-la-auf/">(Audio) Superimperdible el presidente de la OFI, tras el Congreso de la AUF</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 16, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21229" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_67" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/la-ofi/la-batalla-campal-en-el-estadio-koster-de-mercedes-deja-dos-personas-a-la-carcel-15-procesados-y-un-total-de-4-sentencias-judiciales/" class="feature-link" title="La batalla campal en el estadio Koster de Mercedes, deja dos personas a la cárcel, 15 procesados y un total de 4 sentencias judiciales">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:" href="https://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/la-ofi/la-batalla-campal-en-el-estadio-koster-de-mercedes-deja-dos-personas-a-la-carcel-15-procesados-y-un-total-de-4-sentencias-judiciales/">La batalla campal en el estadio Koster de Mercedes, deja dos personas a la cárcel, 15 procesados y un total de 4 sentencias judiciales</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20406" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/clubes-uruguayos/primera-sesion-del-ejecutivo-de-cheppi-y-la-confederacion-sur-aclara-sobre-llamada-al-dr-armando-castaingdebat/" class="feature-link" title="OFI: Primera sesión del Ejecutivo de Cheppi, y la Confederación Sur aclara sobre llamada al Dr. Armando Castaingdebat.">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/directo-desde-OFI-e1540260017294.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/directo-desde-OFI-e1540260017294.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/directo-desde-OFI-e1540260017294.jpg?zoom=3&amp;resize=400%2C255 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/directo-desde-OFI-e1540260017294.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="https://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/clubes-uruguayos/primera-sesion-del-ejecutivo-de-cheppi-y-la-confederacion-sur-aclara-sobre-llamada-al-dr-armando-castaingdebat/">OFI: Primera sesión del Ejecutivo de Cheppi, y la Confederación Sur aclara sobre llamada al Dr. Armando Castaingdebat.</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 22, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20238" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/" class="feature-link" title="(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=800%2C510&amp;ssl=1 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=171%2C108&amp;ssl=1 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:" href="https://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/">(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17278" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_40" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/museo-chacarero/washington-cataldi-es-el-dirigente-de-la-auf-mas-odiado-por-la-ofi/" class="feature-link" title="Washington Cataldi, es el dirigente de la AUF, más odiado por la OFI">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/washington-cataldi-odiado-por-OFI.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/washington-cataldi-odiado-por-OFI.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/washington-cataldi-odiado-por-OFI.jpg?resize=400%2C255&amp;ssl=1 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/washington-cataldi-odiado-por-OFI.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/washington-cataldi-odiado-por-OFI.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#050505" href="https://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/museo-chacarero/washington-cataldi-es-el-dirigente-de-la-auf-mas-odiado-por-la-ofi/">Washington Cataldi, es el dirigente de la AUF, más odiado por la OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 16, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20651" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/museo-chacarero/los-putlizer-de-la-ofi-el-isabelino-dionisio-alejandro-vera-iparraguirre-davy-y-su-cronica-fiel-de-la-final-de-maracana/" class="feature-link" title="Los Putlizer de la OFI. El Isabelino Dionisio Alejandro Vera Iparraguirre (DAVY), y su crónica fiel de la final de Maracaná">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/El-País-de-Davy.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/El-País-de-Davy.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/El-País-de-Davy.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/El-País-de-Davy.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/El-País-de-Davy.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#050505" href="https://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/museo-chacarero/los-putlizer-de-la-ofi-el-isabelino-dionisio-alejandro-vera-iparraguirre-davy-y-su-cronica-fiel-de-la-final-de-maracana/">Los Putlizer de la OFI. El Isabelino Dionisio Alejandro Vera Iparraguirre (DAVY), y su crónica fiel de la final de Maracaná</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 04, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20594" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/museo-chacarero/la-auf-ha-tratado-al-futbol-del-interior-como-al-hermano-pobre-editorial-del-diario-la-razon-de-montevideo-julio-de-1946/" class="feature-link" title="&#8220;La AUF, ha tratado al fútbol del interior como al hermano pobre&#8221;. Editorial del diario La Razón de Montevideo, julio de 1946">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/OFIFUNDA1.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/OFIFUNDA1.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/OFIFUNDA1.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/OFIFUNDA1.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/OFIFUNDA1.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#050505" href="https://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/museo-chacarero/la-auf-ha-tratado-al-futbol-del-interior-como-al-hermano-pobre-editorial-del-diario-la-razon-de-montevideo-julio-de-1946/">&#8220;La AUF, ha tratado al fútbol del interior como al hermano pobre&#8221;. Editorial del diario La Razón de Montevideo, julio de 1946</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 06, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20049" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_41" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/torneos-deportivos-futbol/como-es-la-historia-de-la-copa-america/" class="feature-link" title="Cómo es la historia de la Copa América">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/Copa-America-historia-completa-e1548552296514.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/Copa-America-historia-completa-e1548552296514.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/Copa-America-historia-completa-e1548552296514.jpg?zoom=3&amp;resize=400%2C255 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/Copa-America-historia-completa-e1548552296514.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="https://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/torneos-deportivos-futbol/como-es-la-historia-de-la-copa-america/">Cómo es la historia de la Copa América</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 26, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21058" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/torneos-deportivos-futbol/imperdible-historia-torneo-de-selecciones-de-ofi/" class="feature-link" title="El nuevo mapa de la OFI: la televisación al mundo de sus selecciones">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/historia-copa-ofi-selecciones.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/historia-copa-ofi-selecciones.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/historia-copa-ofi-selecciones.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/historia-copa-ofi-selecciones.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/historia-copa-ofi-selecciones.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="https://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/torneos-deportivos-futbol/imperdible-historia-torneo-de-selecciones-de-ofi/">El nuevo mapa de la OFI: la televisación al mundo de sus selecciones</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 10, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20687" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/torneos-deportivos-futbol/20132/" class="feature-link" title="Centenario paso para ser campeón por primera vez del fútbol femenino de la OFI">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/centenario-campeon-OFI-femenino.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/centenario-campeon-OFI-femenino.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/centenario-campeon-OFI-femenino.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/centenario-campeon-OFI-femenino.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/centenario-campeon-OFI-femenino.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   <span class="overlay_icon fa fa-picture-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="https://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/torneos-deportivos-futbol/20132/">Centenario paso para ser campeón por primera vez del fútbol femenino de la OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 22, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20132" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-21" class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-4" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/cultura/antonio-pippo-y-la-aventura-del-tango/" class="feature-link" title="Paloma en el patio">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/aventura-del-tango-antonio-pippo.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/aventura-del-tango-antonio-pippo.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/aventura-del-tango-antonio-pippo.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/aventura-del-tango-antonio-pippo.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/aventura-del-tango-antonio-pippo.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="https://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/cultura/antonio-pippo-y-la-aventura-del-tango/">Paloma en el patio</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 14, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21210" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/cultura/uno-de-los-viajes-de-bernabe-rivera/" class="feature-link" title="“Los pardos no tienen palabra de honor”, de regreso de Bernabé Rivera a la capital">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/galpón-de-estancia-uruguay.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/galpón-de-estancia-uruguay.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/galpón-de-estancia-uruguay.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/galpón-de-estancia-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/galpón-de-estancia-uruguay.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="https://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/cultura/uno-de-los-viajes-de-bernabe-rivera/">“Los pardos no tienen palabra de honor”, de regreso de Bernabé Rivera a la capital</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 02, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21121" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/cultura/tango-intimo-de-antonio-pippo/" class="feature-link" title="APACHES, de Antonio Pippo">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/antonio-pippo-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/antonio-pippo-diario-uruguay.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/antonio-pippo-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/antonio-pippo-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/antonio-pippo-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="https://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/cultura/tango-intimo-de-antonio-pippo/">APACHES, de Antonio Pippo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 27, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21073" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/cultura/quien-invento-el-asado-de-tira-en-rio-de-la-plata/" class="feature-link" title="El libro &#8220;ASADO DE TIRA&#8221; fue &#8220;Declarado de Interés Legislativo&#8221;, por el Honorable Concejo Deliberante de la Ciudad de Campana, Argentina">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/Asado-de-tira-en-Argentina-1.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/Asado-de-tira-en-Argentina-1.jpg?resize=800%2C510&amp;ssl=1 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/Asado-de-tira-en-Argentina-1.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/Asado-de-tira-en-Argentina-1.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/Asado-de-tira-en-Argentina-1.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="https://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/cultura/quien-invento-el-asado-de-tira-en-rio-de-la-plata/">El libro &#8220;ASADO DE TIRA&#8221; fue &#8220;Declarado de Interés Legislativo&#8221;, por el Honorable Concejo Deliberante de la Ciudad de Campana, Argentina</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 17, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20683" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-22" class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariouruguay.com.uy/este-sur/">Este Sur<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-5" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/diario-uruguay/antonio-tormo-denuncia-que-la-unesco-equivoca-fechas-en-dia-mundial-de-la-radio/" class="feature-link" title="¡Hey! En el día Mundial de la radio, Antonio Tormo sugiere a la Unesco que revise fechas si las desconoce&#8230;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/nivia-gazzaneo-y-antonio-tormo.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/nivia-gazzaneo-y-antonio-tormo.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/nivia-gazzaneo-y-antonio-tormo.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/nivia-gazzaneo-y-antonio-tormo.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/nivia-gazzaneo-y-antonio-tormo.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="https://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/diario-uruguay/antonio-tormo-denuncia-que-la-unesco-equivoca-fechas-en-dia-mundial-de-la-radio/">¡Hey! En el día Mundial de la radio, Antonio Tormo sugiere a la Unesco que revise fechas si las desconoce&#8230;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 15, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21215" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/diario-uruguay/emergencia-medica-renovada-en-barros-blancos/" class="feature-link" title="Vecinos de Barros Blancos contarán con cobertura de urgencia y emergencia nocturna en base de salida de Su Emergencia">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Su-Emergencia-barros-blancos.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Su-Emergencia-barros-blancos.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Su-Emergencia-barros-blancos.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Su-Emergencia-barros-blancos.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Su-Emergencia-barros-blancos.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#156627" href="https://diariouruguay.com.uy/empresariales/">Empresariales</a><a class="post-category-color" style="background-color:#a186be" href="https://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/diario-uruguay/emergencia-medica-renovada-en-barros-blancos/">Vecinos de Barros Blancos contarán con cobertura de urgencia y emergencia nocturna en base de salida de Su Emergencia</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 12, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21189" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/diario-uruguay/los-48-anos-del-frente-amplio-en-uruguay/" class="feature-link" title="El acto de los 48 años del Frente Amplio">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/48-anos-del-FA-2019.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/48-anos-del-FA-2019.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/48-anos-del-FA-2019.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/48-anos-del-FA-2019.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/48-anos-del-FA-2019.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="https://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/diario-uruguay/los-48-anos-del-frente-amplio-en-uruguay/">El acto de los 48 años del Frente Amplio</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 07, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21173" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/diario-uruguay/desfile-de-carnaval-barros-blancos-2019/" class="feature-link" title="Carnaval 2019: Barros Blancos, la rompió&#8230;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/carnaval-barros-blancos-2019.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/carnaval-barros-blancos-2019.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/carnaval-barros-blancos-2019.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/carnaval-barros-blancos-2019.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/carnaval-barros-blancos-2019.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="https://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/diario-uruguay/desfile-de-carnaval-barros-blancos-2019/">Carnaval 2019: Barros Blancos, la rompió&#8230;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 07, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21161" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-23" class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-4" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="https://diariouruguay.com.uy/archivoces/" rel="#category_39">ArchiVOCES</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/entrevistas-futbol-uruguayo/" rel="#category_52">Entrevistas</a></li><li class=""><a class="title" href="https://diariouruguay.com.uy/hechalamerica/" rel="#category_10">Hechalamerica</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_39" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/archivoces/el-maestro-tabarez-siempre-fue-criticado-en-el-interior-del-uruguay/" class="feature-link" title="Los famosos campamentos del maestro Tabárez, siempre fueron criticados en el interior del Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/La-OFI-y-Tabarez.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/La-OFI-y-Tabarez.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/La-OFI-y-Tabarez.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/La-OFI-y-Tabarez.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/La-OFI-y-Tabarez.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#000" href="https://diariouruguay.com.uy/archivoces/">ArchiVOCES</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/archivoces/el-maestro-tabarez-siempre-fue-criticado-en-el-interior-del-uruguay/">Los famosos campamentos del maestro Tabárez, siempre fueron criticados en el interior del Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 13, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21195" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/archivoces/descartan-en-salto-que-hubo-dinero-por-el-derecho-de-imagen/" class="feature-link" title="En Liga Salteña niegan: «nunca se habló de dinero por el derecho de imagen»">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/guarino-liga-salteña-OFI.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/guarino-liga-salteña-OFI.jpg?resize=800%2C510&amp;ssl=1 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/guarino-liga-salteña-OFI.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/guarino-liga-salteña-OFI.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/guarino-liga-salteña-OFI.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#000" href="https://diariouruguay.com.uy/archivoces/">ArchiVOCES</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/archivoces/descartan-en-salto-que-hubo-dinero-por-el-derecho-de-imagen/">En Liga Salteña niegan: «nunca se habló de dinero por el derecho de imagen»</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 17, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20983" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/archivoces/presidente-de-ofi-relata-conflicto-con-el-creado-gremio-de-jugadores/" class="feature-link" title="El misterioso gremio de jugadores del interior, en boca del presidente de la OFI">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/misterioso-gremio-de-jugadores-de-OFI.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/misterioso-gremio-de-jugadores-de-OFI.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/misterioso-gremio-de-jugadores-de-OFI.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/misterioso-gremio-de-jugadores-de-OFI.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/misterioso-gremio-de-jugadores-de-OFI.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#000" href="https://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/archivoces/presidente-de-ofi-relata-conflicto-con-el-creado-gremio-de-jugadores/">El misterioso gremio de jugadores del interior, en boca del presidente de la OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 13, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20880" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_52" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/biografia/isabelita-del-valle-la-espuma-los-dias-acaricia-ensueno/" class="feature-link" title="Isabelita del Valle y la espuma de los días. Acaricia mi ensueño&#8230;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=800%2C510&amp;ssl=1 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=171%2C108&amp;ssl=1 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#020202" href="https://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#aba000" href="https://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/biografia/isabelita-del-valle-la-espuma-los-dias-acaricia-ensueno/">Isabelita del Valle y la espuma de los días. Acaricia mi ensueño&#8230;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 01, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18015" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/entrevistas-futbol-uruguayo/cinco-meses-abrirse-la-casa-becho-periodista-ramon-merica-entrevistaba-garisto-esposa-la-tangueria-hoy-absolutamente-abandonada/" class="feature-link" title="A cinco meses de abrirse &#8220;La Casa de Becho&#8221;, el periodista Ramón Mérica entrevistaba a Garisto y su esposa en la propia tanguería, hoy absolutamente abandonada">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=800%2C510&amp;ssl=1 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=171%2C108&amp;ssl=1 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#020202" href="https://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#aba000" href="https://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/entrevistas-futbol-uruguayo/cinco-meses-abrirse-la-casa-becho-periodista-ramon-merica-entrevistaba-garisto-esposa-la-tangueria-hoy-absolutamente-abandonada/">A cinco meses de abrirse &#8220;La Casa de Becho&#8221;, el periodista Ramón Mérica entrevistaba a Garisto y su esposa en la propia tanguería, hoy absolutamente abandonada</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17965" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/biografia/periodista-ramon-merica-publico-pais-los-domingos-una-entrevista-especial-artista-la-joyeria-freccero/" class="feature-link" title="El periodista Ramón Mérica publicó en El País de los Domingos una entrevista muy especial con el artista de la Joyería Freccero">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=800%2C510&amp;ssl=1 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#020202" href="https://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#aba000" href="https://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/biografia/periodista-ramon-merica-publico-pais-los-domingos-una-entrevista-especial-artista-la-joyeria-freccero/">El periodista Ramón Mérica publicó en El País de los Domingos una entrevista muy especial con el artista de la Joyería Freccero</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17962" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_10" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/hechalamerica/gardelazo-tacuarembo-gigantografia-arotxa-cronica-merica/" class="feature-link" title="“El Gardelazo” de Tacuarembó tiene la crónica de Ramón Mérica">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/el-Gardelazo-de-Ramón-Mérica.jpeg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/el-Gardelazo-de-Ramón-Mérica.jpeg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/el-Gardelazo-de-Ramón-Mérica.jpeg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/el-Gardelazo-de-Ramón-Mérica.jpeg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/el-Gardelazo-de-Ramón-Mérica.jpeg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#337fc1" href="https://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/hechalamerica/gardelazo-tacuarembo-gigantografia-arotxa-cronica-merica/">“El Gardelazo” de Tacuarembó tiene la crónica de Ramón Mérica</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 19, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20464" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/biografia/encuentro-montevideo-dorival-caymmi-ramon-merica/" class="feature-link" title="El encuentro en Montevideo entre Dorival Caymmi y Ramón Mérica">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=800%2C510&amp;ssl=1 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=171%2C108&amp;ssl=1 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="https://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="https://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/biografia/encuentro-montevideo-dorival-caymmi-ramon-merica/">El encuentro en Montevideo entre Dorival Caymmi y Ramón Mérica</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13416" title="Like"><i class="fa fa-heart-o"></i>4</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/biografia/veredas-dia-parque-hotel-cambio-dueno/" class="feature-link" title="Veredas. El día que el Parque Hotel cambió de dueño">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=800%2C510&amp;ssl=1 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="https://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="https://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/biografia/veredas-dia-parque-hotel-cambio-dueno/">Veredas. El día que el Parque Hotel cambió de dueño</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="269" title="Like"><i class="fa fa-heart-o"></i>5</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-24" class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariouruguay.com.uy/biografia/">Ramón Mérica<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-6" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/biografia/veredas-caminadas-por-ramon-merica/" class="feature-link" title="&#8220;El secreto&#8221; de Ramón Mérica para entrevistar">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=171%2C108&amp;ssl=1 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="https://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/biografia/veredas-caminadas-por-ramon-merica/">&#8220;El secreto&#8221; de Ramón Mérica para entrevistar</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 23, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21268" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/diario-uruguay/todas-las-veredas-de-uruguay-caminadas-por-ramon-merica/" class="feature-link" title="Veredas de El País en El País caminadas por Ramón Mérica">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/basilica-de-paysandu.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/basilica-de-paysandu.jpg?resize=800%2C510&amp;ssl=1 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/basilica-de-paysandu.jpg?resize=171%2C108&amp;ssl=1 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/basilica-de-paysandu.jpg?resize=400%2C255&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/basilica-de-paysandu.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="https://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/diario-uruguay/todas-las-veredas-de-uruguay-caminadas-por-ramon-merica/">Veredas de El País en El País caminadas por Ramón Mérica</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 31, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21112" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/biografia/veredas-de-uruguay-caminadas-por-ramon-merica/" class="feature-link" title="El País en El País de Ramón Mérica: entre el río Uruguay y la memoria">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/rio-uruguay-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/rio-uruguay-diario-uruguay.jpg?resize=171%2C108&amp;ssl=1 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/rio-uruguay-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/rio-uruguay-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/01/rio-uruguay-diario-uruguay.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="https://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/biografia/veredas-de-uruguay-caminadas-por-ramon-merica/">El País en El País de Ramón Mérica: entre el río Uruguay y la memoria</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 31, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21109" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="https://diariouruguay.com.uy/touruguay/construccion-del-cabildo-de-montevideo-e-historia-desconocida/" class="feature-link" title="Orígenes. El Cabildo y sus casas">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/el-cabildo-de-montevideo-e1545533349707.jpg?resize=400%2C255&amp;ssl=1" class="attachment-medium-feature size-medium-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/el-cabildo-de-montevideo-e1545533349707.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/el-cabildo-de-montevideo-e1545533349707.jpg?zoom=3&amp;resize=400%2C255 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/12/el-cabildo-de-montevideo-e1545533349707.jpg?resize=400%2C255&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="https://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="https://diariouruguay.com.uy/touruguay/construccion-del-cabildo-de-montevideo-e-historia-desconocida/">Orígenes. El Cabildo y sus casas</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 23, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20723" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-13174" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
<li id="menu-item-20720" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diariouruguay.com.uy/empresariales/">Empresariales<span class="border-menu"></span></a></li>
</ul>





<div class="clearfix"></div>

</div>                             

                            <!-- end main menu -->

                                                           

                          

                        </div>

                                           

                    </div>   

                    </div>

                    


<div class="news_ticker_wrapper">

<div class="row">

<div class="nine columns">


  <div id="ticker">

  <div class="tickerfloat_wrapper"><div class="tickerfloat">Ultimo Momento<i class="fa fa-caret-right"></i></div></div>

   <div class="marquee" id="mycrawler">

           

       <div><i class="fa fa-angle-double-right"></i><a href="https://diariouruguay.com.uy/biografia/veredas-caminadas-por-ramon-merica/">&#8220;El secreto&#8221; de Ramón Mérica para entrevistar</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="https://diariouruguay.com.uy/empresariales/brou-lanza-aplicacion-que-facilita-la-realizacion-transferencias-por-internet/">El BROU lanza aplicación que facilita la realización de transferencias por Internet</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="https://diariouruguay.com.uy/diario-uruguay/el-fin-del-periodismo-en-la-era-digital/">El fin del periodismo en la era digital</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="https://diariouruguay.com.uy/futbol-uruguayo/carta-de-lector-que-relata-la-mentira-de-lugano-con-la-ofi/">Carta de lector: Sobre la mentira que quiere imponer Diego Lugano sobre la OFI</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="https://diariouruguay.com.uy/la-ofi/comunicado-aiaf-por-agresion-arbitro-taramasco/">AIAF tira la bronca por la agresión televisada del árbitro fernandino Taramasco</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="https://diariouruguay.com.uy/la-ofi/ahora-sabelo-quien-es-el-fundador-del-gremio-de-futbolistas-del-interior/">(Audio) Revelación de un dirigente sanducero:¿Quién es Andrés Klein, el fundador de la AFAI?</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="https://diariouruguay.com.uy/la-auf/presidente-de-ofi-relata-el-congreso-de-la-auf/">(Audio) Superimperdible el presidente de la OFI, tras el Congreso de la AUF</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="https://diariouruguay.com.uy/la-auf/jugadores-profesionales-uruguayos-critican-a-lugano/">(Audios) ¿Será verdad el autonombramiento de Diego Lugano, como presidente de una nueva Asociación de futbolistas?</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="https://diariouruguay.com.uy/diario-uruguay/antonio-tormo-denuncia-que-la-unesco-equivoca-fechas-en-dia-mundial-de-la-radio/">¡Hey! En el día Mundial de la radio, Antonio Tormo sugiere a la Unesco que revise fechas si las desconoce&#8230;</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="https://diariouruguay.com.uy/cultura/antonio-pippo-y-la-aventura-del-tango/">Paloma en el patio</a></div>

        
        

        </div>

        </div>

      

</div>



    <div class="three columns">

     

    <ul class="social-icons-list top-bar-social">

      <li><a href="https://www.facebook.com/DiarioUruguayDigital" target="_blank"><img src="https://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>
     <li><a href="https://plus.google.com/114152709000176583802" target="_blank"><img src="https://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/google-plus.png" alt="Google Plus"></a></li>
     
     
     <li><a href="https://www.youtube.com/channel/UC2nbY8PfU3XNEnRkyeDJJMQ" target="_blank"><img src="https://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>
     <li><a href="https://www.instagram.com/hechalamerica/" target="_blank"><img src="https://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>
     <li><a href="https://www.linkedin.com/in/eduardo-merica-79595871/" target="_blank"><img src="https://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/link.png" alt="linkedin"></a></li>
     
     <li><a href="https://twitter.com/DiarioUruguay" target="_blank"><img src="https://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>
    
    
     
    
     <li><a href="http://diariouruguay.com.uy/feed/" target="_blank"><img src="https://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/rss.png"></a></li>
     
     
    
    
    
     </ul>  

      
    </div>



</div>

</div>




            </header>



 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-19448 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol-uruguayo" id="post-19448" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Presidente de Peñarol:“Lo primero que hay que ver es si AUF quiere estar o no en el ámbito de FIFA&#8221;</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Ago 25, 2018</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="https://diariouruguay.com.uy/futbol-uruguayo/" rel="category tag">Fútbol Uruguayo</a></span><span class="meta-comment"><a href="https://diariouruguay.com.uy/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19448" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
												
                                                             
                                                            <img src="https://diariouruguay.com.uy/wp-content/uploads/2018/08/la-auf-intervenida.jpg" alt="Presidente de Peñarol:“Lo primero que hay que ver es si AUF quiere estar o no en el ámbito de FIFA&#8221;" />
                                                             
												
                                <div class="post_content"><p><strong>FUTBOL URUGUAYO INTERVENIDO. Desde Paysandú, Santiago Balbis para Diario Uruguay.</strong></p>
<p>FIFA anunció ayer que intervendrá a la AUF hasta el próximo 28 de febrero de 2019, debido al escándalo que rodea a la elección del próximo presidente.</p>
<p>La misiva, firmada por la secretaria general Fatma Samoura, establece que ayer FIFA <em>“decidió nominar con efecto inmediato un comité de regularización para la AUF”,</em> con el objetivo de<em> “gestionar la actividad rutinaria”</em> de la Asociación;<em> “revisar los estatutos para ajustarlos a los requisitos establecidos en los estatutos de la FIFA y la Conmebol”</em> y, una vez que los estatutos de AUF estén en esa línea, <em>“organizar y llevar a cabo las elecciones” de la Asociación “de conformidad con la nueva versión de los estatutos de la AUF”.<br />
</em><br />
El comité de regularización no está integrado aun, pero estará en funciones hasta el 28 de febrero del próximo año, y <em>“actuará como comisión electoral”.<br />
</em><br />
La próxima semana se espera que FIFA y Conmebol envíen<em> “una misión con el objetivo de seleccionar a las personas que integrarán”</em> el comité.</p>
<p>¿Qué razones esgrime FIFA para haber tomado la decisión? El informe recibido por Conmebol sobre<em> “los últimos acontecimientos que afectan a la situación de la AUF, sobre la cual ya se llamó a atención (…) el pasado 27 de julio”.<br />
</em><br />
Además, mencionó que<em> “la Conmebol comunicó que el proceso electoral para ocupar el cargo de presidente de la AUF no cumple los requisitos de transparencia que establecen los estatutos de la FIFA y de la Conmebol”.<br />
</em><br />
Los integrantes del Ejecutivo, pero sobre todo los presidentes clubistas que llegaron a la noche a la AUF para levantar el cuarto intermedio de la Asamblea electoral, se sorprendieron con la noticia.</p>
<p>Tristeza y sorpresa fueron dos de las palabras más repetidas. Y luego se habló de que seguramente Conmebol informó mal a FIFA.</p>
<p>A partir de ahí el abanico de declaraciones fue amplio. Muy amplio. Y fue desde que FIFA avasallaba las leyes de nuestro país, hasta opinar increíblemente que el gobierno debía tomar cartas en el asunto, siempre dejando en claro que no había ninguna. Racing, por ejemplo, cerró con el pedido de que cesara el Ejecutivo y los clubes asumieran la defensa de la situación ante FIFA.</p>
<p>El primero que puso un manto de cordura fue el presidente de Peñarol, Jorge Barrera: <em>“Lo primero que hay que ver es si AUF quiere estar o no en el ámbito de FIFA. Tenemos un representante en el gobierno de FIFA, lo que puede ser una cotradicción plantear si la intromisión es debida o indebida. Puede generar un desacato. El debate debe ser si estamos dispuestos a llegar hasta el final y sufrir las consecuencias como clubes y con AUF”.</em></p>
<p>Goicoechea, presidente de Danubio, también dejó en claro que no había que apresurarse, y que si se continuaba con la Asamblea se podría considerar un desacato. La decisión fue suspender la Asamblea, y pedir rápidamente una audiencia con el presidente de FIFA, Gianni Infantino, y la secretaria general.<br />
¿La elección del presidente? No estuvo en carpeta ante el cachetazo de FIFA.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19448" class="share-facebook sd-button no-icon" href="https://diariouruguay.com.uy/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19448" class="share-twitter sd-button no-icon" href="https://diariouruguay.com.uy/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-19448" class="share-google-plus-1 sd-button no-icon" href="https://diariouruguay.com.uy/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://api.whatsapp.com/send?text=Presidente%20de%20Pe%C3%B1arol%3A%E2%80%9CLo%20primero%20que%20hay%20que%20ver%20es%20si%20AUF%20quiere%20estar%20o%20no%20en%20el%20%C3%A1mbito%20de%20FIFA%22%20https%3A%2F%2Fdiariouruguay.com.uy%2Ffutbol-uruguayo%2Fpresidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-19448" class="share-linkedin sd-button no-icon" href="https://diariouruguay.com.uy/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-19448" class="share-pinterest sd-button no-icon" href="https://diariouruguay.com.uy/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="https://diariouruguay.com.uy/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="https://diariouruguay.com.uy/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="https://diariouruguay.com.uy/futbol-uruguayo/con-todas-las-letras-la-intervencion-de-fifa-no-llego-por-la-siquiatrica-situacion-que-rodea-a-la-eleccion-del-nuevo-presidente-de-la-auf-sino-que-por-el-estatuto-cuya-aprobacion-es-exigida-y-no-apa/" id="prepost"><span>Entrada anterior</span>Con todas las letras: la intervención de FIFA no llegó por la siquiátrica situación que rodea a la elección del nuevo presidente de la AUF, sino que por el estatuto cuya aprobación es exigida y no aparece</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="https://diariouruguay.com.uy/futbol-uruguayo/el-presidente-de-la-ofi-ahora-repudia-gente-que-dice-que-hay-sacar-de-la-auf-y-con-la-cual-viajo-al-mundial-de-rusia/" id="nextpost"><span>Entrada siguiente</span>El presidente de la OFI ahora repudia gente que dice que hay sacar de la AUF, y con la cual viajó al Mundial de Rusia</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/merica-foto.jpg?resize=150%2C150&amp;ssl=1" class="avatar avatar-90 photo jetpack-lazy-image" height="90" width="90" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/merica-foto.jpg?resize=150%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/merica-foto.jpg?resize=150%2C150&ssl=1' class='avatar avatar-90 photo' height='90' width='90' /></noscript></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="https://diariouruguay.com.uy/author/ruben/">Eduardo Merica</a></h5>
                                <p>Eduardo Mérica, periodista uruguayo desde 1979. Integrante de las redacciones de La República, Estediario, El Deportivo Sport Magazine y Marca. Tuvo pasajes por radio CX 32 Radiomundo "Contacto Deportivo" y CX 38 Sodre. Redactor creativo del programa Vida Sana (Canal 5 Sodre), Jornalista en A PLATEIA Livramento, Brasil. Sub Editor de ACAURUGUAY.COM y Editor de www.diariouruguay.com.uy y www.futboluruguayo.uy. Es miembro de AER y presidente de la filial APU (Asociación de la Prensa Uruguaya) Rivera.</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:eduardomerica@gmail.com" target="_blank"><img src="https://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Noticias relacionadas</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="https://diariouruguay.com.uy/biografia/veredas-caminadas-por-ramon-merica/" title="&#8220;El secreto&#8221; de Ramón Mérica para entrevistar"> <img src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=250%2C242&ssl=1" />
 </a>
                               
                                   <h4> <a class="title related-title" href="https://diariouruguay.com.uy/biografia/veredas-caminadas-por-ramon-merica/" rel="bookmark" title="Permanent link to &#8220;El secreto&#8221; de Ramón Mérica para entrevistar">
									&#8220;El secreto&#8221; de Ramón Mérica para entrevistar                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="https://diariouruguay.com.uy/empresariales/brou-lanza-aplicacion-que-facilita-la-realizacion-transferencias-por-internet/" title="El BROU lanza aplicación que facilita la realización de transferencias por Internet"> <img src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/BROU-por-internet.jpg?resize=250%2C242&ssl=1" />
 </a>
                               
                                   <h4> <a class="title related-title" href="https://diariouruguay.com.uy/empresariales/brou-lanza-aplicacion-que-facilita-la-realizacion-transferencias-por-internet/" rel="bookmark" title="Permanent link to El BROU lanza aplicación que facilita la realización de transferencias por Internet">
									El BROU lanza aplicación que facilita la realización de transferencias por Internet                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="https://diariouruguay.com.uy/diario-uruguay/el-fin-del-periodismo-en-la-era-digital/" title="El fin del periodismo en la era digital"> <img src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/fin-del-periodismo-en-uruguay.jpg?resize=250%2C242&ssl=1" />
 </a>
                               
                                   <h4> <a class="title related-title" href="https://diariouruguay.com.uy/diario-uruguay/el-fin-del-periodismo-en-la-era-digital/" rel="bookmark" title="Permanent link to El fin del periodismo en la era digital">
									El fin del periodismo en la era digital                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&#038;postid=19448&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=40ed5da1790eb3376b727fecffaa342b69c1e6c7#parent=https%3A%2F%2Fdiariouruguay.com.uy%2Ffutbol-uruguayo%2Fpresidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="my_custom_widget_du-2" class="widget widget_my_custom_widget_du"><div class="widget-text wp_widget_DU_box"><div style="margin-bottom: 10px"><img src="http://diariouruguay.com.uy/wp-content/uploads/2018/06/barraca-san-jacinto-300x200.gif" /></div>
<div style="margin-bottom: 10px"><img src="http://diariouruguay.com.uy/wp-content/uploads/2018/09/el-templo-300x200.gif" /></div>
<div style="margin-bottom: 10px"><a href="http://bodegajchiappella.com/" target="_blank" rel="noopener"><img src="http://diariouruguay.com.uy/wp-content/uploads/2018/06/bodega-chiappella-300x200.gif" /></a></div>
<div style="margin-bottom: 10px"><a href="https://www.facebook.com/449473468788181/videos/558956747839852/" target="_blank" rel="noopener"><img src="http://diariouruguay.com.uy/wp-content/uploads/2018/09/cabanas-olmos-300x200.gif" /></a></div>
<div style="margin-bottom: 10px"><img src="http://diariouruguay.com.uy/wp-content/uploads/2018/06/el-sotano-300x200.gif" /></div>
<div style="margin-bottom: 10px"></div>
<div style="margin-bottom: 10px"><img src="http://diariouruguay.com.uy/wp-content/uploads/2018/06/restaurante-maruja-300x200.gif" /></div>
<div style="margin-bottom: 10px"><a href="http://www.tallerparodi.com/" target="_blank" rel="noopener"><img src="http://diariouruguay.com.uy/wp-content/uploads/2018/10/parodi-300x200.gif" /></a></div>
<div style="margin-bottom: 10px"><img class="aligncenter size-full" src="http://diariouruguay.com.uy/wp-content/uploads/2018/12/buen-gusto-300x.gif" alt="" width="300" /></div></div></div><div id="text-39" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="rec-recent-posts-3" class="widget post_list_widget"><h3 class="widget-title"><span>Noticias recientes</span></h3><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="https://diariouruguay.com.uy/biografia/veredas-caminadas-por-ramon-merica/" class="feature-image-link" title="&#8220;El secreto&#8221; de Ramón Mérica para entrevistar">              
<img width="75" height="75" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=75%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/ramon-merica-diario-uruguay.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariouruguay.com.uy/biografia/veredas-caminadas-por-ramon-merica/">&#8220;El secreto&#8221; de Ramón Mérica para entrevistar</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 23, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21268" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="https://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://diariouruguay.com.uy/la-ofi/comunicado-aiaf-por-agresion-arbitro-taramasco/" class="feature-image-link" title="AIAF tira la bronca por la agresión televisada del árbitro fernandino Taramasco">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/brajus-denuncia-agresion.jpg?resize=75%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/brajus-denuncia-agresion.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/brajus-denuncia-agresion.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/brajus-denuncia-agresion.jpg?zoom=3&amp;resize=75%2C75 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/brajus-denuncia-agresion.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariouruguay.com.uy/la-ofi/comunicado-aiaf-por-agresion-arbitro-taramasco/">AIAF tira la bronca por la agresión televisada del árbitro fernandino Taramasco</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 20, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21251" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://diariouruguay.com.uy/la-ofi/ahora-sabelo-quien-es-el-fundador-del-gremio-de-futbolistas-del-interior/" class="feature-image-link" title="(Audio) Revelación de un dirigente sanducero:¿Quién es Andrés Klein, el fundador de la AFAI?">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=75%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?zoom=3&amp;resize=75%2C75 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/quien-es-andres-klein.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariouruguay.com.uy/la-ofi/ahora-sabelo-quien-es-el-fundador-del-gremio-de-futbolistas-del-interior/">(Audio) Revelación de un dirigente sanducero:¿Quién es Andrés Klein, el fundador de la AFAI?</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 18, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21237" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://diariouruguay.com.uy/la-auf/presidente-de-ofi-relata-el-congreso-de-la-auf/" class="feature-image-link" title="(Audio) Superimperdible el presidente de la OFI, tras el Congreso de la AUF">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?resize=75%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?zoom=3&amp;resize=75%2C75 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/Congreso-AUF-con-OFI.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariouruguay.com.uy/la-auf/presidente-de-ofi-relata-el-congreso-de-la-auf/">(Audio) Superimperdible el presidente de la OFI, tras el Congreso de la AUF</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 16, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21229" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-auf/">La AUF</a><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="https://diariouruguay.com.uy/la-auf/jugadores-profesionales-uruguayos-critican-a-lugano/" class="feature-image-link" title="(Audios) ¿Será verdad el autonombramiento de Diego Lugano, como presidente de una nueva Asociación de futbolistas?">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/diego-lugano-no-es-querido.jpg?resize=75%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/diego-lugano-no-es-querido.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/diego-lugano-no-es-querido.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/diego-lugano-no-es-querido.jpg?zoom=3&amp;resize=75%2C75 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2019/02/diego-lugano-no-es-querido.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariouruguay.com.uy/la-auf/jugadores-profesionales-uruguayos-critican-a-lugano/">(Audios) ¿Será verdad el autonombramiento de Diego Lugano, como presidente de una nueva Asociación de futbolistas?</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 16, 2019</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="21222" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-auf/">La AUF</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><a href="http://diariouruguay.com.uy/biografia/"><img class="aligncenter size-full jetpack-lazy-image" src="/wp-content/uploads/2019/01/ser-o-no-ser-diariouruguay.jpg" alt="Ser o No Ser - Leer noticias" width="400" height="118" data-lazy-src="/wp-content/uploads/2019/01/ser-o-no-ser-diariouruguay.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full" src="/wp-content/uploads/2019/01/ser-o-no-ser-diariouruguay.jpg" alt="Ser o No Ser - Leer noticias" width="400" height="118" /></noscript></a><a href="http://diariouruguay.com.uy/deportest/"><img class="aligncenter size-full jetpack-lazy-image" src="/wp-content/uploads/2019/01/contacto-deportivo-diariouruguay.jpg" alt="Contacto Deportivo - Leer noticias" width="400" height="118" data-lazy-src="/wp-content/uploads/2019/01/contacto-deportivo-diariouruguay.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full" src="/wp-content/uploads/2019/01/contacto-deportivo-diariouruguay.jpg" alt="Contacto Deportivo - Leer noticias" width="400" height="118" /></noscript></a><a href="http://diariouruguay.com.uy/este-sur/"><img class="aligncenter size-full jetpack-lazy-image" src="/wp-content/uploads/2019/01/este-sur-diariouruguay.jpg.jpg" alt="Este Sur - Leer noticias" width="400" height="118" data-lazy-src="/wp-content/uploads/2019/01/este-sur-diariouruguay.jpg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full" src="/wp-content/uploads/2019/01/este-sur-diariouruguay.jpg.jpg" alt="Este Sur - Leer noticias" width="400" height="118" /></noscript></a></p>
</div>
		</div><div id="twitter-timeline-profile-3" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="es" data-height="300" data-chrome="noborders" href="https://twitter.com/DiarioUruguay">Tweets by DiarioUruguay</a></div></div><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Síguenos en Facebook</span></h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioUruguayDigital&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=135421909865879" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="brack_space"></div>

       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-title"><h2>Suscríbete por correo</h2></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este sitio y recibir notificaciones de nuevas noticias.</p>
</div><p>Únete a otros 11 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							   for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required"
							   value=""
							   id="subscribe-field-blog_subscription-2"
							   placeholder="Dirección de email"/>
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://diariouruguay.com.uy/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
												<input type="submit" value="Suscribir"
							   name="jetpack_subscriptions_widget"/>
					</p>
							</form>

			<script>
				/*
				Custom functionality for safari and IE
				 */
				( function( d ) {
					// In case the placeholder functionality is available we remove labels
					if (( 'placeholder' in d.createElement( 'input' ) )) {
						var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height = '1px';
						label.style.width = '1px';
						label.style.overflow = 'hidden';
					}

					// Make sure the email value is filled in before allowing submit
					var form = d.getElementById( 'subscribe-blog-blog_subscription-2' ),
						input = d.getElementById( 'subscribe-field-blog_subscription-2' ),
						handler = function( event ) {
							if ('' === input.value) {
								input.focus();

								if (event.preventDefault) {
									event.preventDefault();
								}

								return false;
							}
						};

					if (window.addEventListener) {
						form.addEventListener( 'submit', handler, false );
					} else {
						form.attachEvent( 'onsubmit', handler );
					}
				} )( document );
			</script>
		
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2017/03/diario-uruguay-logo-h.png" style="max-width: 100%;height: auto;" data-lazy-src="/wp-content/uploads/2017/03/diario-uruguay-logo-h.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/2017/03/diario-uruguay-logo-h.png" style="max-width: 100%;height: auto;" /></noscript><br>
Es un medio de prensa que otorga al lector un plus a las noticias de todos los días. Los sucesos más relevantes de Uruguay, América Latina y el mundo, está en el primer diario digital de Rivera. Contando con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad.</div>
		</div></div>
            <div class="four columns"><div id="popular_widget-3" class="widget post_list_widget"><div class="widget-title"><h2>Noticias más leidas</h2></div>				<div class="widget_container">
				<ul class="feature-post-list popular-post-widget">
			
                         <li>
<a  href="https://diariouruguay.com.uy/este-sur/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/" class="feature-image-link" title="Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?zoom=3&amp;resize=75%2C75 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariouruguay.com.uy/este-sur/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/">Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 03, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13413" title="Like"><i class="fa fa-heart-o"></i>11</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="https://diariouruguay.com.uy/este-sur/">Este Sur</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="https://diariouruguay.com.uy/este-sur/los-uruguayos-la-solidaridad-la-desidia/" class="feature-image-link" title="Los uruguayos entre la solidaridad o la desidia">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariouruguay.com.uy/este-sur/los-uruguayos-la-solidaridad-la-desidia/">Los uruguayos entre la solidaridad o la desidia</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13977" title="Like"><i class="fa fa-heart-o"></i>10</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="https://diariouruguay.com.uy/este-sur/">Este Sur</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="https://diariouruguay.com.uy/archivoces/gustavo-baresmientras-sea-presidente-ofi-no-voy-vender-los-derechos-totales-del-futbol-del-interior-ninguna-empresa/" class="feature-image-link" title="Gustavo Bares:&#8221;Mientras sea presidente de OFI no voy a vender los derechos totales del fútbol del interior a ninguna empresa&#8221;">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?resize=75%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariouruguay.com.uy/archivoces/gustavo-baresmientras-sea-presidente-ofi-no-voy-vender-los-derechos-totales-del-futbol-del-interior-ninguna-empresa/">Gustavo Bares:&#8221;Mientras sea presidente de OFI no voy a vender los derechos totales del fútbol del interior a ninguna empresa&#8221;</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14576" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#000" href="https://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="https://diariouruguay.com.uy/la-ofi/">La OFI</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="https://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/" class="feature-image-link" title="Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75&amp;ssl=1" class="attachment-small-feature size-small-feature wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?zoom=3&amp;resize=75%2C75 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="https://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/">Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="https://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15271" title="Like"><i class="fa fa-heart-o"></i>8</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="https://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		</ul>		
</div>			
</div></div>
                                    <div class="four columns"><div id="jellywp_recent_comments_widget-3" class="widget post_list_widget comment_widget"><div class="widget-title"><h2>Comentarios recientes</h2></div>       	    <div class="widget_container">
        <ul class="post_list">
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt src="https://secure.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=65&#038;d=retro&#038;r=g" class="avatar avatar-65 photo jetpack-lazy-image" height="65" width="65" data-lazy-srcset="https://secure.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=130&#038;d=retro&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=65&amp;is-pending-load=1#038;d=retro&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=65&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=130&#038;d=retro&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></noscript></a>
									
                                  <h4 class="list_title"><a class="post-title  first" href="https://diariouruguay.com.uy/la-ofi/bares-wanderers-desata-otra-tormenta-politica-desde-artigas-notifica-le-retira-la-confianza-al-presidente-al-tribunal-arbitral-la-ofi/#comment-106"> Jorge Méndez</a></h4>
						           <br />
								<p class="post-meta">
									 Los ingleses quieren comprar barato....											         </p>
                                                    
                     </li>
                    </ul>
        </div>
		
	   </div>        <div class="widget" id="visitor-counter">
	<div class="widget-title"><h2>Estadísticas del sitio</h2></div>
        <div class="visitor-counter-content widget_container">
            <p>Hoy: 127<br>
            Ayer: 1438<br>
            Esta semana: 5216<br>
            Este mes: 67856<br>
            Total de visitas: 135685<br>
            Actualmente Online: 384</p>
        </div>
        </div>       
</div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> © 2017 Diario Uruguay. Todos los derechos reservados.</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-pie" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="https://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://diariouruguay.com.uy/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="https://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24426063-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24426063-7');
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://diariouruguay.com.uy/wp-admin/admin-ajax.php";
</script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Este contenido esta protegido!!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://diariouruguay.com.uy/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://diariouruguay.com.uy/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://diariouruguay.com.uy/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://diariouruguay.com.uy/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/diariouruguay.com.uy\/futbol-uruguayo\/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa\/":19448};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/futbol-uruguayo/presidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","nonce":"2eb092e75f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1551342306'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariouruguay.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1415158039.M2E4MWE5Zg==.ZWE4ZmY5MzliMjVj.NDQ5ZjljYjMwYjZiNTY4NWUwYmU=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://diariouruguay.com.uy/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://diariouruguay.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=19448&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=40ed5da1790eb3376b727fecffaa342b69c1e6c7#parent=https%3A%2F%2Fdiariouruguay.com.uy%2Ffutbol-uruguayo%2Fpresidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=19448&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=40ed5da1790eb3376b727fecffaa342b69c1e6c7#parent=https%3A%2F%2Fdiariouruguay.com.uy%2Ffutbol-uruguayo%2Fpresidente-de-penarollo-primero-que-hay-que-ver-es-si-auf-quiere-estar-o-no-en-el-ambito-de-fifa%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'66927364',post:'19448',tz:'-3',srv:'diariouruguay.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '66927364', '19448' ]);
</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

