<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 9 ]><html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if !(IE)]><!--><html  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

      <!-- Basic Page Needs

  	  ================================================== -->

	<meta charset="UTF-8" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    

        <!-- Mobile Specific Metas

  		================================================== -->

           <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <!-- Favicons

        ================================================== -->

        
            <link rel="shortcut icon" href="http://diariouruguay.com.uy/wp-content/uploads/2017/03/favicon.ico" type="image/x-icon" />       

    

<meta property="og:image" content="http://diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v7.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Siguen los campamentos -ahora más modernos en su presentación- en el interior de la OFI, ahora orquestados por el mercedario Luis Matosas - Diario Uruguay</title>
<meta name="description" content="POR EL INTERIOR DE LA OFI. Desde Paysandú, Santiago Balbis para Diario Uruguay. En consonancia con las iniciativas ya instaladas en Mercedes y Trinidad,"/>
<link rel="canonical" href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Siguen los campamentos -ahora más modernos en su presentación- en el interior de la OFI, ahora orquestados por el mercedario Luis Matosas - Diario Uruguay" />
<meta property="og:description" content="POR EL INTERIOR DE LA OFI. Desde Paysandú, Santiago Balbis para Diario Uruguay. En consonancia con las iniciativas ya instaladas en Mercedes y Trinidad," />
<meta property="og:url" content="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/" />
<meta property="og:site_name" content="Diario Uruguay" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioUruguayDigital" />
<meta property="article:section" content="La OFI" />
<meta property="article:published_time" content="2018-07-28T13:44:32-03:00" />
<meta property="og:image" content="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg?fit=800%2C546" />
<meta property="og:image:secure_url" content="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg?fit=800%2C546" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="546" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="POR EL INTERIOR DE LA OFI. Desde Paysandú, Santiago Balbis para Diario Uruguay. En consonancia con las iniciativas ya instaladas en Mercedes y Trinidad," />
<meta name="twitter:title" content="Siguen los campamentos -ahora más modernos en su presentación- en el interior de la OFI, ahora orquestados por el mercedario Luis Matosas - Diario Uruguay" />
<meta name="twitter:site" content="@DiarioUruguay" />
<meta name="twitter:image" content="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg?fit=800%2C546" />
<meta name="twitter:creator" content="@DiarioUruguay" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/diariouruguay.com.uy\/","sameAs":["https:\/\/www.facebook.com\/DiarioUruguayDigital","https:\/\/www.instagram.com\/hechalamerica\/","https:\/\/www.linkedin.com\/in\/eduardo-merica-79595871\/","https:\/\/twitter.com\/DiarioUruguay"],"@id":"#person","name":"Eduardo M\u00e9rica"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; Feed" href="http://diariouruguay.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; RSS de los comentarios" href="http://diariouruguay.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; Siguen los campamentos -ahora más modernos en su presentación- en el interior de la OFI, ahora orquestados por el mercedario Luis Matosas RSS de los comentarios" href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariouruguay.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1532826872' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://diariouruguay.com.uy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/js/linkify.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"http:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","YTWD_URL":"http:\/\/diariouruguay.com.uy\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.20'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://diariouruguay.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariouruguay.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariouruguay.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://diariouruguay.com.uy/?p=19199' />
<link rel="alternate" type="application/json+oembed" href="http://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariouruguay.com.uy%2Fla-ofi%2Fsiguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariouruguay.com.uy%2Fla-ofi%2Fsiguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="twitter:widgets:link-color" content="#0080ff" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Siguen los campamentos -ahora más modernos en su presentación- en el interior de la OFI, ahora orquestados por el mercedario Luis Matosas" /><meta name="twitter:site" content="@DiarioUruguay" /><meta name="twitter:description" content="POR EL INTERIOR DE LA OFI. Desde Paysandú, Santiago Balbis para Diario Uruguay. En consonancia con las iniciativas ya instaladas en Mercedes y Trinidad, OFI planea instalar en Paysandú un nuevo Centro de Desarrollo Integral por lo que ya hay conversaciones entre el organismo y la Intendencia sanducera, que se ha mostrado interesada. Está previsto&hellip;" /><meta name="twitter:image" content="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg?fit=800%2C546" />
                  	

<!-- end head -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7984962986345346",
    enable_page_level_ads: true
  });
</script>



</head>

<body class="post-template-default single single-post postid-19199 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">




<div id="content_nav">

        <div id="nav">

		<ul id="menu-menu-superior" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>
    	<ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="#">La Noticia<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://diariouruguay.com.uy/empresas/">Empresas<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="#">Fútbol<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://diariouruguay.com.uy/este-sur/">Este Sur<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://diariouruguay.com.uy/biografia/">Ramón Mérica<span class="border-menu"></span></a></li>
<li class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13174"><a href="http://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
</ul>
   </div>

    </div>    




<div id="sb-site" class="body_wraper_full">      			



<!-- Start header -->

<header class="header-wraper">



<div class="header_top_wrapper">


<div class="row ">

<div class="six columns header-top-left-bar">



  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">

				<div class="navicon-line"></div>

				<div class="navicon-line"></div>

				<div class="navicon-line"></div>

				</a>


              

  <div class="mainmenu"> 

<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>
<div class="clearfix"></div>

</div>


  

</div>



<div class="six columns header-top-right-bar">


      <div id="search_block_top">

	<form id="searchbox" action="http://diariouruguay.com.uy" method="GET" role="search">

		<p>

			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">

            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>

	</p>

	</form>

    <span>Search</span>

    <div class="clearfix"></div>

</div>



<div class="clock">

<i class="fa fa-clock-o"></i>

<div id="Date">




sábado 28 julio 2018</div>

  <ul>

      <li id="hours"></li>

      <li class="point">:</li>

      <li id="min"></li>

      <li class="point">:</li>

      <li id="sec"></li>

  </ul>

</div>




<div class="clearfix"></div>

</div>



</div>

</div>



 

        

 <div class="header_main_wrapper">

        <div class="row">

	<div class="twelve columns logo-position">

    

      <!-- begin logo -->

                           

                           

                                <a href="http://diariouruguay.com.uy">

                                    
                                       

                                        <img src="http://diariouruguay.com.uy/wp-content/uploads/2017/03/diario-uruguay-logo-288.png" alt="Medio de prensa que otorga al lector un plus a las noticias de todos los días. Toda la actualidad  al instante. Los sucesos más relevantes de Uruguay, América Latina  y el mundo está en el primer diario digital de Rivera. Contando  con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad."/>

                                    
                                </a>

                            

                            <!-- end logo -->

    </div>

        

</div>



</div>



                

<!-- end header, logo, top ads -->



              

<!-- Start Main menu -->

<div id="menu_wrapper" class="menu_wrapper menu_sticky">

<div class="row">

	<div class="main_menu twelve columns"> 



                            <!-- main menu -->

                           

  <div class="menu-primary-container main-menu"> 

<ul id="mainmenu" class="sf-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-129" class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">La Noticia<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-2" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/diario-uruguay/" rel="#category_25">AHORA</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/chacareros/" rel="#category_23">Chacareros</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/helarte/" rel="#category_27">Helarte</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/nacion-charrua/" rel="#category_30">Nación Charrúa</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/nuevo-periodismo/" rel="#category_31">Nuevo Periodismo</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/riveracidad/" rel="#category_33">RIVeracidad</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/touruguay/" rel="#category_34">TOURuguay</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_25" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/periodismo-en-crisis-a-estudiar-sarthou-manuel-flores-silva-manda-a-estudiar-al-analista-politico-de-canal-12/" class="feature-link" title="Periodismo en crisis: ¡A estudiar, Sarthou! Manuel Flores Silva manda a estudiar al analista político de Canal 12">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/martin-sarthou-anda-a-estudiar.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/martin-sarthou-anda-a-estudiar.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/martin-sarthou-anda-a-estudiar.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/martin-sarthou-anda-a-estudiar.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/periodismo-en-crisis-a-estudiar-sarthou-manuel-flores-silva-manda-a-estudiar-al-analista-politico-de-canal-12/">Periodismo en crisis: ¡A estudiar, Sarthou! Manuel Flores Silva manda a estudiar al analista político de Canal 12</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19212" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/en-el-mes-de-la-afrodescendencia-en-salto-hubo-tarde-de-gala-con-el-investigador-rodolfo-porley-y-el-lanzamiento-de-su-ultimo-librosalsipuedes-memorias-unicas-desde-el-monte-profundo/" class="feature-link" title="En el &#8220;Mes de la Afrodescendencia&#8221; en Salto, hubo tarde de gala con el investigador Rodolfo Porley y el lanzamiento de su último libro:«Salsipuedes, Memorias únicas desde el monte profundo»">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/en-el-mes-de-la-afrodescendencia-en-salto-hubo-tarde-de-gala-con-el-investigador-rodolfo-porley-y-el-lanzamiento-de-su-ultimo-librosalsipuedes-memorias-unicas-desde-el-monte-profundo/">En el &#8220;Mes de la Afrodescendencia&#8221; en Salto, hubo tarde de gala con el investigador Rodolfo Porley y el lanzamiento de su último libro:«Salsipuedes, Memorias únicas desde el monte profundo»</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19197" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/audio-la-directora-de-la-unidad-de-genero-de-salto-le-dio-la-bienvenida-al-periodista-rodolfo-porley-para-que-cuente-las-memorias-unicas-de-salsipuedes/" class="feature-link" title="(Audio) La Directora de la Unidad de Género de Salto, le dio la bienvenida al periodista Rodolfo Porley para que cuente las memorias únicas de Salsipuedes en Diario Uruguay">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/nelly-rodriguez-de-salto.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/nelly-rodriguez-de-salto.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/nelly-rodriguez-de-salto.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/nelly-rodriguez-de-salto.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/audio-la-directora-de-la-unidad-de-genero-de-salto-le-dio-la-bienvenida-al-periodista-rodolfo-porley-para-que-cuente-las-memorias-unicas-de-salsipuedes/">(Audio) La Directora de la Unidad de Género de Salto, le dio la bienvenida al periodista Rodolfo Porley para que cuente las memorias únicas de Salsipuedes en Diario Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19183" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_23" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/exintendente-rio-negro-afirmo-departamento-salio-sorteado-cierre-todos-los-servicios-alusion-la-clausura-las-oficinas-del-brou-juzgados-paz-poblados-menores/" class="feature-link" title="El exintendente de Río Negro afirmó que su departamento salió sorteado con el cierre de todos los servicios, en alusión a la clausura de las oficinas del BROU y de Juzgados de Paz en poblados menores, además de la salud">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/LAFLUF-Omar_diputado.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/LAFLUF-Omar_diputado.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/LAFLUF-Omar_diputado.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/LAFLUF-Omar_diputado.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/exintendente-rio-negro-afirmo-departamento-salio-sorteado-cierre-todos-los-servicios-alusion-la-clausura-las-oficinas-del-brou-juzgados-paz-poblados-menores/">El exintendente de Río Negro afirmó que su departamento salió sorteado con el cierre de todos los servicios, en alusión a la clausura de las oficinas del BROU y de Juzgados de Paz en poblados menores, además de la salud</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 15, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18740" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/la-diputada-mabel-quintana-denuncio-cierre-dos-comercios-dia-aumento-del-trabajo-informal-treinta-tres/" class="feature-link" title="La diputada Mabel Quintana denunció el cierre de dos comercios por día y el aumento del trabajo informal en Treinta y Tres">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/QUINTELA-Mabel-diputada.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/QUINTELA-Mabel-diputada.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/QUINTELA-Mabel-diputada.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/QUINTELA-Mabel-diputada.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/la-diputada-mabel-quintana-denuncio-cierre-dos-comercios-dia-aumento-del-trabajo-informal-treinta-tres/">La diputada Mabel Quintana denunció el cierre de dos comercios por día y el aumento del trabajo informal en Treinta y Tres</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18737" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/diputado-canelones-reclamo-al-gobierno-aplique-politicas-permitan-los-pequenos-comerciantes-declarar-lo-realmente-les-ingresa/" class="feature-link" title="Un diputado por Canelones reclamó al gobierno aplique políticas que permitan a los pequeños comerciantes a declarar lo que realmente les ingresa">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/NIFFOURI-Amín-diputado.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/NIFFOURI-Amín-diputado.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/NIFFOURI-Amín-diputado.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/NIFFOURI-Amín-diputado.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/diputado-canelones-reclamo-al-gobierno-aplique-politicas-permitan-los-pequenos-comerciantes-declarar-lo-realmente-les-ingresa/">Un diputado por Canelones reclamó al gobierno aplique políticas que permitan a los pequeños comerciantes a declarar lo que realmente les ingresa</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18734" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_27" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/las-reglas-ortograficas-son-un-recurso-elitista-para-mantener-al-pueblo-a-distancia-llamarlo-inculto-y-situarse-por-encima-de-el/" class="feature-link" title="«Las reglas ortográficas son un recurso elitista para mantener al pueblo a distancia, llamarlo inculto y situarse por encima de él»">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/la-lengua-espanola-de-hoy.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/la-lengua-espanola-de-hoy.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/la-lengua-espanola-de-hoy.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/la-lengua-espanola-de-hoy.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/las-reglas-ortograficas-son-un-recurso-elitista-para-mantener-al-pueblo-a-distancia-llamarlo-inculto-y-situarse-por-encima-de-el/">«Las reglas ortográficas son un recurso elitista para mantener al pueblo a distancia, llamarlo inculto y situarse por encima de él»</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 21, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19136" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/desde-buenos-aires-aron-pihoferlo-que-mas-importa-es-como-es-la-transicion-para-que-los-diarios-dejen-de-ser-el-centro-de-la-gravedad/" class="feature-link" title="Desde Buenos Aires, Aron Pihofer:&#8221;Lo que más importa es cómo es la transición para que los diarios dejen de ser el centro de la gravedad&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Aron-Pilhofer-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Aron-Pilhofer-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Aron-Pilhofer-diario-uruguay.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Aron-Pilhofer-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/desde-buenos-aires-aron-pihoferlo-que-mas-importa-es-como-es-la-transicion-para-que-los-diarios-dejen-de-ser-el-centro-de-la-gravedad/">Desde Buenos Aires, Aron Pihofer:&#8221;Lo que más importa es cómo es la transición para que los diarios dejen de ser el centro de la gravedad&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 11, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19023" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/el-autor-argentino-que-publica-historia-minima-del-futbol-en-america-latina-relatadesde-que-hay-registros-la-dirigencia-latinoamericana-es-corrupta-pero-la-europea-no-es-mejor-y-la-fifa-es-u/" class="feature-link" title="El autor argentino que publica &#8220;Historia mínima del fútbol en América Latina&#8221;, relata:&#8221;Desde que hay registros, la dirigencia latinoamericana es corrupta, pero la europea no es mejor y la FIFA es un ejemplo&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/sociólogo-argentino-Pablo-Alabarces.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/sociólogo-argentino-Pablo-Alabarces.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/sociólogo-argentino-Pablo-Alabarces.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/sociólogo-argentino-Pablo-Alabarces.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/el-autor-argentino-que-publica-historia-minima-del-futbol-en-america-latina-relatadesde-que-hay-registros-la-dirigencia-latinoamericana-es-corrupta-pero-la-europea-no-es-mejor-y-la-fifa-es-u/">El autor argentino que publica &#8220;Historia mínima del fútbol en América Latina&#8221;, relata:&#8221;Desde que hay registros, la dirigencia latinoamericana es corrupta, pero la europea no es mejor y la FIFA es un ejemplo&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 24, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18864" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_30" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/fotografiamos-filmamos-la-destruccion-violencia-ejercida-una-verdadera-catedral-petrea-localizamos-corazon-salto/" class="feature-link" title="Fotografiamos y filmamos la destrucción y violencia ejercida en una verdadera catedral pétrea que localizamos en el corazón de Salto.">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/fotografiamos-filmamos-la-destruccion-violencia-ejercida-una-verdadera-catedral-petrea-localizamos-corazon-salto/">Fotografiamos y filmamos la destrucción y violencia ejercida en una verdadera catedral pétrea que localizamos en el corazón de Salto.</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 30, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18563" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/dd-hh-desde-las-raices-uruguayas-lanzan-libro-salsipuedes-memorias-unicas-desde-monte-profundo-rodolfo-porley-corbo/" class="feature-link" title="DD.HH. desde las raíces uruguayas: Lanzan el libro Salsipuedes &#8211; Memorias únicas desde el monte profundo, de Rodolfo Porley Corbo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/dd-hh-desde-las-raices-uruguayas-lanzan-libro-salsipuedes-memorias-unicas-desde-monte-profundo-rodolfo-porley-corbo/">DD.HH. desde las raíces uruguayas: Lanzan el libro Salsipuedes &#8211; Memorias únicas desde el monte profundo, de Rodolfo Porley Corbo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18250" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/cuales-las-edades-los-166-prisioneros-charruas-llegados-montevideo-1831/" class="feature-link" title="Cuáles eran las edades de los 166 prisioneros charrúas llegados a Montevideo en 1831">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/cuales-las-edades-los-166-prisioneros-charruas-llegados-montevideo-1831/">Cuáles eran las edades de los 166 prisioneros charrúas llegados a Montevideo en 1831</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 18, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16399" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_31" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/periodismo-en-crisis-a-estudiar-sarthou-manuel-flores-silva-manda-a-estudiar-al-analista-politico-de-canal-12/" class="feature-link" title="Periodismo en crisis: ¡A estudiar, Sarthou! Manuel Flores Silva manda a estudiar al analista político de Canal 12">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/martin-sarthou-anda-a-estudiar.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/martin-sarthou-anda-a-estudiar.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/martin-sarthou-anda-a-estudiar.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/martin-sarthou-anda-a-estudiar.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/periodismo-en-crisis-a-estudiar-sarthou-manuel-flores-silva-manda-a-estudiar-al-analista-politico-de-canal-12/">Periodismo en crisis: ¡A estudiar, Sarthou! Manuel Flores Silva manda a estudiar al analista político de Canal 12</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19212" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nuevo-periodismo/todo-cambiara-en-internet-con-la-nueva-ley-de-derecho-de-autor/" class="feature-link" title="Todo cambiará en Internet con la nueva ley de derecho de autor">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/derechos-de-autor-en-internet-e1529558890888.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/derechos-de-autor-en-internet-e1529558890888.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/derechos-de-autor-en-internet-e1529558890888.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/todo-cambiara-en-internet-con-la-nueva-ley-de-derecho-de-autor/">Todo cambiará en Internet con la nueva ley de derecho de autor</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 21, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18816" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nuevo-periodismo/mas-vale-tarde-nunca-presidente-cainfo-responde-no-incluyo-monitoreo-2017-hecho-aberrante-vivieron-la-auf-tres-periodistas-del-interior-uruguay/" class="feature-link" title="Más vale tarde que nunca. El presidente de CAinfo responde por qué no incluyó en el monitoreo 2017, el hecho aberrante que vivieron en la AUF, tres periodistas del interior de Uruguay">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/cainfo-responde-a-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/cainfo-responde-a-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/cainfo-responde-a-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/cainfo-responde-a-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/mas-vale-tarde-nunca-presidente-cainfo-responde-no-incluyo-monitoreo-2017-hecho-aberrante-vivieron-la-auf-tres-periodistas-del-interior-uruguay/">Más vale tarde que nunca. El presidente de CAinfo responde por qué no incluyó en el monitoreo 2017, el hecho aberrante que vivieron en la AUF, tres periodistas del interior de Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18342" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_33" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/riveracidad/relato-descubrimiento-del-oro-minas-corrales-timadores-extranjeros/" class="feature-link" title="Relato sobre el descubrimiento del oro en Minas de Corrales y sus timadores extranjeros">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/riveracidad/relato-descubrimiento-del-oro-minas-corrales-timadores-extranjeros/">Relato sobre el descubrimiento del oro en Minas de Corrales y sus timadores extranjeros</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 21, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17832" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/juguemos-bosque-presidente-no-esta-ahora-salio-secretario-la-liga-futbol-rivera-aclarar-holger-vildozola-no-renuncio-cargo/" class="feature-link" title="¡Juguemos en el bosque, mientras el presidente no está!&#8230; Ahora salió el secretario de la Liga de Fútbol de Rivera, a aclarar que Holger Vildózola no renunció a su cargo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/juguemos-bosque-presidente-no-esta-ahora-salio-secretario-la-liga-futbol-rivera-aclarar-holger-vildozola-no-renuncio-cargo/">¡Juguemos en el bosque, mientras el presidente no está!&#8230; Ahora salió el secretario de la Liga de Fútbol de Rivera, a aclarar que Holger Vildózola no renunció a su cargo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15850" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/" class="feature-link" title="Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/">Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15271" title="Like"><i class="fa fa-heart-o"></i>8</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_34" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/touruguay/montevideo-antiguo-narrado-como-nadie-por-isidoro-de-maria/" class="feature-link" title="Montevideo antiguo, narrado como nadie por Isidoro De María">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/touruguay/montevideo-antiguo-narrado-como-nadie-por-isidoro-de-maria/">Montevideo antiguo, narrado como nadie por Isidoro De María</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 20, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19093" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/genesis-puerto-la-puerta/" class="feature-link" title="Génesis. El puerto, la puerta">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/genesis-puerto-la-puerta/">Génesis. El puerto, la puerta</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16888" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/reflexion-somos-hijos-puerto/" class="feature-link" title="Reflexión. Somos hijos de un puerto">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?w=850 850w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=300%2C191 300w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=768%2C488 768w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/reflexion-somos-hijos-puerto/">Reflexión. Somos hijos de un puerto</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16875" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-15" class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-2" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/dos-chicas-futbolistas-de-la-seleccionsub-17-de-uruguay-fueron-detenidas-en-china-por-robo-en-una-tienda-y-casi-provocan-un-lio-diplomatico/" class="feature-link" title="Dos chicas futbolistas de la selecciónSub-17 de Uruguay, fueron detenidas en China por robo en una tienda, y casi provocan un lío diplomático">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/ladronas-en-seleccion-femenina.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/ladronas-en-seleccion-femenina.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/ladronas-en-seleccion-femenina.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/ladronas-en-seleccion-femenina.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/dos-chicas-futbolistas-de-la-seleccionsub-17-de-uruguay-fueron-detenidas-en-china-por-robo-en-una-tienda-y-casi-provocan-un-lio-diplomatico/">Dos chicas futbolistas de la selecciónSub-17 de Uruguay, fueron detenidas en China por robo en una tienda, y casi provocan un lío diplomático</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 21, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19139" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/todavia-euforico-intendente-durazno-carmelo-vidalin-anuncio-las-nuevas-obras-respaldo-la-secretaria-nacional-deportes/" class="feature-link" title="El todavía eufórico intendente de Durazno, Carmelo Vidalín, anunció las nuevas obras con el respaldo de la Secretaría Nacional de Deportes">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/domingue-y-vidalin.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/domingue-y-vidalin.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/domingue-y-vidalin.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/domingue-y-vidalin.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/todavia-euforico-intendente-durazno-carmelo-vidalin-anuncio-las-nuevas-obras-respaldo-la-secretaria-nacional-deportes/">El todavía eufórico intendente de Durazno, Carmelo Vidalín, anunció las nuevas obras con el respaldo de la Secretaría Nacional de Deportes</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18218" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/los-gurises-paysandu-la-seleccion-sub-13-se-entreveran-los-4-mejores-la-fiesta-la-conmebol/" class="feature-link" title="Los gurises de Paysandú de la selección Sub 13 se entreveran entre los 4 mejores de la Fiesta de la Conmebol">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/seleccion-sub-13-paysandu.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/seleccion-sub-13-paysandu.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/seleccion-sub-13-paysandu.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/seleccion-sub-13-paysandu.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/los-gurises-paysandu-la-seleccion-sub-13-se-entreveran-los-4-mejores-la-fiesta-la-conmebol/">Los gurises de Paysandú de la selección Sub 13 se entreveran entre los 4 mejores de la Fiesta de la Conmebol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 06, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18111" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/del-primero-al-ultimo-brasilero-magno-nazaret-todos-los-ganadores-la-vuelta-ciclista-del-uruguay/" class="feature-link" title="Del primero al último: el brasilero Magno Nazaret, todos los ganadores de la Vuelta Ciclista del Uruguay">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/Magno-Nazaret-ganó-Vuelta-ciclista.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/Magno-Nazaret-ganó-Vuelta-ciclista.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/Magno-Nazaret-ganó-Vuelta-ciclista.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/Magno-Nazaret-ganó-Vuelta-ciclista.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/del-primero-al-ultimo-brasilero-magno-nazaret-todos-los-ganadores-la-vuelta-ciclista-del-uruguay/">Del primero al último: el brasilero Magno Nazaret, todos los ganadores de la Vuelta Ciclista del Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 05, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18088" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-16" class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/empresas/">Empresas<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-3" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/rivera-fletes-mudanzas-pais/" class="feature-link" title="Rivera fletes y mudanzas a todo el país">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Rivera-Fletes-e1515000396554.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Rivera-Fletes-e1515000396554.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Rivera-Fletes-e1515000396554.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/rivera-fletes-mudanzas-pais/">Rivera fletes y mudanzas a todo el país</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16869" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/fantasy-lugar-ideal-celebrar-fiesta-evento-rivera/" class="feature-link" title="Fantasy, es el lugar ideal para celebrar tu fiesta o evento en Rivera">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/fantasy-lugar-ideal-celebrar-fiesta-evento-rivera/">Fantasy, es el lugar ideal para celebrar tu fiesta o evento en Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 22, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15553" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/hermes-dios-del-plastico-rivera-mundo/" class="feature-link" title="Hermes, es el dios del plástico en Rivera para todo el mundo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/hermes-dios-del-plastico-rivera-mundo/">Hermes, es el dios del plástico en Rivera para todo el mundo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14199" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/pampa-burger-hamburguesa-la-parrilla-pizzas-chivitos/" class="feature-link" title="Pampa Burger. Hamburguesa a la parrilla, pizzas y chivitos, en un espacio equilibrado y resueltamente sabroso">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/pampa-burger-hamburguesa-la-parrilla-pizzas-chivitos/">Pampa Burger. Hamburguesa a la parrilla, pizzas y chivitos, en un espacio equilibrado y resueltamente sabroso</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 08, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13494" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-29" class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Fútbol<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-3" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/deporteca/" rel="#category_7">Deporteca</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/futbol-uruguayo/" rel="#category_19">Fútbol Uruguayo</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/la-auf/" rel="#category_5">La AUF</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/la-ofi/" rel="#category_6">La OFI</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/clubes-uruguayos/" rel="#category_67">Ligas</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/museo-chacarero/" rel="#category_40">Museo Chacarero</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/" rel="#category_41">Torneos</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_7" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/se-cumplieron-102-anos-de-la-primera-copa-america-de-selecciones-ganada-por-uruguay/" class="feature-link" title="Se cumplieron 102 años de la primera Copa América de selecciones ganada por Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/uruguay-1916-campeon.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/uruguay-1916-campeon.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/uruguay-1916-campeon.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/uruguay-1916-campeon.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/se-cumplieron-102-anos-de-la-primera-copa-america-de-selecciones-ganada-por-uruguay/">Se cumplieron 102 años de la primera Copa América de selecciones ganada por Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19044" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/que-las-hay-las-haydestino-hogareno-de-dos-grandes-del-futbol-uruguayo-obdulio-varela-y-luis-suarez-vivieron-en-la-misma-casa-con-callejon/" class="feature-link" title="QUE LAS HAY LAS HAY:Destino hogareño de dos grandes del fútbol uruguayo: Obdulio Varela y Luis Suárez vivieron en la misma casa con callejón">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/casa-de-obdulio-y-luis-suarez.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/casa-de-obdulio-y-luis-suarez.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/casa-de-obdulio-y-luis-suarez.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/casa-de-obdulio-y-luis-suarez.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/que-las-hay-las-haydestino-hogareno-de-dos-grandes-del-futbol-uruguayo-obdulio-varela-y-luis-suarez-vivieron-en-la-misma-casa-con-callejon/">QUE LAS HAY LAS HAY:Destino hogareño de dos grandes del fútbol uruguayo: Obdulio Varela y Luis Suárez vivieron en la misma casa con callejón</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18876" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/sueno-mundialista-del-duraznense-antonio-alzamendiuruguay-estaba-campeon-del-mundo/" class="feature-link" title="El sueño mundialista del duraznense Antonio Alzamendi:&#8221;Uruguay estaba para ser campeón del mundo&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/alzamendi-cuenta-su-mundial.jpeg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/alzamendi-cuenta-su-mundial.jpeg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/alzamendi-cuenta-su-mundial.jpeg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/alzamendi-cuenta-su-mundial.jpeg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/sueno-mundialista-del-duraznense-antonio-alzamendiuruguay-estaba-campeon-del-mundo/">El sueño mundialista del duraznense Antonio Alzamendi:&#8221;Uruguay estaba para ser campeón del mundo&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 30, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18551" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_19" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/pura-politica-pura-de-gustavo-bares-desde-la-ofilos-clubes-y-la-auf-multiplicaron-por-5-sus-ingresos-gracias-a-nuestro-voto-pero-no-nos-dejan-votar/" class="feature-link" title="Pura Política Pura de Gustavo Bares desde la OFI:&#8221;“Los clubes y la AUF multiplicaron por 5 sus ingresos gracias a nuestro voto, pero no nos dejan votar&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-es-politico-en-OFI.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-es-politico-en-OFI.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-es-politico-en-OFI.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-es-politico-en-OFI.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/pura-politica-pura-de-gustavo-bares-desde-la-ofilos-clubes-y-la-auf-multiplicaron-por-5-sus-ingresos-gracias-a-nuestro-voto-pero-no-nos-dejan-votar/">Pura Política Pura de Gustavo Bares desde la OFI:&#8221;“Los clubes y la AUF multiplicaron por 5 sus ingresos gracias a nuestro voto, pero no nos dejan votar&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19205" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/ahora-no-estamos-solos-el-periodista-deportivo-daniel-bianchi-desmiente-al-actual-presidente-de-la-ofi-gustavo-bares/" class="feature-link" title="Ahora no estamos solos: El periodista deportivo Daniel Bianchi desmiente al actual presidente de la OFI, Gustavo Bares">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/GERENTE-DE-OFI-Y-GUSTAVO-BARES.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/GERENTE-DE-OFI-Y-GUSTAVO-BARES.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/GERENTE-DE-OFI-Y-GUSTAVO-BARES.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/GERENTE-DE-OFI-Y-GUSTAVO-BARES.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/ahora-no-estamos-solos-el-periodista-deportivo-daniel-bianchi-desmiente-al-actual-presidente-de-la-ofi-gustavo-bares/">Ahora no estamos solos: El periodista deportivo Daniel Bianchi desmiente al actual presidente de la OFI, Gustavo Bares</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19202" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/quiere-seguir-wilmar-valdezesta-situacion-de-los-clubes-era-la-misma-hace-cuatro-anos-cuando-asumi-algo-mal-hay-porque-estamos-en-un-circulo-vicioso/" class="feature-link" title="Quiere seguir Wilmar Valdez:&#8221;Esta situación de los clubes era la misma hace cuatro años cuando asumí. Algo mal hay porque estamos en un círculo vicioso&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/ariel-giorgi-y-wilmar-valdez.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/ariel-giorgi-y-wilmar-valdez.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/ariel-giorgi-y-wilmar-valdez.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/ariel-giorgi-y-wilmar-valdez.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/quiere-seguir-wilmar-valdezesta-situacion-de-los-clubes-era-la-misma-hace-cuatro-anos-cuando-asumi-algo-mal-hay-porque-estamos-en-un-circulo-vicioso/">Quiere seguir Wilmar Valdez:&#8221;Esta situación de los clubes era la misma hace cuatro años cuando asumí. Algo mal hay porque estamos en un círculo vicioso&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 26, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19176" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/todo-sea-por-un-voto-ahora-nos-quieren-hacer-creer-que-valdez-y-abulafia-en-la-futura-auf-quieren-a-su-lado-a-la-ofi/" class="feature-link" title="TODO SEA POR UN VOTO: Ahora nos quieren hacer creer que Valdez y Abulafia en la futura AUF, quieren a su lado a la OFI">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/EDUARDO-ABULAFIA.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/EDUARDO-ABULAFIA.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/EDUARDO-ABULAFIA.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/EDUARDO-ABULAFIA.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/todo-sea-por-un-voto-ahora-nos-quieren-hacer-creer-que-valdez-y-abulafia-en-la-futura-auf-quieren-a-su-lado-a-la-ofi/">TODO SEA POR UN VOTO: Ahora nos quieren hacer creer que Valdez y Abulafia en la futura AUF, quieren a su lado a la OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 26, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19179" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/wilmar-valdez-confirma-lo-que-se-sabia-internamenteofi-no-puede-ni-debe-votar-en-la-auf/" class="feature-link" title="Wilmar Valdez confirma lo que se sabía internamente:&#8221;OFI no puede ni debe votar en la AUF&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/OFI-no-vota-en-AUF.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/OFI-no-vota-en-AUF.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/OFI-no-vota-en-AUF.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/OFI-no-vota-en-AUF.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/wilmar-valdez-confirma-lo-que-se-sabia-internamenteofi-no-puede-ni-debe-votar-en-la-auf/">Wilmar Valdez confirma lo que se sabía internamente:&#8221;OFI no puede ni debe votar en la AUF&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18987" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/fue-acuerdo-las-confederaciones-lo-cumplieron-la-futura-dirigencia-la-ofi-ano-2022/" class="feature-link" title="¿Cómo fue el acuerdo entre las Confederaciones de la OFI?&#8230; ¿Y lo cumplieron?">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/LA-OFI-DEL-FUTURO.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/LA-OFI-DEL-FUTURO.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/LA-OFI-DEL-FUTURO.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/LA-OFI-DEL-FUTURO.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/fue-acuerdo-las-confederaciones-lo-cumplieron-la-futura-dirigencia-la-ofi-ano-2022/">¿Cómo fue el acuerdo entre las Confederaciones de la OFI?&#8230; ¿Y lo cumplieron?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 31, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17986" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_6" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/" class="feature-link" title="Siguen los campamentos -ahora más modernos en su presentación- en el interior de la OFI, ahora orquestados por el mercedario Luis Matosas">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/">Siguen los campamentos -ahora más modernos en su presentación- en el interior de la OFI, ahora orquestados por el mercedario Luis Matosas</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19199" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/audio-ni-bolael-presidente-de-club-bella-vista-de-paysandu-llamo-a-la-sede-de-la-ofi-y-el-presidente-gustavo-bares-no-lo-atendio-por-un-tema-de-salud-del-plantel-sanducero/" class="feature-link" title="(Audio) NI BOLA:El presidente de club Bella Vista de Paysandú llamó a la sede de la OFI, y el presidente Gustavo Bares no lo atendió por un tema de salud del plantel sanducero">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-e-Imperial.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-e-Imperial.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-e-Imperial.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-e-Imperial.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/audio-ni-bolael-presidente-de-club-bella-vista-de-paysandu-llamo-a-la-sede-de-la-ofi-y-el-presidente-gustavo-bares-no-lo-atendio-por-un-tema-de-salud-del-plantel-sanducero/">(Audio) NI BOLA:El presidente de club Bella Vista de Paysandú llamó a la sede de la OFI, y el presidente Gustavo Bares no lo atendió por un tema de salud del plantel sanducero</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 22, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19144" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/telon-no-piadoso-para-el-presidente-de-la-ofi-que-nos-corto-el-dialogo-al-no-aceptar-una-entrevista-pactada-con-27-preguntas-preparadas-sobre-la-interna-de-la-ofi/" class="feature-link" title="Telón no piadoso para el presidente de la OFI, que nos cortó el diálogo al no aceptar una entrevista pactada con 27 preguntas preparadas sobre la interna de la OFI">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-se-negó-hablar-con-Diario-Uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-se-negó-hablar-con-Diario-Uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-se-negó-hablar-con-Diario-Uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-se-negó-hablar-con-Diario-Uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/telon-no-piadoso-para-el-presidente-de-la-ofi-que-nos-corto-el-dialogo-al-no-aceptar-una-entrevista-pactada-con-27-preguntas-preparadas-sobre-la-interna-de-la-ofi/">Telón no piadoso para el presidente de la OFI, que nos cortó el diálogo al no aceptar una entrevista pactada con 27 preguntas preparadas sobre la interna de la OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 21, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19131" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_67" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/" class="feature-link" title="(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/">(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17278" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/presentaron-una-propuesta-programa-semanal-la-ofi-salir-canal-cable/" class="feature-link" title="Presentaron una propuesta de programa semanal sobre la OFI, para salir en Canal cable">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/presentaron-una-propuesta-programa-semanal-la-ofi-salir-canal-cable/">Presentaron una propuesta de programa semanal sobre la OFI, para salir en Canal cable</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 06, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14758" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/albion-es-el-club-de-futbol-mas-antiguo-del-uruguay/" class="feature-link" title="Albion, es el club de fútbol más antiguo del Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/albion-es-el-club-de-futbol-mas-antiguo-del-uruguay/">Albion, es el club de fútbol más antiguo del Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 17, 2015</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="9765" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_40" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/los-origenes-del-delantero-del-paris-saint-germain-y-la-seleccion-uruguaya/" class="feature-link" title="Los orígenes del delantero del París Saint-Germain y la Selección uruguaya">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/edinson-cavani-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/edinson-cavani-diario-uruguay.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/edinson-cavani-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/edinson-cavani-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/los-origenes-del-delantero-del-paris-saint-germain-y-la-seleccion-uruguaya/">Los orígenes del delantero del París Saint-Germain y la Selección uruguaya</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19012" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/las-maravillosas-sirenas-sanduceras-fueron-las-norbis/" class="feature-link" title="Las maravillosas sirenas sanduceras fueron las Norbis">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/las-norbis-de-paysandu.gif?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/las-maravillosas-sirenas-sanduceras-fueron-las-norbis/">Las maravillosas sirenas sanduceras fueron las Norbis</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 02, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18605" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/dia-walter-brajus-fue-sancionado-ofi-presidente-nelder-marquez-amenazolos-se-portado-mal-se-mundo-siempre-nos-encontramos/" class="feature-link" title="El día que Walter Brajús fue sancionado por OFI, y el presidente Nelder Márquez amenazó:“Los que se han portado mal, sé como son, en el mundo siempre nos encontramos”">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/marquez-y-brajus-en-ofi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/marquez-y-brajus-en-ofi.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/marquez-y-brajus-en-ofi.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/marquez-y-brajus-en-ofi.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/dia-walter-brajus-fue-sancionado-ofi-presidente-nelder-marquez-amenazolos-se-portado-mal-se-mundo-siempre-nos-encontramos/">El día que Walter Brajús fue sancionado por OFI, y el presidente Nelder Márquez amenazó:“Los que se han portado mal, sé como son, en el mundo siempre nos encontramos”</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 30, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18554" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_41" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/todos-los-mundiales-futbol-banco-datos-diario-uruguay/" class="feature-link" title="Todos los Mundiales de Fútbol en el banco de datos de Diario Uruguay">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/Mundiales-banco-de-datos.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/Mundiales-banco-de-datos.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/Mundiales-banco-de-datos.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/Mundiales-banco-de-datos.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/todos-los-mundiales-futbol-banco-datos-diario-uruguay/">Todos los Mundiales de Fútbol en el banco de datos de Diario Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18457" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/1938-italia-se-convierte-primer-bicampeon-mundial-fifa/" class="feature-link" title="En 1938, Italia se convierte en el primer bicampeón mundial FIFA">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/italia-campeon-mundial-del-38.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/italia-campeon-mundial-del-38.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/italia-campeon-mundial-del-38.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/italia-campeon-mundial-del-38.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/1938-italia-se-convierte-primer-bicampeon-mundial-fifa/">En 1938, Italia se convierte en el primer bicampeón mundial FIFA</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 10, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18526" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/cuando-il-duce-logro-proposito-italia-campeon-del-mundo/" class="feature-link" title="Cuando Il Duce logró su propósito: Italia campeón del mundo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/italia-mundial-1934.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/italia-mundial-1934.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/italia-mundial-1934.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/italia-mundial-1934.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/cuando-il-duce-logro-proposito-italia-campeon-del-mundo/">Cuando Il Duce logró su propósito: Italia campeón del mundo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 09, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18523" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-21" class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-4" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/julio-cortazar-jorge-luis-borges-y-ramon-merica-en-las-inmediaciones-de-la-confiteria-saint-james-de-buenos-aires/" class="feature-link" title="Julio Cortázar, Jorge Luis Borges y Ramón Mérica en las inmediaciones de la Confitería Saint James de Buenos Aires">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/cortazar-con-ramon-merica.jpeg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/cortazar-con-ramon-merica.jpeg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/cortazar-con-ramon-merica.jpeg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/cortazar-con-ramon-merica.jpeg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/julio-cortazar-jorge-luis-borges-y-ramon-merica-en-las-inmediaciones-de-la-confiteria-saint-james-de-buenos-aires/">Julio Cortázar, Jorge Luis Borges y Ramón Mérica en las inmediaciones de la Confitería Saint James de Buenos Aires</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19153" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/conoce-de-una-vez-por-todas-el-ambiente-hogareno-donde-nacio-jose-artigas/" class="feature-link" title="Conocé de una vez por todas: “El ambiente hogareño donde nació José Artigas”">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/la-casa-de-artigas-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/la-casa-de-artigas-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/la-casa-de-artigas-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/la-casa-de-artigas-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/conoce-de-una-vez-por-todas-el-ambiente-hogareno-donde-nacio-jose-artigas/">Conocé de una vez por todas: “El ambiente hogareño donde nació José Artigas”</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 20, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19122" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/recordando-a-un-poeta-olvidado-de-alejandro-michelena/" class="feature-link" title="Recordando a un poeta olvidado, de Alejandro Michelena">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/alberto-mediza-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/alberto-mediza-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/alberto-mediza-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/alberto-mediza-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/recordando-a-un-poeta-olvidado-de-alejandro-michelena/">Recordando a un poeta olvidado, de Alejandro Michelena</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19001" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/a-45-anos-de-su-despedida-de-este-mundo-el-dia-del-golpe-de-estado-de-1973-paco-espinola-sigue-vigente/" class="feature-link" title="A 45 años de su despedida de este mundo el día del Golpe de Estado de 1973, Paco Espínola sigue vigente">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/paco-espinola-san-jose.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/paco-espinola-san-jose.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/paco-espinola-san-jose.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/06/paco-espinola-san-jose.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/a-45-anos-de-su-despedida-de-este-mundo-el-dia-del-golpe-de-estado-de-1973-paco-espinola-sigue-vigente/">A 45 años de su despedida de este mundo el día del Golpe de Estado de 1973, Paco Espínola sigue vigente</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18904" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-22" class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/este-sur/">Este Sur<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-5" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/este-sur/ya-no-mas-use-y-tirelo-llegaron-a-canelones-nuevas-estrategias-en-materia-de-gestion-de-residuos-y-reciclaje/" class="feature-link" title="Ya no más, “Use y Tírelo”: Llegaron a Canelones nuevas estrategias en materia de Gestión de Residuos y Reciclaje">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/nivia-gazzaneo-en-atlantida2.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/nivia-gazzaneo-en-atlantida2.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/nivia-gazzaneo-en-atlantida2.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/nivia-gazzaneo-en-atlantida2.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/este-sur/ya-no-mas-use-y-tirelo-llegaron-a-canelones-nuevas-estrategias-en-materia-de-gestion-de-residuos-y-reciclaje/">Ya no más, “Use y Tírelo”: Llegaron a Canelones nuevas estrategias en materia de Gestión de Residuos y Reciclaje</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19189" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/este-sur/video-el-gobierno-de-canelones-informa-los-niveles-de-riesgo-que-corre-el-departamento-por-el-temporal-que-azota-a-esa-zona/" class="feature-link" title="(Vídeo) El gobierno de Canelones informa los niveles de riesgo que corre el departamento por el temporal que azota a esa zona">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/temporal-de-canelones-2018.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/temporal-de-canelones-2018.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/temporal-de-canelones-2018.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/temporal-de-canelones-2018.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/este-sur/video-el-gobierno-de-canelones-informa-los-niveles-de-riesgo-que-corre-el-departamento-por-el-temporal-que-azota-a-esa-zona/">(Vídeo) El gobierno de Canelones informa los niveles de riesgo que corre el departamento por el temporal que azota a esa zona</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 20, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19100" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/este-sur/con-medidores-inteligentes-y-tarifas-multihorarias-ute-apunta-a-un-mejor-servicio-de-energia-electrica-en-el-medio-rural/" class="feature-link" title="Con medidores inteligentes y tarifas multihorarias, UTE apunta a un mejor servicio de energía eléctrica en el medio rural">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/director-UTE-con-Nivia-Gazzaneo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/director-UTE-con-Nivia-Gazzaneo.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/director-UTE-con-Nivia-Gazzaneo.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/director-UTE-con-Nivia-Gazzaneo.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/este-sur/con-medidores-inteligentes-y-tarifas-multihorarias-ute-apunta-a-un-mejor-servicio-de-energia-electrica-en-el-medio-rural/">Con medidores inteligentes y tarifas multihorarias, UTE apunta a un mejor servicio de energía eléctrica en el medio rural</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19038" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/este-sur/a-20-meses-de-finalizar-este-periodo-de-gobierno-en-adm-diario-uruguay-escucho-al-ministro-murro-que-diserto-sobre-problemas-y-soluciones/" class="feature-link" title="A 20 meses de finalizar este período de gobierno: En ADM, Diario Uruguay escuchó al Ministro Murro, que disertó sobre &#8220;problemas y soluciones&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Ernesto-Murro-con-Diario-Uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Ernesto-Murro-con-Diario-Uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Ernesto-Murro-con-Diario-Uruguay.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Ernesto-Murro-con-Diario-Uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/este-sur/a-20-meses-de-finalizar-este-periodo-de-gobierno-en-adm-diario-uruguay-escucho-al-ministro-murro-que-diserto-sobre-problemas-y-soluciones/">A 20 meses de finalizar este período de gobierno: En ADM, Diario Uruguay escuchó al Ministro Murro, que disertó sobre &#8220;problemas y soluciones&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 01, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18924" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-23" class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-4" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/archivoces/" rel="#category_39">ArchiVOCES</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/" rel="#category_52">Entrevistas</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/hechalamerica/" rel="#category_10">Hechalamerica</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_39" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/audio-pedir-boca-mario-cheppihay-conseguir-la-mejor-gente-formar-la-seleccion-uruguaya-dirigentes-del-futbol-del-interior/" class="feature-link" title="(Audio) A pedir de boca, Mario Cheppi:&#8221;Hay que conseguir la mejor gente para formar la selección uruguaya de dirigentes del fútbol del interior&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/mario-cheppi-en-diario-uruguay-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/mario-cheppi-en-diario-uruguay-1.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/mario-cheppi-en-diario-uruguay-1.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/mario-cheppi-en-diario-uruguay-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/audio-pedir-boca-mario-cheppihay-conseguir-la-mejor-gente-formar-la-seleccion-uruguaya-dirigentes-del-futbol-del-interior/">(Audio) A pedir de boca, Mario Cheppi:&#8221;Hay que conseguir la mejor gente para formar la selección uruguaya de dirigentes del fútbol del interior&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 02, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18044" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/palabra-fiscal-la-ofia-veces-me-pregunto-rapidamente-quienes-tienen-poder-decision-lo-ejercen-determinadas-personas-este-caso/" class="feature-link" title="Palabra Fiscal de la OFI:&#8221;A veces me pregunto: por qué rápidamente quienes tienen el poder de decisión lo ejercen contra determinadas personas, en este caso, yo&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/carlos-andrade-fiscal-ofi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/carlos-andrade-fiscal-ofi.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/carlos-andrade-fiscal-ofi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/carlos-andrade-fiscal-ofi.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/palabra-fiscal-la-ofia-veces-me-pregunto-rapidamente-quienes-tienen-poder-decision-lo-ejercen-determinadas-personas-este-caso/">Palabra Fiscal de la OFI:&#8221;A veces me pregunto: por qué rápidamente quienes tienen el poder de decisión lo ejercen contra determinadas personas, en este caso, yo&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 26, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17915" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/las-grandes-revelaciones-del-fiscal-andrade-acta-la-ofi-escrita-casi-sangre/" class="feature-link" title="Las grandes revelaciones del Fiscal Andrade, en Acta de la OFI, escrita casi con sangre">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/matan-a-Fiscal-en-OFI.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/matan-a-Fiscal-en-OFI.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/matan-a-Fiscal-en-OFI.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/matan-a-Fiscal-en-OFI.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/las-grandes-revelaciones-del-fiscal-andrade-acta-la-ofi-escrita-casi-sangre/">Las grandes revelaciones del Fiscal Andrade, en Acta de la OFI, escrita casi con sangre</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 26, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17908" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_52" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/isabelita-del-valle-la-espuma-los-dias-acaricia-ensueno/" class="feature-link" title="Isabelita del Valle y la espuma de los días. Acaricia mi ensueño&#8230;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/isabelita-del-valle-la-espuma-los-dias-acaricia-ensueno/">Isabelita del Valle y la espuma de los días. Acaricia mi ensueño&#8230;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 01, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18015" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/cinco-meses-abrirse-la-casa-becho-periodista-ramon-merica-entrevistaba-garisto-esposa-la-tangueria-hoy-absolutamente-abandonada/" class="feature-link" title="A cinco meses de abrirse &#8220;La Casa de Becho&#8221;, el periodista Ramón Mérica entrevistaba a Garisto y su esposa en la propia tanguería, hoy absolutamente abandonada">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/cinco-meses-abrirse-la-casa-becho-periodista-ramon-merica-entrevistaba-garisto-esposa-la-tangueria-hoy-absolutamente-abandonada/">A cinco meses de abrirse &#8220;La Casa de Becho&#8221;, el periodista Ramón Mérica entrevistaba a Garisto y su esposa en la propia tanguería, hoy absolutamente abandonada</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17965" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/periodista-ramon-merica-publico-pais-los-domingos-una-entrevista-especial-artista-la-joyeria-freccero/" class="feature-link" title="El periodista Ramón Mérica publicó en El País de los Domingos una entrevista muy especial con el artista de la Joyería Freccero">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/periodista-ramon-merica-publico-pais-los-domingos-una-entrevista-especial-artista-la-joyeria-freccero/">El periodista Ramón Mérica publicó en El País de los Domingos una entrevista muy especial con el artista de la Joyería Freccero</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17962" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_10" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/encuentro-montevideo-dorival-caymmi-ramon-merica/" class="feature-link" title="El encuentro en Montevideo entre Dorival Caymmi y Ramón Mérica">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/encuentro-montevideo-dorival-caymmi-ramon-merica/">El encuentro en Montevideo entre Dorival Caymmi y Ramón Mérica</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13416" title="Like"><i class="fa fa-heart-o"></i>4</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/veredas-dia-parque-hotel-cambio-dueno/" class="feature-link" title="Veredas. El día que el Parque Hotel cambió de dueño">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/veredas-dia-parque-hotel-cambio-dueno/">Veredas. El día que el Parque Hotel cambió de dueño</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="269" title="Like"><i class="fa fa-heart-o"></i>5</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/veredas-dia-1912-se-coloca-la-piedra-fundamental-del-seria-hotel-mas-lujoso-del-uruguay/" class="feature-link" title="Veredas. &#8220;Y un día de 1912 se coloca la piedra fundamental del que sería el hotel más lujoso del Uruguay&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/veredas-dia-1912-se-coloca-la-piedra-fundamental-del-seria-hotel-mas-lujoso-del-uruguay/">Veredas. &#8220;Y un día de 1912 se coloca la piedra fundamental del que sería el hotel más lujoso del Uruguay&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="255" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-24" class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/biografia/">Ramón Mérica<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-6" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/relato-oculto-de-victor-hugo-morales-el-periodista-que-le-juro-a-ramon-merica-por-lo-que-mas-queria-en-el-mundo-que-nunca-habia-tenido-agendado-el-telefono-de-un-militar/" class="feature-link" title="Relato oculto de Víctor Hugo Morales. El periodista que le juró a Ramón Mérica, por lo que más quería en el mundo, que nunca había tenido agendado el teléfono de un militar">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/victor-hugo-morales-y-ramon-merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/victor-hugo-morales-y-ramon-merica.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/victor-hugo-morales-y-ramon-merica.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/victor-hugo-morales-y-ramon-merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/relato-oculto-de-victor-hugo-morales-el-periodista-que-le-juro-a-ramon-merica-por-lo-que-mas-queria-en-el-mundo-que-nunca-habia-tenido-agendado-el-telefono-de-un-militar/">Relato oculto de Víctor Hugo Morales. El periodista que le juró a Ramón Mérica, por lo que más quería en el mundo, que nunca había tenido agendado el teléfono de un militar</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19164" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/haberkornlei-muchos-otros-reportajes-cronicas-entrevistas-que-me-maravillaron-pero-la-entrevista-de-merica-a-morena-fue-la-primera-y-el-descubrimiento-de-un-mundo/" class="feature-link" title="Haberkorn:&#8221;leí muchos otros reportajes, crónicas, entrevistas que me maravillaron&#8230; Pero la entrevista de Mérica a Morena fue la primera y el descubrimiento de un mundo&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/leonardo-haberkorn-y-ramon-mérica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/leonardo-haberkorn-y-ramon-mérica.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/leonardo-haberkorn-y-ramon-mérica.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/leonardo-haberkorn-y-ramon-mérica.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/haberkornlei-muchos-otros-reportajes-cronicas-entrevistas-que-me-maravillaron-pero-la-entrevista-de-merica-a-morena-fue-la-primera-y-el-descubrimiento-de-un-mundo/">Haberkorn:&#8221;leí muchos otros reportajes, crónicas, entrevistas que me maravillaron&#8230; Pero la entrevista de Mérica a Morena fue la primera y el descubrimiento de un mundo&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19160" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/para-hacerse-una-idea-en-una-etapa-ramon-merica-porque-le-divertia-cubria-sociales/" class="feature-link" title="&#8220;Para hacerse una idea: en una etapa Ramón Mérica, porque le divertía, cubría sociales&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/ramón-mérica-periodismo-sociales.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/ramón-mérica-periodismo-sociales.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/ramón-mérica-periodismo-sociales.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/ramón-mérica-periodismo-sociales.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/para-hacerse-una-idea-en-una-etapa-ramon-merica-porque-le-divertia-cubria-sociales/">&#8220;Para hacerse una idea: en una etapa Ramón Mérica, porque le divertía, cubría sociales&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19157" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/el-retiro-continuidad-del-gran-parque/" class="feature-link" title="El Retiro. Continuidad del Gran Parque">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/casa-de-andalucia-parque-rodó-e1531002413298.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/casa-de-andalucia-parque-rodó-e1531002413298.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/casa-de-andalucia-parque-rodó-e1531002413298.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/el-retiro-continuidad-del-gran-parque/">El Retiro. Continuidad del Gran Parque</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18993" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-13174" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
</ul>



<div class="random_post_link">

  

<a href="http://diariouruguay.com.uy/museo-chacarero/lo-dice-bellomo-puras-mentiras-expulsado-la-asociacion-asi-lo-denuncio-1994-cr-juan-cernicchiaro-paysandu/"><i class="fa fa-random"></i></a>


</div>




<div class="clearfix"></div>

</div>                             

                            <!-- end main menu -->

                                                           

                          

                        </div>

                                           

                    </div>   

                    </div>

                    


<div class="news_ticker_wrapper">

<div class="row">

<div class="nine columns">


  <div id="ticker">

  <div class="tickerfloat_wrapper"><div class="tickerfloat">Ultimo Momento<i class="fa fa-caret-right"></i></div></div>

   <div class="marquee" id="mycrawler">

           

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/periodismo-en-crisis-a-estudiar-sarthou-manuel-flores-silva-manda-a-estudiar-al-analista-politico-de-canal-12/">Periodismo en crisis: ¡A estudiar, Sarthou! Manuel Flores Silva manda a estudiar al analista político de Canal 12</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/pura-politica-pura-de-gustavo-bares-desde-la-ofilos-clubes-y-la-auf-multiplicaron-por-5-sus-ingresos-gracias-a-nuestro-voto-pero-no-nos-dejan-votar/">Pura Política Pura de Gustavo Bares desde la OFI:&#8221;“Los clubes y la AUF multiplicaron por 5 sus ingresos gracias a nuestro voto, pero no nos dejan votar&#8221;</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/ahora-no-estamos-solos-el-periodista-deportivo-daniel-bianchi-desmiente-al-actual-presidente-de-la-ofi-gustavo-bares/">Ahora no estamos solos: El periodista deportivo Daniel Bianchi desmiente al actual presidente de la OFI, Gustavo Bares</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/">Siguen los campamentos -ahora más modernos en su presentación- en el interior de la OFI, ahora orquestados por el mercedario Luis Matosas</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/en-el-mes-de-la-afrodescendencia-en-salto-hubo-tarde-de-gala-con-el-investigador-rodolfo-porley-y-el-lanzamiento-de-su-ultimo-librosalsipuedes-memorias-unicas-desde-el-monte-profundo/">En el &#8220;Mes de la Afrodescendencia&#8221; en Salto, hubo tarde de gala con el investigador Rodolfo Porley y el lanzamiento de su último libro:«Salsipuedes, Memorias únicas desde el monte profundo»</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/este-sur/ya-no-mas-use-y-tirelo-llegaron-a-canelones-nuevas-estrategias-en-materia-de-gestion-de-residuos-y-reciclaje/">Ya no más, “Use y Tírelo”: Llegaron a Canelones nuevas estrategias en materia de Gestión de Residuos y Reciclaje</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/audio-la-directora-de-la-unidad-de-genero-de-salto-le-dio-la-bienvenida-al-periodista-rodolfo-porley-para-que-cuente-las-memorias-unicas-de-salsipuedes/">(Audio) La Directora de la Unidad de Género de Salto, le dio la bienvenida al periodista Rodolfo Porley para que cuente las memorias únicas de Salsipuedes en Diario Uruguay</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/la-auf/todo-sea-por-un-voto-ahora-nos-quieren-hacer-creer-que-valdez-y-abulafia-en-la-futura-auf-quieren-a-su-lado-a-la-ofi/">TODO SEA POR UN VOTO: Ahora nos quieren hacer creer que Valdez y Abulafia en la futura AUF, quieren a su lado a la OFI</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/quiere-seguir-wilmar-valdezesta-situacion-de-los-clubes-era-la-misma-hace-cuatro-anos-cuando-asumi-algo-mal-hay-porque-estamos-en-un-circulo-vicioso/">Quiere seguir Wilmar Valdez:&#8221;Esta situación de los clubes era la misma hace cuatro años cuando asumí. Algo mal hay porque estamos en un círculo vicioso&#8221;</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/la-apasionante-investigacion-sobre-el-fifa-gate-lo-relata-el-periodista-ken-bensinger-en-un-libro-policial-contando-en-detalle-el-gran-fraude-del-deporte-mundial/">La apasionante investigación sobre el FIFA Gate lo relata el periodista Ken Bensinger, en un libro policial contando en detalle el gran fraude del deporte mundial</a></div>

        
        

        </div>

        </div>

      

</div>



    <div class="three columns">

     

    <ul class="social-icons-list top-bar-social">

      <li><a href="https://www.facebook.com/DiarioUruguayDigital" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>
     <li><a href="https://plus.google.com/114152709000176583802" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/google-plus.png" alt="Google Plus"></a></li>
     
     
     <li><a href="https://www.youtube.com/channel/UC2nbY8PfU3XNEnRkyeDJJMQ" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>
     <li><a href="https://www.instagram.com/hechalamerica/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>
     <li><a href="https://www.linkedin.com/in/eduardo-merica-79595871/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/link.png" alt="linkedin"></a></li>
     
     <li><a href="https://twitter.com/DiarioUruguay" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>
    
    
     
    
     <li><a href="http://diariouruguay.com.uy/feed/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/rss.png"></a></li>
     
     
    
    
    
     </ul>  

      
    </div>



</div>

</div>




            </header>



 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-19199 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ofi" id="post-19199" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Siguen los campamentos -ahora más modernos en su presentación- en el interior de la OFI, ahora orquestados por el mercedario Luis Matosas</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Jul 28, 2018</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://diariouruguay.com.uy/la-ofi/" rel="category tag">La OFI</a></span><span class="meta-comment"><a href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19199" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                                            <img src="http://diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg" alt="Siguen los campamentos -ahora más modernos en su presentación- en el interior de la OFI, ahora orquestados por el mercedario Luis Matosas" />
                                                             
                                <div class="post_content"><p><strong>POR EL INTERIOR DE LA OFI. Desde Paysandú, Santiago Balbis para Diario Uruguay.</strong></p>
<p>En consonancia con las iniciativas ya instaladas en Mercedes y Trinidad, OFI planea instalar en Paysandú un nuevo Centro de Desarrollo Integral por lo que ya hay conversaciones entre el organismo y la Intendencia sanducera, que se ha mostrado interesada. Está previsto que las partes mantengan una reunión la semana que viene.</p>
<p>Así lo confirmó a EL TELEGRAFO, Luis Matosas, titular del Consejo Técnico de Entrenadores de OFI, quien recibió una llamada del director de Deportes de la comuna sanducera, Julio Logiurato, y que éste le manifestó el deseo del intendente Guillermo Caraballo de participar en el encuentro que quedará fijado cuando vuelvan a conversar el lunes venidero.</p>
<p>Este proyecto, que busca brindarle al futbolista de entre 13 y 17 años una formación amplia más allá de la actividad deportiva, tiene el apoyo de la Secretaría Nacional del Deporte (Senade) y es alentado por el entrenador de la selección uruguaya, Oscar Tabárez.</p>
<p>Matosas indicó que resulta fundamental que exista una<em> “sinergia”</em> entre las autoridades departamentales, OFI, las ligas de cada zona y Gol al Futuro, un programa que se inserta también en el Centro de Desarrollo Integral.</p>
<p><em>“Utilizamos los canales lógicos de OFI, que son a través de las ligas y juntamos las partes para ver si hay interés de plasmarlo. La liga tiene que estar porque facilita los jugadores, la Intendencia aporta el personal mayoritario, la indumentaria, material, ropa y pelotas lo pone Gol al Futuro, y OFI, a partir del fideicomiso con Loterías y Quinielas, busca mejorar los posibles lugares para ubicar el centro”,</em> explicó Matosas.</p>
<p>El primer Centro de Desarrollo se inauguró en abril del año pasado en Mercedes y el segundo tuvo lugar en Trinidad hace unos meses, pero recién se puso en marcha por cuestiones operativas, aseguró el responsable de esta iniciativa de OFI. En tanto, hay inauguraciones previstas en San José y Canelones para la primera quincena de agosto, mientras que también hay interés en Salto y Artigas.</p>
<p>En estos centros, además del entrenamiento deportivo, se implementa en los chicos controles de escolaridad, atención en salud, respaldos con equipos multidisciplinarios que cuenta el programa Gol al Futuro. <em>“Que aquel futbolista que no tenga la posibilidad de trascender pueda insertarse de otra manera, como entrenador o ayudante, o que no abandone los estudios”,</em> destacó Matosas.</p>
<p>Se apunta a combatir el desarraigo de jóvenes deportistas que emigran a la capital del país con la idea de destacarse en un club profesional, otorgándoles a los chicos las mismas condiciones y calidad que podrían encontrar en Montevideo. Los centros cuentan con profesionales como entrenadores recibidos, médicos, asistentes sociales y psicólogos.</p>
<p>Los jóvenes están abocados al instituto los lunes, martes y miércoles, y luego retornan a sus clubes<em>. “Se pretende formar, poner énfasis en algunas actividades descuidadas porque miran demasiado el resultado. Futbolistas que llegan a primera y no saben lo obvio, que lo debían haber aprendido en el fútbol infantil o en los juveniles y vienen con errores técnicos por esa vorágine de llegar al primer equipo”,</em> ahondó el dirigente.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19199" class="share-facebook sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19199" class="share-twitter sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19199" class="share-google-plus-1 sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://api.whatsapp.com/send?text=Siguen%20los%20campamentos%20-ahora%20m%C3%A1s%20modernos%20en%20su%20presentaci%C3%B3n-%20en%20el%20interior%20de%20la%20OFI%2C%20ahora%20orquestados%20por%20el%20mercedario%20Luis%20Matosas%20http%3A%2F%2Fdiariouruguay.com.uy%2Fla-ofi%2Fsiguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-19199" class="share-linkedin sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-19199" class="share-pinterest sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://diariouruguay.com.uy/futbol-uruguayo/ahora-no-estamos-solos-el-periodista-deportivo-daniel-bianchi-desmiente-al-actual-presidente-de-la-ofi-gustavo-bares/" id="prepost"><span>Entrada anterior</span>Ahora no estamos solos: El periodista deportivo Daniel Bianchi desmiente al actual presidente de la OFI, Gustavo Bares</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://diariouruguay.com.uy/diario-uruguay/en-el-mes-de-la-afrodescendencia-en-salto-hubo-tarde-de-gala-con-el-investigador-rodolfo-porley-y-el-lanzamiento-de-su-ultimo-librosalsipuedes-memorias-unicas-desde-el-monte-profundo/" id="nextpost"><span>Entrada siguiente</span>En el "Mes de la Afrodescendencia" en Salto, hubo tarde de gala con el investigador Rodolfo Porley y el lanzamiento de su último libro:«Salsipuedes, Memorias únicas desde el monte profundo»</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/merica-foto.jpg?resize=150%2C150' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://diariouruguay.com.uy/author/ruben/">Eduardo Merica</a></h5>
                                <p>Eduardo Mérica, periodista uruguayo desde 1979. Integrante de las redacciones de La República, Estediario, El Deportivo Sport Magazine y Marca. Tuvo pasajes por radio CX 32 Radiomundo "Contacto Deportivo" y CX 38 Sodre. Redactor creativo del programa Vida Sana (Canal 5 Sodre), Jornalista en A PLATEIA Livramento, Brasil. Sub Editor de ACAURUGUAY.COM y Editor de www.diariouruguay.com.uy y www.futboluruguayo.uy. Es miembro de AER y presidente de la filial APU (Asociación de la Prensa Uruguaya) Rivera.</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:eduardomerica@gmail.com" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Noticias relacionadas</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/diario-uruguay/periodismo-en-crisis-a-estudiar-sarthou-manuel-flores-silva-manda-a-estudiar-al-analista-politico-de-canal-12/" title="Periodismo en crisis: ¡A estudiar, Sarthou! Manuel Flores Silva manda a estudiar al analista político de Canal 12"> <img src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/martin-sarthou-anda-a-estudiar.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/diario-uruguay/periodismo-en-crisis-a-estudiar-sarthou-manuel-flores-silva-manda-a-estudiar-al-analista-politico-de-canal-12/" rel="bookmark" title="Permanent link to Periodismo en crisis: ¡A estudiar, Sarthou! Manuel Flores Silva manda a estudiar al analista político de Canal 12">
									Periodismo en crisis: ¡A estudiar, Sarthou! Manuel Flores Silva manda a estudiar al analista político de Canal 12                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/futbol-uruguayo/pura-politica-pura-de-gustavo-bares-desde-la-ofilos-clubes-y-la-auf-multiplicaron-por-5-sus-ingresos-gracias-a-nuestro-voto-pero-no-nos-dejan-votar/" title="Pura Política Pura de Gustavo Bares desde la OFI:&#8221;“Los clubes y la AUF multiplicaron por 5 sus ingresos gracias a nuestro voto, pero no nos dejan votar&#8221;"> <img src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/Bares-es-politico-en-OFI.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/futbol-uruguayo/pura-politica-pura-de-gustavo-bares-desde-la-ofilos-clubes-y-la-auf-multiplicaron-por-5-sus-ingresos-gracias-a-nuestro-voto-pero-no-nos-dejan-votar/" rel="bookmark" title="Permanent link to Pura Política Pura de Gustavo Bares desde la OFI:&#8221;“Los clubes y la AUF multiplicaron por 5 sus ingresos gracias a nuestro voto, pero no nos dejan votar&#8221;">
									Pura Política Pura de Gustavo Bares desde la OFI:&#8221;“Los clubes y la AUF multiplicaron por 5 sus ingresos gracias a nuestro voto, pero no nos dejan votar&#8221;                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/futbol-uruguayo/ahora-no-estamos-solos-el-periodista-deportivo-daniel-bianchi-desmiente-al-actual-presidente-de-la-ofi-gustavo-bares/" title="Ahora no estamos solos: El periodista deportivo Daniel Bianchi desmiente al actual presidente de la OFI, Gustavo Bares"> <img src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/GERENTE-DE-OFI-Y-GUSTAVO-BARES.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/futbol-uruguayo/ahora-no-estamos-solos-el-periodista-deportivo-daniel-bianchi-desmiente-al-actual-presidente-de-la-ofi-gustavo-bares/" rel="bookmark" title="Permanent link to Ahora no estamos solos: El periodista deportivo Daniel Bianchi desmiente al actual presidente de la OFI, Gustavo Bares">
									Ahora no estamos solos: El periodista deportivo Daniel Bianchi desmiente al actual presidente de la OFI, Gustavo Bares                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&#038;postid=19199&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.2.1&#038;sig=bbe05a4441d051680321230fea2f9f96bcd7d75d#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fla-ofi%2Fsiguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="rec-recent-posts-3" class="widget post_list_widget"><h3 class="widget-title"><span>Noticias recientes</span></h3><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/" class="feature-image-link" title="Siguen los campamentos -ahora más modernos en su presentación- en el interior de la OFI, ahora orquestados por el mercedario Luis Matosas">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/luis-matosas-y-hugo-sassen-OFI.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/">Siguen los campamentos -ahora más modernos en su presentación- en el interior de la OFI, ahora orquestados por el mercedario Luis Matosas</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19199" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/este-sur/ya-no-mas-use-y-tirelo-llegaron-a-canelones-nuevas-estrategias-en-materia-de-gestion-de-residuos-y-reciclaje/" class="feature-image-link" title="Ya no más, “Use y Tírelo”: Llegaron a Canelones nuevas estrategias en materia de Gestión de Residuos y Reciclaje">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/nivia-gazzaneo-en-atlantida2.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/nivia-gazzaneo-en-atlantida2.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/nivia-gazzaneo-en-atlantida2.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/nivia-gazzaneo-en-atlantida2.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/este-sur/ya-no-mas-use-y-tirelo-llegaron-a-canelones-nuevas-estrategias-en-materia-de-gestion-de-residuos-y-reciclaje/">Ya no más, “Use y Tírelo”: Llegaron a Canelones nuevas estrategias en materia de Gestión de Residuos y Reciclaje</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19189" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/la-auf/todo-sea-por-un-voto-ahora-nos-quieren-hacer-creer-que-valdez-y-abulafia-en-la-futura-auf-quieren-a-su-lado-a-la-ofi/" class="feature-image-link" title="TODO SEA POR UN VOTO: Ahora nos quieren hacer creer que Valdez y Abulafia en la futura AUF, quieren a su lado a la OFI">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/EDUARDO-ABULAFIA.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/EDUARDO-ABULAFIA.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/EDUARDO-ABULAFIA.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/EDUARDO-ABULAFIA.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-auf/todo-sea-por-un-voto-ahora-nos-quieren-hacer-creer-que-valdez-y-abulafia-en-la-futura-auf-quieren-a-su-lado-a-la-ofi/">TODO SEA POR UN VOTO: Ahora nos quieren hacer creer que Valdez y Abulafia en la futura AUF, quieren a su lado a la OFI</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 26, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19179" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/biografia/relato-oculto-de-victor-hugo-morales-el-periodista-que-le-juro-a-ramon-merica-por-lo-que-mas-queria-en-el-mundo-que-nunca-habia-tenido-agendado-el-telefono-de-un-militar/" class="feature-image-link" title="Relato oculto de Víctor Hugo Morales. El periodista que le juró a Ramón Mérica, por lo que más quería en el mundo, que nunca había tenido agendado el teléfono de un militar">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/victor-hugo-morales-y-ramon-merica.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/victor-hugo-morales-y-ramon-merica.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/victor-hugo-morales-y-ramon-merica.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/victor-hugo-morales-y-ramon-merica.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/biografia/relato-oculto-de-victor-hugo-morales-el-periodista-que-le-juro-a-ramon-merica-por-lo-que-mas-queria-en-el-mundo-que-nunca-habia-tenido-agendado-el-telefono-de-un-militar/">Relato oculto de Víctor Hugo Morales. El periodista que le juró a Ramón Mérica, por lo que más quería en el mundo, que nunca había tenido agendado el teléfono de un militar</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19164" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/biografia/haberkornlei-muchos-otros-reportajes-cronicas-entrevistas-que-me-maravillaron-pero-la-entrevista-de-merica-a-morena-fue-la-primera-y-el-descubrimiento-de-un-mundo/" class="feature-image-link" title="Haberkorn:&#8221;leí muchos otros reportajes, crónicas, entrevistas que me maravillaron&#8230; Pero la entrevista de Mérica a Morena fue la primera y el descubrimiento de un mundo&#8221;">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/leonardo-haberkorn-y-ramon-mérica.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/leonardo-haberkorn-y-ramon-mérica.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/leonardo-haberkorn-y-ramon-mérica.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/leonardo-haberkorn-y-ramon-mérica.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/biografia/haberkornlei-muchos-otros-reportajes-cronicas-entrevistas-que-me-maravillaron-pero-la-entrevista-de-merica-a-morena-fue-la-primera-y-el-descubrimiento-de-un-mundo/">Haberkorn:&#8221;leí muchos otros reportajes, crónicas, entrevistas que me maravillaron&#8230; Pero la entrevista de Mérica a Morena fue la primera y el descubrimiento de un mundo&#8221;</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19160" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><p><iframe src="http://widgets.datafactory.la/es/uruguay/posiciones.html#championship=uruguay&#038;appIdTrack=13924&#038;show-descentTable=1&#038;team=-1&#038;lang=es&#038;show-positionsTable=1&#038;show-PlayedGames=1&#038;show-Goals=1&#038;show-AgainstGoals=1&#038;show-WinGames=0&#038;show-TieGames=0&#038;show-LostGames=0&#038;show-Diff=0&#038;show-DescentPlayedGames=1&#038;show-DescentPoints=1&#038;show-fixtureTable=1&#038;show-nameDays=1&#038;dateFormat=mmdd&#038;show-goalsTable=1&#038;show-GoalsColumnTeams=1&#038;show-GoalsDetails=1&#038;css-width=280&#038;css-backgroundColor=%23FFFFFF&#038;css-textColor=%23343434&#038;css-desTxtColor=%230a5abd&#038;css-lineColor=%23D1D3D4&#038;css-desEquipoBgColor=%23F1F2F2&#038;css-desEquipoTxtColor=%230a5abd&#038;css-navBgColorSel=%230a5abd&#038;css-navColorSel=%23FFFFFF&#038;css-navBgColor=%236F7072&#038;css-navColor=%23FFFFFF&#038;css-titleFontFamily=%22Exo%22%2C%20sans-serif&#038;css-titlePoints=15&#038;css-titleWeight=1&#038;css-titleItalic=0&#038;css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&#038;css-tabsPoints=11&#038;css-tabsWeight=0&#038;css-tabsItalic=0&#038;css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&#038;css-mainPoints=11&#038;css-mainWeight=0&#038;css-mainItalic=0&#038;css-height=697&#038;css-tabsColor=%23FFFFFF&#038;css-rowColor=%23BD0926&#038;css-textRowColor=%23FFFFFF&#038;css-borderColor=%23D1D3D4&#038;css-golColor=%23BD0926&#038;css-estadoColor=%23BD0926"  frameborder="0"   style="width:100%;height:657px;"  ></iframe></p>
</div>
		</div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-18389" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/ser-o-no-ser.jpg?resize=400%2C150" alt="" width="400" height="150" data-recalc-dims="1" /></p>
</div>
		</div><div id="twitter-timeline-profile-3" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="es" data-height="300" data-chrome="noborders" href="https://twitter.com/DiarioUruguay">Tweets by DiarioUruguay</a></div></div><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Síguenos en Facebook</span></h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioUruguayDigital&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=135421909865879" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="brack_space"></div>

       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-title"><h2>Suscríbete por correo</h2></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este sitio y recibir notificaciones de nuevas noticias.</p>
</div><p>Únete a otros 10 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://diariouruguay.com.uy/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2017/03/diario-uruguay-logo-h.png" style="max-width: 100%;height: auto;" /><br>
Es un medio de prensa que otorga al lector un plus a las noticias de todos los días. Los sucesos más relevantes de Uruguay, América Latina y el mundo, está en el primer diario digital de Rivera. Contando con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad.</div>
		</div></div>
            <div class="four columns"><div id="popular_widget-3" class="widget post_list_widget"><div class="widget-title"><h2>Noticias más leidas</h2></div>				<div class="widget_container">
				<ul class="feature-post-list popular-post-widget">
			
                         <li>
<a  href="http://diariouruguay.com.uy/este-sur/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/" class="feature-image-link" title="Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/este-sur/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/">Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 03, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13413" title="Like"><i class="fa fa-heart-o"></i>11</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/este-sur/los-uruguayos-la-solidaridad-la-desidia/" class="feature-image-link" title="Los uruguayos entre la solidaridad o la desidia">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/este-sur/los-uruguayos-la-solidaridad-la-desidia/">Los uruguayos entre la solidaridad o la desidia</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13977" title="Like"><i class="fa fa-heart-o"></i>10</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/archivoces/gustavo-baresmientras-sea-presidente-ofi-no-voy-vender-los-derechos-totales-del-futbol-del-interior-ninguna-empresa/" class="feature-image-link" title="Gustavo Bares:&#8221;Mientras sea presidente de OFI no voy a vender los derechos totales del fútbol del interior a ninguna empresa&#8221;">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/archivoces/gustavo-baresmientras-sea-presidente-ofi-no-voy-vender-los-derechos-totales-del-futbol-del-interior-ninguna-empresa/">Gustavo Bares:&#8221;Mientras sea presidente de OFI no voy a vender los derechos totales del fútbol del interior a ninguna empresa&#8221;</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14576" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/" class="feature-image-link" title="Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/">Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15271" title="Like"><i class="fa fa-heart-o"></i>8</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		</ul>		
</div>			
</div></div>
                                    <div class="four columns"><div id="jellywp_recent_comments_widget-3" class="widget post_list_widget comment_widget"><div class="widget-title"><h2>Comentarios recientes</h2></div>       	    <div class="widget_container">
        <ul class="post_list">
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://0.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=65&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=130&#038;d=retro&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title  first" href="http://diariouruguay.com.uy/la-ofi/bares-wanderers-desata-otra-tormenta-politica-desde-artigas-notifica-le-retira-la-confianza-al-presidente-al-tribunal-arbitral-la-ofi/#comment-106"> Jorge Méndez</a></h4>
						           <br />
								<p class="post-meta">
									 Los ingleses quieren comprar barato....											         </p>
                                                    
                     </li>
                    </ul>
        </div>
		
	   </div>
        <div class="widget" id="visitor-counter">
	<div class="widget-title"><h2>Estadísticas del sitio</h2></div>
        <div class="visitor-counter-content widget_container">
            <p>Hoy: 1509<br>
            Ayer: 2130<br>
            Esta semana: 17375<br>
            Este mes: 79130<br>
            Total de visitas: 316525<br>
            Actualmente Online: 690</p>
        </div>
        </div>
        
        </div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> © 2017 Diario Uruguay. Todos los derechos reservados.</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-pie" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://diariouruguay.com.uy/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28779036-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://diariouruguay.com.uy/wp-admin/admin-ajax.php";
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/diariouruguay.com.uy\/la-ofi\/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas\/":19199};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/la-ofi/siguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","nonce":"72a7a53181"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1532826872'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/diariouruguay.com.uy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariouruguay.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1415158039.M2E4MWE5Zg==.ZWE4ZmY5MzliMjVj.NDQ5ZjljYjMwYjZiNTY4NWUwYmU=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=19199&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.2.1&sig=bbe05a4441d051680321230fea2f9f96bcd7d75d#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fla-ofi%2Fsiguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=19199&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.2.1&sig=bbe05a4441d051680321230fea2f9f96bcd7d75d#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fla-ofi%2Fsiguen-los-campamentos-ahora-mas-modernos-en-su-presentacion-en-el-interior-de-la-ofi-ahora-orquestados-por-el-mercedario-luis-matosas%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'66927364',post:'19199',tz:'-3',srv:'diariouruguay.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '66927364', '19199' ]);
</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

