<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 9 ]><html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if !(IE)]><!--><html  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

      <!-- Basic Page Needs

  	  ================================================== -->

	<meta charset="UTF-8" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    

        <!-- Mobile Specific Metas

  		================================================== -->

           <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <!-- Favicons

        ================================================== -->

        
            <link rel="shortcut icon" href="http://diariouruguay.com.uy/wp-content/uploads/2017/03/favicon.ico" type="image/x-icon" />       

    

<meta property="og:image" content="http://diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ariel Giorgi desde la OFI: Hay Congreso en Young de la Confederación del Litoral y los torneos de Sub 17 y Mayores del año 2019 serán optativos - Diario Uruguay</title>
<meta name="description" content="CONTACTO DEPORTIVO CON LA OFI. Desde su sede en Montevideo/Ariel Giorgi para Diario Uruguay. La circular de la OFI es clarita: indicando que los torneos"/>
<link rel="canonical" href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ariel Giorgi desde la OFI: Hay Congreso en Young de la Confederación del Litoral y los torneos de Sub 17 y Mayores del año 2019 serán optativos - Diario Uruguay" />
<meta property="og:description" content="CONTACTO DEPORTIVO CON LA OFI. Desde su sede en Montevideo/Ariel Giorgi para Diario Uruguay. La circular de la OFI es clarita: indicando que los torneos" />
<meta property="og:url" content="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/" />
<meta property="og:site_name" content="Diario Uruguay" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioUruguayDigital" />
<meta property="article:tag" content="Ligas Chacareras" />
<meta property="article:section" content="La OFI" />
<meta property="article:published_time" content="2018-11-14T21:20:21-03:00" />
<meta property="article:modified_time" content="2018-11-14T21:33:34-03:00" />
<meta property="og:updated_time" content="2018-11-14T21:33:34-03:00" />
<meta property="og:image" content="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg?fit=831%2C460" />
<meta property="og:image:secure_url" content="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg?fit=831%2C460" />
<meta property="og:image:width" content="831" />
<meta property="og:image:height" content="460" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CONTACTO DEPORTIVO CON LA OFI. Desde su sede en Montevideo/Ariel Giorgi para Diario Uruguay. La circular de la OFI es clarita: indicando que los torneos" />
<meta name="twitter:title" content="Ariel Giorgi desde la OFI: Hay Congreso en Young de la Confederación del Litoral y los torneos de Sub 17 y Mayores del año 2019 serán optativos - Diario Uruguay" />
<meta name="twitter:site" content="@DiarioUruguay" />
<meta name="twitter:image" content="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg?fit=831%2C460" />
<meta name="twitter:creator" content="@DiarioUruguay" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/diariouruguay.com.uy\/","sameAs":["https:\/\/www.facebook.com\/DiarioUruguayDigital","https:\/\/www.instagram.com\/hechalamerica\/","https:\/\/www.linkedin.com\/in\/eduardo-merica-79595871\/","https:\/\/twitter.com\/DiarioUruguay"],"@id":"#person","name":"Eduardo M\u00e9rica"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; Feed" href="http://diariouruguay.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; RSS de los comentarios" href="http://diariouruguay.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; Ariel Giorgi desde la OFI: Hay Congreso en Young de la Confederación del Litoral y los torneos de Sub 17 y Mayores del año 2019 serán optativos RSS de los comentarios" href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariouruguay.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1542251426' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://diariouruguay.com.uy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://diariouruguay.com.uy/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/js/linkify.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"http:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","YTWD_URL":"http:\/\/diariouruguay.com.uy\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.20'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://diariouruguay.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariouruguay.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariouruguay.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://diariouruguay.com.uy/?p=20441' />
<link rel="alternate" type="application/json+oembed" href="http://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariouruguay.com.uy%2Fla-ofi%2Fariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariouruguay.com.uy%2Fla-ofi%2Fariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Este contenido esta protegido!!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="twitter:widgets:link-color" content="#0080ff" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Se aproxima Congreso en Young de la Confederación del Litoral de la OF" /><meta name="twitter:site" content="@DiarioUruguay" /><meta name="twitter:description" content="El Litoral de la OFI busca integrarse con el Litoral Norte políticamente" /><meta name="twitter:image" content="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg?fit=831%2C460" />
                  	

<!-- end head -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7984962986345346",
    enable_page_level_ads: true
  });
</script>



</head>

<body class="post-template-default single single-post postid-20441 single-format-standard unselectable" itemscope="itemscope" itemtype="http://schema.org/WebPage">




<div id="content_nav">

        <div id="nav">

		<ul id="menu-menu-superior" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>
    	<ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="#">La Noticia<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19738"><a href="http://diariouruguay.com.uy/navegagro/">NavegAGRO<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="#">Fútbol<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://diariouruguay.com.uy/este-sur/">Este Sur<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://diariouruguay.com.uy/biografia/">Ramón Mérica<span class="border-menu"></span></a></li>
<li class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13174"><a href="http://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
</ul>
   </div>

    </div>    




<div id="sb-site" class="body_wraper_full">      			



<!-- Start header -->

<header class="header-wraper">



<div class="header_top_wrapper">


<div class="row ">

<div class="six columns header-top-left-bar">



  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">

				<div class="navicon-line"></div>

				<div class="navicon-line"></div>

				<div class="navicon-line"></div>

				</a>


              

  <div class="mainmenu"> 

<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>
<div class="clearfix"></div>

</div>


  

</div>



<div class="six columns header-top-right-bar">


      <div id="search_block_top">

	<form id="searchbox" action="http://diariouruguay.com.uy" method="GET" role="search">

		<p>

			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">

            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>

	</p>

	</form>

    <span>Search</span>

    <div class="clearfix"></div>

</div>



<div class="clock">

<i class="fa fa-clock-o"></i>

<div id="Date">




jueves 15 noviembre 2018</div>

  <ul>

      <li id="hours"></li>

      <li class="point">:</li>

      <li id="min"></li>

      <li class="point">:</li>

      <li id="sec"></li>

  </ul>

</div>




<div class="clearfix"></div>

</div>



</div>

</div>



 

        

 <div class="header_main_wrapper">

        <div class="row">

	<div class="four columns header-top-left">

    

      <!-- begin logo -->

                           

                           

                                <a href="http://diariouruguay.com.uy">

                                    
                                       

                                        <img src="http://diariouruguay.com.uy/wp-content/uploads/2017/03/diario-uruguay-logo-288.png" alt="Medio de prensa que otorga al lector un plus a las noticias de todos los días. Toda la actualidad  al instante. Los sucesos más relevantes de Uruguay, América Latina  y el mundo está en el primer diario digital de Rivera. Contando  con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad."/>

                                    
                                </a>

                            

                            <!-- end logo -->

    </div>

    
	<div class="eight columns header-top-right">  

  			<div class="textwidget"><div class="banner-movil"><a href="https://www.facebook.com/filcanelones/" target="_blank" rel="noopener"><img src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/gobierno-canelones-360x90.gif?resize=360%2C90" data-recalc-dims="1" /></a></div>
<div class="banner-pc"><a href="https://www.facebook.com/filcanelones/" target="_blank" rel="noopener"><img src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/gobierno-canelones-728X90.gif?resize=728%2C90" data-recalc-dims="1" /></a></div>
</div>
		
    </div>

        

</div>



</div>



                

<!-- end header, logo, top ads -->



              

<!-- Start Main menu -->

<div id="menu_wrapper" class="menu_wrapper menu_sticky">

<div class="row">

	<div class="main_menu twelve columns"> 



                            <!-- main menu -->

                           

  <div class="menu-primary-container main-menu"> 

<ul id="mainmenu" class="sf-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-129" class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">La Noticia<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-2" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/diario-uruguay/" rel="#category_25">AHORA</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/chacareros/" rel="#category_23">Chacareros</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/helarte/" rel="#category_27">Helarte</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/nacion-charrua/" rel="#category_30">Nación Charrúa</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/nuevo-periodismo/" rel="#category_31">Nuevo Periodismo</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/riveracidad/" rel="#category_33">RIVeracidad</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/touruguay/" rel="#category_34">TOURuguay</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_25" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/no-es-una-noticia-falsa-robaron-en-la-jefatura-de-policia-de-salto-abultado-dinero-equipo-tecnologico-y-documentos/" class="feature-link" title="No es una noticia falsa: Robaron en la Jefatura de Policía de Salto, abultado monto de dinero, equipo tecnológico y documentos">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/robos-en-jefatura-de-salto.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/robos-en-jefatura-de-salto.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/robos-en-jefatura-de-salto.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/robos-en-jefatura-de-salto.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/no-es-una-noticia-falsa-robaron-en-la-jefatura-de-policia-de-salto-abultado-dinero-equipo-tecnologico-y-documentos/">No es una noticia falsa: Robaron en la Jefatura de Policía de Salto, abultado monto de dinero, equipo tecnológico y documentos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20437" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/el-dial-atacado-ante-destrozos-en-radio-canelones-cainfo-reclama-rapida-investigacion-policial-y-judicial-del-hecho/" class="feature-link" title="El dial atacado: Ante destrozos en Radio Canelones, CAinfo reclama rápida investigación policial y judicial del hecho">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/radiocanelones-atacada-2018.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/radiocanelones-atacada-2018.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/radiocanelones-atacada-2018.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/radiocanelones-atacada-2018.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/el-dial-atacado-ante-destrozos-en-radio-canelones-cainfo-reclama-rapida-investigacion-policial-y-judicial-del-hecho/">El dial atacado: Ante destrozos en Radio Canelones, CAinfo reclama rápida investigación policial y judicial del hecho</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20433" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/la-lectura-se-da-cita-en-ciudad-de-la-costa-con-la-primera-feria-internacional-del-libro/" class="feature-link" title="La lectura se da cita en Ciudad de la Costa, con la primera Feria Internacional del Libro">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/feria-internacional-libro-canelones.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/feria-internacional-libro-canelones.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/feria-internacional-libro-canelones.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/feria-internacional-libro-canelones.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/la-lectura-se-da-cita-en-ciudad-de-la-costa-con-la-primera-feria-internacional-del-libro/">La lectura se da cita en Ciudad de la Costa, con la primera Feria Internacional del Libro</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 11, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20409" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_23" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/audio-la-persona-que-le-grito-a-mujica-en-tacuarembo-sale-y-da-la-cara-a-todo-el-pueblo-uruguayo/" class="feature-link" title="La persona que le gritó a Mujica en Tacuarembó, sale y da la cara a todo el pueblo uruguayo">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/el-que-le-grito-a-mujica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/el-que-le-grito-a-mujica.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/el-que-le-grito-a-mujica.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/el-que-le-grito-a-mujica.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/audio-la-persona-que-le-grito-a-mujica-en-tacuarembo-sale-y-da-la-cara-a-todo-el-pueblo-uruguayo/">La persona que le gritó a Mujica en Tacuarembó, sale y da la cara a todo el pueblo uruguayo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 30, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20352" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/apunta-edil-gaston-camy-la-junta-san-jose-la-llegada-torque-fc-estadio-los-maragatos-no-clubes-montevideo-no-aportan-nada/" class="feature-link" title="Apunta Edil Gastón Camy de la Junta de San José, con la llegada de Torque FC. &#8220;El estadio debe ser para los maragatos y no para clubes de Montevideo que no aportan nada&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/edil-camy-contra-torque-fc.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/apunta-edil-gaston-camy-la-junta-san-jose-la-llegada-torque-fc-estadio-los-maragatos-no-clubes-montevideo-no-aportan-nada/">Apunta Edil Gastón Camy de la Junta de San José, con la llegada de Torque FC. &#8220;El estadio debe ser para los maragatos y no para clubes de Montevideo que no aportan nada&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17683" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/roberto-diaz-la-voz-vocacion-fm-te-cuenta-radio-no-morir-intento-uruguay/" class="feature-link" title="Roberto Díaz. La voz de VOCACION FM, te cuenta cómo hacer radio y no morir en el intento en el Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/roberto-diaz-la-voz-vocacion-fm-te-cuenta-radio-no-morir-intento-uruguay/">Roberto Díaz. La voz de VOCACION FM, te cuenta cómo hacer radio y no morir en el intento en el Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17148" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_27" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/el-rochense-constancio-cecilio-vigil-figura-clave-de-la-literatura-infantil-latinoamericana-fue-el-creador-de-entranables-personajes-como-la-hormiguita-viajera-y-el-mono-relojero/" class="feature-link" title="El rochense Constancio Cecilio Vigil, figura clave de la literatura infantil latinoamericana, fue el creador de entrañables personajes como la hormiguita viajera y el mono relojero.">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Constancio_Vigil-y-El-Grafico.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Constancio_Vigil-y-El-Grafico.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Constancio_Vigil-y-El-Grafico.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Constancio_Vigil-y-El-Grafico.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/el-rochense-constancio-cecilio-vigil-figura-clave-de-la-literatura-infantil-latinoamericana-fue-el-creador-de-entranables-personajes-como-la-hormiguita-viajera-y-el-mono-relojero/">El rochense Constancio Cecilio Vigil, figura clave de la literatura infantil latinoamericana, fue el creador de entrañables personajes como la hormiguita viajera y el mono relojero.</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 06, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20037" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/el-montevideano-ernesto-cherquis-bialo-y-el-grafico-es-uno-de-las-periodistas-mas-reconocidos-del-periodismo-deportivo-argentino/" class="feature-link" title="El montevideano Ernesto Cherquis Bialo y El Gráfico, es uno de las periodistas más reconocidos del periodismo deportivo argentino">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Cherquis-Bialo-periodista-uruguayo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Cherquis-Bialo-periodista-uruguayo.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Cherquis-Bialo-periodista-uruguayo.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Cherquis-Bialo-periodista-uruguayo.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/el-montevideano-ernesto-cherquis-bialo-y-el-grafico-es-uno-de-las-periodistas-mas-reconocidos-del-periodismo-deportivo-argentino/">El montevideano Ernesto Cherquis Bialo y El Gráfico, es uno de las periodistas más reconocidos del periodismo deportivo argentino</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 06, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20034" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/no-hubo-hombre-poderoso-a-quien-no-retratara-con-su-ironico-trazo-hermenegildo-sabat/" class="feature-link" title="No hubo hombre poderoso a quien no retratara con su irónico trazo: Hermenegildo Sábat">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/MENCHI-SABAT-Y-RAMON-MERICA.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/MENCHI-SABAT-Y-RAMON-MERICA.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/MENCHI-SABAT-Y-RAMON-MERICA.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/MENCHI-SABAT-Y-RAMON-MERICA.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/no-hubo-hombre-poderoso-a-quien-no-retratara-con-su-ironico-trazo-hermenegildo-sabat/">No hubo hombre poderoso a quien no retratara con su irónico trazo: Hermenegildo Sábat</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 05, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20012" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_30" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/fotografiamos-filmamos-la-destruccion-violencia-ejercida-una-verdadera-catedral-petrea-localizamos-corazon-salto/" class="feature-link" title="Fotografiamos y filmamos la destrucción y violencia ejercida en una verdadera catedral pétrea que localizamos en el corazón de Salto.">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/rodolfo-porley.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/fotografiamos-filmamos-la-destruccion-violencia-ejercida-una-verdadera-catedral-petrea-localizamos-corazon-salto/">Fotografiamos y filmamos la destrucción y violencia ejercida en una verdadera catedral pétrea que localizamos en el corazón de Salto.</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 30, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18563" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/dd-hh-desde-las-raices-uruguayas-lanzan-libro-salsipuedes-memorias-unicas-desde-monte-profundo-rodolfo-porley-corbo/" class="feature-link" title="DD.HH. desde las raíces uruguayas: Lanzan el libro Salsipuedes &#8211; Memorias únicas desde el monte profundo, de Rodolfo Porley Corbo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/rodolfo-porley-en-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/dd-hh-desde-las-raices-uruguayas-lanzan-libro-salsipuedes-memorias-unicas-desde-monte-profundo-rodolfo-porley-corbo/">DD.HH. desde las raíces uruguayas: Lanzan el libro Salsipuedes &#8211; Memorias únicas desde el monte profundo, de Rodolfo Porley Corbo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18250" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/cuales-las-edades-los-166-prisioneros-charruas-llegados-montevideo-1831/" class="feature-link" title="Cuáles eran las edades de los 166 prisioneros charrúas llegados a Montevideo en 1831">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/cuales-las-edades-los-166-prisioneros-charruas-llegados-montevideo-1831/">Cuáles eran las edades de los 166 prisioneros charrúas llegados a Montevideo en 1831</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 18, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16399" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_31" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/oh-si-estara-cambiando-el-periodismo-daniel-mazzonela-conversacion-es-hoy-tan-o-mas-importante-que-los-propios-contenidos/" class="feature-link" title="(Audio) ¡Oh! Si estará cambiando el periodismo. Daniel Mazzone:&#8221;La conversación es, hoy, tan o más importante que los propios contenidos&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/daniel-mazzone-para-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/daniel-mazzone-para-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/daniel-mazzone-para-diario-uruguay.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/daniel-mazzone-para-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/oh-si-estara-cambiando-el-periodismo-daniel-mazzonela-conversacion-es-hoy-tan-o-mas-importante-que-los-propios-contenidos/">(Audio) ¡Oh! Si estará cambiando el periodismo. Daniel Mazzone:&#8221;La conversación es, hoy, tan o más importante que los propios contenidos&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 26, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20311" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nuevo-periodismo/a-10-anos-de-su-puesta-en-marchatodavia-hay-obstaculos-al-ejercicio-del-derecho-de-acceso-a-la-informacion-publica/" class="feature-link" title="A 10 años de su puesta en marcha:“todavía hay obstáculos al ejercicio del derecho de acceso a la información pública”">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/acceso-a-la-informacion_uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/acceso-a-la-informacion_uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/acceso-a-la-informacion_uruguay.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/acceso-a-la-informacion_uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-quote-left"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/a-10-anos-de-su-puesta-en-marchatodavia-hay-obstaculos-al-ejercicio-del-derecho-de-acceso-a-la-informacion-publica/">A 10 años de su puesta en marcha:“todavía hay obstáculos al ejercicio del derecho de acceso a la información pública”</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20223" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nuevo-periodismo/el-periodista-deportivo-duraznense-ismael-pintos-perdio-el-juicio-que-le-hizo-a-la-conmebol/" class="feature-link" title="El periodista deportivo duraznense Ismael Pintos, perdió el juicio que le hizo a la Conmebol">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/ismael-pintos-periodista-conmebol.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/ismael-pintos-periodista-conmebol.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/ismael-pintos-periodista-conmebol.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/ismael-pintos-periodista-conmebol.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/el-periodista-deportivo-duraznense-ismael-pintos-perdio-el-juicio-que-le-hizo-a-la-conmebol/">El periodista deportivo duraznense Ismael Pintos, perdió el juicio que le hizo a la Conmebol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 18, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20220" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_33" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/riveracidad/relato-descubrimiento-del-oro-minas-corrales-timadores-extranjeros/" class="feature-link" title="Relato sobre el descubrimiento del oro en Minas de Corrales y sus timadores extranjeros">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/minas-de-corrales-y-descubrimiento.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/riveracidad/relato-descubrimiento-del-oro-minas-corrales-timadores-extranjeros/">Relato sobre el descubrimiento del oro en Minas de Corrales y sus timadores extranjeros</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 21, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17832" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/juguemos-bosque-presidente-no-esta-ahora-salio-secretario-la-liga-futbol-rivera-aclarar-holger-vildozola-no-renuncio-cargo/" class="feature-link" title="¡Juguemos en el bosque, mientras el presidente no está!&#8230; Ahora salió el secretario de la Liga de Fútbol de Rivera, a aclarar que Holger Vildózola no renunció a su cargo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/juguemos-bosque-presidente-no-esta-ahora-salio-secretario-la-liga-futbol-rivera-aclarar-holger-vildozola-no-renuncio-cargo/">¡Juguemos en el bosque, mientras el presidente no está!&#8230; Ahora salió el secretario de la Liga de Fútbol de Rivera, a aclarar que Holger Vildózola no renunció a su cargo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15850" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/" class="feature-link" title="Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/">Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15271" title="Like"><i class="fa fa-heart-o"></i>8</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_34" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/touruguay/montevideo-antiguo-narrado-como-nadie-por-isidoro-de-maria/" class="feature-link" title="Montevideo antiguo, narrado como nadie por Isidoro De María">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/av18Montevideoantiguo.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/touruguay/montevideo-antiguo-narrado-como-nadie-por-isidoro-de-maria/">Montevideo antiguo, narrado como nadie por Isidoro De María</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 20, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19093" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/genesis-puerto-la-puerta/" class="feature-link" title="Génesis. El puerto, la puerta">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/genesis-puerto-la-puerta/">Génesis. El puerto, la puerta</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16888" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/reflexion-somos-hijos-puerto/" class="feature-link" title="Reflexión. Somos hijos de un puerto">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?w=850 850w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=300%2C191 300w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=768%2C488 768w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/reflexion-somos-hijos-puerto/">Reflexión. Somos hijos de un puerto</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16875" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-15" class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-2" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/contacto-deportivo-con-ariel-giorgila-auf-hoy-es-un-viva-la-pepa/" class="feature-link" title="(Audio) CONTACTO DEPORTIVO con Ariel Giorgi:&#8221;La AUF hoy, es un viva la pepa&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Contacto-Deportivo-Ariel-Giorgi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Contacto-Deportivo-Ariel-Giorgi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Contacto-Deportivo-Ariel-Giorgi.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Contacto-Deportivo-Ariel-Giorgi.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/contacto-deportivo-con-ariel-giorgila-auf-hoy-es-un-viva-la-pepa/">(Audio) CONTACTO DEPORTIVO con Ariel Giorgi:&#8221;La AUF hoy, es un viva la pepa&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20088" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/la-aiaf-asociacion-intergremial-de-arbitros-de-futbol-mantiene-vigente-la-medida-de-no-arbitrar-partidos-a-clubes-o-selecciones-de-liga-mayor-de-san-jose/" class="feature-link" title="La AIAF (Asociación Intergremial de Árbitros de Fútbol), mantiene vigente la medida de NO arbitrar partidos a clubes o selecciones de Liga Mayor de San José">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/AIAF-no-arbitra-a-San-José.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/AIAF-no-arbitra-a-San-José.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/AIAF-no-arbitra-a-San-José.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/AIAF-no-arbitra-a-San-José.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/la-aiaf-asociacion-intergremial-de-arbitros-de-futbol-mantiene-vigente-la-medida-de-no-arbitrar-partidos-a-clubes-o-selecciones-de-liga-mayor-de-san-jose/">La AIAF (Asociación Intergremial de Árbitros de Fútbol), mantiene vigente la medida de NO arbitrar partidos a clubes o selecciones de Liga Mayor de San José</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19982" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/el-lujo-de-la-miseria-de-la-ofi-a-jorge-vezoli-lo-echaron-sin-explicacion-alguna-y-el-sigue-dando-charlas-sobre-el-dia-del-futuro/" class="feature-link" title="El lujo de la miseria de la OFI. A Jorge Vezoli lo echaron sin explicación alguna y él sigue dando charlas sobre el Día del Futuro">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/jorge-vezoli-y-la-ofi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/jorge-vezoli-y-la-ofi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/jorge-vezoli-y-la-ofi.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/jorge-vezoli-y-la-ofi.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/el-lujo-de-la-miseria-de-la-ofi-a-jorge-vezoli-lo-echaron-sin-explicacion-alguna-y-el-sigue-dando-charlas-sobre-el-dia-del-futuro/">El lujo de la miseria de la OFI. A Jorge Vezoli lo echaron sin explicación alguna y él sigue dando charlas sobre el Día del Futuro</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 01, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19953" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/la-sanducera-dolores-moreira-es-la-nueva-campeona-de-laser-radial-en-la-enoshima-olympic-week/" class="feature-link" title="La sanducera Dolores Moreira, es la nueva campeona de Laser Radial en la Enoshima Olympic Week">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/dolores-moreira-diario-uruguay1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/dolores-moreira-diario-uruguay1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/dolores-moreira-diario-uruguay1.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/dolores-moreira-diario-uruguay1.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/la-sanducera-dolores-moreira-es-la-nueva-campeona-de-laser-radial-en-la-enoshima-olympic-week/">La sanducera Dolores Moreira, es la nueva campeona de Laser Radial en la Enoshima Olympic Week</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 26, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19856" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-19738" class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/navegagro/">NavegAGRO<span class="border-menu"></span></a></li>
<li id="menu-item-29" class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Fútbol<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-3" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/deporteca/" rel="#category_7">Deporteca</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/futbol-uruguayo/" rel="#category_19">Fútbol Uruguayo</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/la-auf/" rel="#category_5">La AUF</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/la-ofi/" rel="#category_6">La OFI</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/clubes-uruguayos/" rel="#category_67">Ligas</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/museo-chacarero/" rel="#category_40">Museo Chacarero</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/" rel="#category_41">Torneos</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_7" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/audio-en-que-momento-dejamos-de-creer-en-gustavo-bares-cuando-el-presidente-de-la-ofi-hace-tres-anos-aplaudia-el-fin-de-la-desintegracion-del-futbol/" class="feature-link" title="(Audio) ¿En qué momento dejamos de creer en Gustavo Bares? Cuando el presidente de la OFI, hace tres años, aplaudía el fin de la desintegración del fútbol">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/se-integro-el-futbol-uruguayo-gracias-a-fifa-2015.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/se-integro-el-futbol-uruguayo-gracias-a-fifa-2015.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/se-integro-el-futbol-uruguayo-gracias-a-fifa-2015.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/audio-en-que-momento-dejamos-de-creer-en-gustavo-bares-cuando-el-presidente-de-la-ofi-hace-tres-anos-aplaudia-el-fin-de-la-desintegracion-del-futbol/">(Audio) ¿En qué momento dejamos de creer en Gustavo Bares? Cuando el presidente de la OFI, hace tres años, aplaudía el fin de la desintegración del fútbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 13, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19409" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/cuando-nelder-marquez-y-gustavo-bares-desde-la-ofi-casi-provocan-la-muerte-del-organismo-por-insistir-en-la-venta-de-los-derechos-de-tv/" class="feature-link" title="Cuando Nelder Márquez y Gustavo Bares desde la OFI, casi provocan la muerte del organismo por insistir en la venta de los derechos de TV">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/congreso-ofi-2011-b.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/congreso-ofi-2011-b.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/congreso-ofi-2011-b.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/congreso-ofi-2011-b.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/cuando-nelder-marquez-y-gustavo-bares-desde-la-ofi-casi-provocan-la-muerte-del-organismo-por-insistir-en-la-venta-de-los-derechos-de-tv/">Cuando Nelder Márquez y Gustavo Bares desde la OFI, casi provocan la muerte del organismo por insistir en la venta de los derechos de TV</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 12, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19395" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/guarda-con-los-archivos-eduardo-abulafia-tiene-palabra-para-estar-al-frente-del-futbol-uruguayo/" class="feature-link" title="¡ Guarda con los archivos!&#8230; ¿Eduardo Abulafia, tiene palabra para estar al frente del fútbol uruguayo?">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/archivo-abulafia.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/archivo-abulafia.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/archivo-abulafia.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/archivo-abulafia.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/guarda-con-los-archivos-eduardo-abulafia-tiene-palabra-para-estar-al-frente-del-futbol-uruguayo/">¡ Guarda con los archivos!&#8230; ¿Eduardo Abulafia, tiene palabra para estar al frente del fútbol uruguayo?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 30, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19307" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_19" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/audio-a-lo-grande-opina-ariel-giorgi-para-saber-si-la-auf-cambia-para-seguir-igual/" class="feature-link" title="(Audio) A lo grande opina Ariel Giorgi, para saber si la AUF cambia para seguir igual">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/cancha-estadio-centenario-destrozado.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/cancha-estadio-centenario-destrozado.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/cancha-estadio-centenario-destrozado.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/cancha-estadio-centenario-destrozado.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/audio-a-lo-grande-opina-ariel-giorgi-para-saber-si-la-auf-cambia-para-seguir-igual/">(Audio) A lo grande opina Ariel Giorgi, para saber si la AUF cambia para seguir igual</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20402" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/audio-gustavo-bares-renuncio-por-la-nota-que-el-actual-presidente-mario-cheppi-concedio-en-la-sport-89/" class="feature-link" title="(Audio) Gustavo Bares renunció por la nota que el actual presidente Mario Cheppi concedió en la Sport 890">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/bares-vs-cheppi-en-ofi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/bares-vs-cheppi-en-ofi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/bares-vs-cheppi-en-ofi.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/bares-vs-cheppi-en-ofi.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/audio-gustavo-bares-renuncio-por-la-nota-que-el-actual-presidente-mario-cheppi-concedio-en-la-sport-89/">(Audio) Gustavo Bares renunció por la nota que el actual presidente Mario Cheppi concedió en la Sport 890</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20394" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/ariel-giorgien-las-entranas-de-ofi-no-estan-sanas-las-cosas-hay-como-una-niebla-donde-se-deslizan-todavia-temas-del-pasado/" class="feature-link" title="Ariel Giorgi:&#8221;En las entrañas de OFI no están sanas las cosas. Hay como una niebla donde se deslizan todavía temas del pasado&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/la-ofi-en-sesion-extraordinaria.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/la-ofi-en-sesion-extraordinaria.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/la-ofi-en-sesion-extraordinaria.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/la-ofi-en-sesion-extraordinaria.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/ariel-giorgien-las-entranas-de-ofi-no-estan-sanas-las-cosas-hay-como-una-niebla-donde-se-deslizan-todavia-temas-del-pasado/">Ariel Giorgi:&#8221;En las entrañas de OFI no están sanas las cosas. Hay como una niebla donde se deslizan todavía temas del pasado&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 30, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20345" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/carretera-la-conmebol-prepara-revocacion-del-mandato-del-representante-de-la-conmebol-ante-el-consejo-de-fifa-de-wilmar-valdez/" class="feature-link" title="CARRETERA: La Conmebol prepara: “Revocación del mandato del representante de la Conmebol ante el Consejo de FIFA de Wilmar Valdez”">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/valdez-afuera-de-la-conmebol.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/valdez-afuera-de-la-conmebol.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/valdez-afuera-de-la-conmebol.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/valdez-afuera-de-la-conmebol.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/carretera-la-conmebol-prepara-revocacion-del-mandato-del-representante-de-la-conmebol-ante-el-consejo-de-fifa-de-wilmar-valdez/">CARRETERA: La Conmebol prepara: “Revocación del mandato del representante de la Conmebol ante el Consejo de FIFA de Wilmar Valdez”</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20065" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/los-interventores-de-la-auf-aflojaron-ante-tenfield-y-finalmente-cedieron-los-derechos-para-televisar-los-dos-partidos-de-la-celeste/" class="feature-link" title="Los interventores de la AUF aflojaron ante Tenfield, y finalmente cedieron los derechos para televisar los dos partidos de la celeste">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/auf-valdez-tenfield.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/auf-valdez-tenfield.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/auf-valdez-tenfield.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/auf-valdez-tenfield.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/los-interventores-de-la-auf-aflojaron-ante-tenfield-y-finalmente-cedieron-los-derechos-para-televisar-los-dos-partidos-de-la-celeste/">Los interventores de la AUF aflojaron ante Tenfield, y finalmente cedieron los derechos para televisar los dos partidos de la celeste</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 06, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20028" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/el-estatuto-del-futbol-uruguayo-y-la-opinion-de-pedro-bordaberryhay-que-votarlo-no-queda-otra/" class="feature-link" title="El estatuto del fútbol uruguayo y la opinión de Pedro Bordaberry:&#8221;hay que votarlo, no queda otra”">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/pedro-bordaberry-en-auf.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/pedro-bordaberry-en-auf.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/pedro-bordaberry-en-auf.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/pedro-bordaberry-en-auf.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/pedro-bordaberry-en-auf.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/el-estatuto-del-futbol-uruguayo-y-la-opinion-de-pedro-bordaberryhay-que-votarlo-no-queda-otra/">El estatuto del fútbol uruguayo y la opinión de Pedro Bordaberry:&#8221;hay que votarlo, no queda otra”</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19584" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_6" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/" class="feature-link" title="Ariel Giorgi desde la OFI: Hay Congreso en Young de la Confederación del Litoral y los torneos de Sub 17 y Mayores del año 2019 serán optativos">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/">Ariel Giorgi desde la OFI: Hay Congreso en Young de la Confederación del Litoral y los torneos de Sub 17 y Mayores del año 2019 serán optativos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20441" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/la-batalla-campal-en-el-estadio-koster-de-mercedes-deja-dos-personas-a-la-carcel-15-procesados-y-un-total-de-4-sentencias-judiciales/" class="feature-link" title="La batalla campal en el estadio Koster de Mercedes, deja dos personas a la cárcel, 15 procesados y un total de 4 sentencias judiciales">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/la-batalla-campal-en-el-estadio-koster-de-mercedes-deja-dos-personas-a-la-carcel-15-procesados-y-un-total-de-4-sentencias-judiciales/">La batalla campal en el estadio Koster de Mercedes, deja dos personas a la cárcel, 15 procesados y un total de 4 sentencias judiciales</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20406" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/audio-contacto-deportivo-con-la-ofi-y-el-escandalo-por-los-insultos-del-expresidente-a-su-sucesor/" class="feature-link" title="(Audio) Contacto Deportivo con la OFI, y el escándalo por los insultos del expresidente a su sucesor">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-OFI-y-renuncia-de-Bares.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-OFI-y-renuncia-de-Bares.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-OFI-y-renuncia-de-Bares.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-OFI-y-renuncia-de-Bares.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/audio-contacto-deportivo-con-la-ofi-y-el-escandalo-por-los-insultos-del-expresidente-a-su-sucesor/">(Audio) Contacto Deportivo con la OFI, y el escándalo por los insultos del expresidente a su sucesor</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 06, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20386" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_67" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/la-batalla-campal-en-el-estadio-koster-de-mercedes-deja-dos-personas-a-la-carcel-15-procesados-y-un-total-de-4-sentencias-judiciales/" class="feature-link" title="La batalla campal en el estadio Koster de Mercedes, deja dos personas a la cárcel, 15 procesados y un total de 4 sentencias judiciales">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/la-batalla-campal-en-el-estadio-koster-de-mercedes-deja-dos-personas-a-la-carcel-15-procesados-y-un-total-de-4-sentencias-judiciales/">La batalla campal en el estadio Koster de Mercedes, deja dos personas a la cárcel, 15 procesados y un total de 4 sentencias judiciales</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20406" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/primera-sesion-del-ejecutivo-de-cheppi-y-la-confederacion-sur-aclara-sobre-llamada-al-dr-armando-castaingdebat/" class="feature-link" title="OFI: Primera sesión del Ejecutivo de Cheppi, y la Confederación Sur aclara sobre llamada al Dr. Armando Castaingdebat.">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/directo-desde-OFI-e1540260017294.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/directo-desde-OFI-e1540260017294.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/directo-desde-OFI-e1540260017294.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/primera-sesion-del-ejecutivo-de-cheppi-y-la-confederacion-sur-aclara-sobre-llamada-al-dr-armando-castaingdebat/">OFI: Primera sesión del Ejecutivo de Cheppi, y la Confederación Sur aclara sobre llamada al Dr. Armando Castaingdebat.</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 22, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20238" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/" class="feature-link" title="(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/">(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17278" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_40" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/la-auf-ha-tratado-al-futbol-del-interior-como-al-hermano-pobre-editorial-del-diario-la-razon-de-montevideo-julio-de-1946/" class="feature-link" title="&#8220;La AUF, ha tratado al fútbol del interior como al hermano pobre&#8221;. Editorial del diario La Razón de Montevideo, julio de 1946">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/OFIFUNDA1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/OFIFUNDA1.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/OFIFUNDA1.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/OFIFUNDA1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#050505" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/la-auf-ha-tratado-al-futbol-del-interior-como-al-hermano-pobre-editorial-del-diario-la-razon-de-montevideo-julio-de-1946/">&#8220;La AUF, ha tratado al fútbol del interior como al hermano pobre&#8221;. Editorial del diario La Razón de Montevideo, julio de 1946</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 06, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20049" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/los-dirigentes-de-la-auf-toda-la-vida-ningunearon-y-desmintieron-a-los-dirigentes-de-la-ofi-aqui-spillman-defiende-a-figueredo-contra-el-coronel-lazcano/" class="feature-link" title="Los dirigentes de la AUF, toda la vida ningunearon y desmintieron a los dirigentes de la OFI. Aquí Spillman defiende a Figueredo contra el Coronel Lazcano">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/spillman-figueredo-lazcano.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/spillman-figueredo-lazcano.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/spillman-figueredo-lazcano.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/spillman-figueredo-lazcano.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#050505" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/los-dirigentes-de-la-auf-toda-la-vida-ningunearon-y-desmintieron-a-los-dirigentes-de-la-ofi-aqui-spillman-defiende-a-figueredo-contra-el-coronel-lazcano/">Los dirigentes de la AUF, toda la vida ningunearon y desmintieron a los dirigentes de la OFI. Aquí Spillman defiende a Figueredo contra el Coronel Lazcano</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 29, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19933" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/conozca-la-letra-que-se-utilizo-en-2004-para-que-el-dr-nestor-cabana-llegara-a-la-presidencia-de-la-ofi/" class="feature-link" title="Conozca la &#8220;letra&#8221; que se utilizó en 2004, para que el Dr. Néstor Cabana, llegara a la presidencia de la OFI">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/LA-ofi-DEL-ESTE.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/LA-ofi-DEL-ESTE.jpg?w=800 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/LA-ofi-DEL-ESTE.jpg?resize=300%2C190 300w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/LA-ofi-DEL-ESTE.jpg?resize=768%2C487 768w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/LA-ofi-DEL-ESTE.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/09/LA-ofi-DEL-ESTE.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#050505" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/conozca-la-letra-que-se-utilizo-en-2004-para-que-el-dr-nestor-cabana-llegara-a-la-presidencia-de-la-ofi/">Conozca la &#8220;letra&#8221; que se utilizó en 2004, para que el Dr. Néstor Cabana, llegara a la presidencia de la OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 22, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19810" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_41" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/20132/" class="feature-link" title="Centenario paso para ser campeón por primera vez del fútbol femenino de la OFI">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/centenario-campeon-OFI-femenino.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/centenario-campeon-OFI-femenino.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/centenario-campeon-OFI-femenino.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/centenario-campeon-OFI-femenino.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-picture-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/20132/">Centenario paso para ser campeón por primera vez del fútbol femenino de la OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 22, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20132" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/todos-los-mundiales-futbol-banco-datos-diario-uruguay/" class="feature-link" title="Todos los Mundiales de Fútbol en el banco de datos de Diario Uruguay">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/Mundiales-banco-de-datos.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/Mundiales-banco-de-datos.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/Mundiales-banco-de-datos.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/Mundiales-banco-de-datos.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/todos-los-mundiales-futbol-banco-datos-diario-uruguay/">Todos los Mundiales de Fútbol en el banco de datos de Diario Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18457" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/1938-italia-se-convierte-primer-bicampeon-mundial-fifa/" class="feature-link" title="En 1938, Italia se convierte en el primer bicampeón mundial FIFA">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/italia-campeon-mundial-del-38.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/italia-campeon-mundial-del-38.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/italia-campeon-mundial-del-38.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/italia-campeon-mundial-del-38.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/1938-italia-se-convierte-primer-bicampeon-mundial-fifa/">En 1938, Italia se convierte en el primer bicampeón mundial FIFA</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 10, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18526" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-21" class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-4" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/se-va-la-lancha-para-siempre-el-servicio-de-lanchas-entre-los-puertos-de-salto-y-concordia-no-va-mas/" class="feature-link" title="Se va la lancha &#8230; para siempre. El servicio de lanchas entre los puertos de Salto y Concordia no va más&#8230;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/lanchas-salto-concordia-desaparecen-X.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/lanchas-salto-concordia-desaparecen-X.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/lanchas-salto-concordia-desaparecen-X.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/lanchas-salto-concordia-desaparecen-X.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/se-va-la-lancha-para-siempre-el-servicio-de-lanchas-entre-los-puertos-de-salto-y-concordia-no-va-mas/">Se va la lancha &#8230; para siempre. El servicio de lanchas entre los puertos de Salto y Concordia no va más&#8230;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 31, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20359" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/julio-cortazar-jorge-luis-borges-y-ramon-merica-en-las-inmediaciones-de-la-confiteria-saint-james-de-buenos-aires/" class="feature-link" title="Julio Cortázar, Jorge Luis Borges y Ramón Mérica en las inmediaciones de la Confitería Saint James de Buenos Aires">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/cortazar-con-ramon-merica.jpeg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/cortazar-con-ramon-merica.jpeg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/cortazar-con-ramon-merica.jpeg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/cortazar-con-ramon-merica.jpeg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/julio-cortazar-jorge-luis-borges-y-ramon-merica-en-las-inmediaciones-de-la-confiteria-saint-james-de-buenos-aires/">Julio Cortázar, Jorge Luis Borges y Ramón Mérica en las inmediaciones de la Confitería Saint James de Buenos Aires</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19153" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/conoce-de-una-vez-por-todas-el-ambiente-hogareno-donde-nacio-jose-artigas/" class="feature-link" title="Conocé de una vez por todas: “El ambiente hogareño donde nació José Artigas”">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/la-casa-de-artigas-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/la-casa-de-artigas-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/la-casa-de-artigas-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/la-casa-de-artigas-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/conoce-de-una-vez-por-todas-el-ambiente-hogareno-donde-nacio-jose-artigas/">Conocé de una vez por todas: “El ambiente hogareño donde nació José Artigas”</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 20, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19122" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/recordando-a-un-poeta-olvidado-de-alejandro-michelena/" class="feature-link" title="Recordando a un poeta olvidado, de Alejandro Michelena">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/alberto-mediza-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/alberto-mediza-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/alberto-mediza-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/alberto-mediza-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/recordando-a-un-poeta-olvidado-de-alejandro-michelena/">Recordando a un poeta olvidado, de Alejandro Michelena</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19001" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-22" class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/este-sur/">Este Sur<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-5" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/la-lectura-se-da-cita-en-ciudad-de-la-costa-con-la-primera-feria-internacional-del-libro/" class="feature-link" title="La lectura se da cita en Ciudad de la Costa, con la primera Feria Internacional del Libro">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/feria-internacional-libro-canelones.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/feria-internacional-libro-canelones.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/feria-internacional-libro-canelones.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/feria-internacional-libro-canelones.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/la-lectura-se-da-cita-en-ciudad-de-la-costa-con-la-primera-feria-internacional-del-libro/">La lectura se da cita en Ciudad de la Costa, con la primera Feria Internacional del Libro</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 11, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20409" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/la-camara-comercial-de-pando-y-medios-de-comunicacion-lanzan-campana-para-comprar-en-los-locales-de-la-zona-compra-local-el-comercio-de-cercanias-nos-une-y-nos-fortalece/" class="feature-link" title="La Cámara Comercial de Pando y medios de comunicación lanzan campaña para comprar en los locales de la zona: Comprá Local” El comercio de cercanías nos une y nos fortalece“">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/nivia-gazzaneo-y-yamandu-orsi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/nivia-gazzaneo-y-yamandu-orsi.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/nivia-gazzaneo-y-yamandu-orsi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/nivia-gazzaneo-y-yamandu-orsi.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/la-camara-comercial-de-pando-y-medios-de-comunicacion-lanzan-campana-para-comprar-en-los-locales-de-la-zona-compra-local-el-comercio-de-cercanias-nos-une-y-nos-fortalece/">La Cámara Comercial de Pando y medios de comunicación lanzan campaña para comprar en los locales de la zona: Comprá Local” El comercio de cercanías nos une y nos fortalece“</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 31, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20372" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/barros-blancos-cuando-55-anos-no-es-nada/" class="feature-link" title="Barros Blancos: Cuando 55 años no es nada">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Publico-de-Barros-Blancos.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Publico-de-Barros-Blancos.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Publico-de-Barros-Blancos.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/Publico-de-Barros-Blancos.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/barros-blancos-cuando-55-anos-no-es-nada/">Barros Blancos: Cuando 55 años no es nada</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 24, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20280" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/empalme-olmos-mezcla-de-campo-y-ciudad-no-me-sirve-un-alcalde-en-el-escritorio-ni-un-policia-en-la-comisaria/" class="feature-link" title="Empalme Olmos: Mezcla de campo y ciudad. “No me sirve un alcalde en el escritorio ni un policía en la comisaria”">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/mapa-de-empalme-olmos.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/mapa-de-empalme-olmos.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/mapa-de-empalme-olmos.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/mapa-de-empalme-olmos.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/mapa-de-empalme-olmos.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/empalme-olmos-mezcla-de-campo-y-ciudad-no-me-sirve-un-alcalde-en-el-escritorio-ni-un-policia-en-la-comisaria/">Empalme Olmos: Mezcla de campo y ciudad. “No me sirve un alcalde en el escritorio ni un policía en la comisaria”</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 24, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20273" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-23" class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-4" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/archivoces/" rel="#category_39">ArchiVOCES</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/" rel="#category_52">Entrevistas</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/hechalamerica/" rel="#category_10">Hechalamerica</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_39" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/a-la-memoria-denacho/" class="feature-link" title="A la memoria de &#8220;Nacho&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/muerte-nacho-puigvert.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/muerte-nacho-puigvert.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/muerte-nacho-puigvert.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/muerte-nacho-puigvert.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#000" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/a-la-memoria-denacho/">A la memoria de &#8220;Nacho&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 12, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20418" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/julio-garcia-bedatbares-utilizo-terminos-muy-jodidos-en-mi-contra-porque-el-maneja-las-cosas-a-su-antojo/" class="feature-link" title="Julio García Bedat:&#8221;Bares utilizó términos “muy jodidos” en mi contra… porque él maneja las cosas a su antojo&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/julio-garcia-vs-bares.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/julio-garcia-vs-bares.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/julio-garcia-vs-bares.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/julio-garcia-vs-bares.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#000" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/julio-garcia-bedatbares-utilizo-terminos-muy-jodidos-en-mi-contra-porque-el-maneja-las-cosas-a-su-antojo/">Julio García Bedat:&#8221;Bares utilizó términos “muy jodidos” en mi contra… porque él maneja las cosas a su antojo&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 29, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20318" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/audio-las-idas-y-vueltas-del-consejero-de-la-ofi-sergio-gabito/" class="feature-link" title="(Audio) Las idas y vueltas del consejero de la OFI, Sergio Gabito">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/SERGIO-GABITO-CONTRA-DIARIO-URUGUAY.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/SERGIO-GABITO-CONTRA-DIARIO-URUGUAY.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/SERGIO-GABITO-CONTRA-DIARIO-URUGUAY.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/SERGIO-GABITO-CONTRA-DIARIO-URUGUAY.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#000" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/audio-las-idas-y-vueltas-del-consejero-de-la-ofi-sergio-gabito/">(Audio) Las idas y vueltas del consejero de la OFI, Sergio Gabito</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 23, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20263" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_52" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/isabelita-del-valle-la-espuma-los-dias-acaricia-ensueno/" class="feature-link" title="Isabelita del Valle y la espuma de los días. Acaricia mi ensueño&#8230;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/04/gardel-isabel-del-valle-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#020202" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/isabelita-del-valle-la-espuma-los-dias-acaricia-ensueno/">Isabelita del Valle y la espuma de los días. Acaricia mi ensueño&#8230;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 01, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="18015" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/cinco-meses-abrirse-la-casa-becho-periodista-ramon-merica-entrevistaba-garisto-esposa-la-tangueria-hoy-absolutamente-abandonada/" class="feature-link" title="A cinco meses de abrirse &#8220;La Casa de Becho&#8221;, el periodista Ramón Mérica entrevistaba a Garisto y su esposa en la propia tanguería, hoy absolutamente abandonada">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/casa-de-matos-rodriguez-abandonada.jpeg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#020202" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/cinco-meses-abrirse-la-casa-becho-periodista-ramon-merica-entrevistaba-garisto-esposa-la-tangueria-hoy-absolutamente-abandonada/">A cinco meses de abrirse &#8220;La Casa de Becho&#8221;, el periodista Ramón Mérica entrevistaba a Garisto y su esposa en la propia tanguería, hoy absolutamente abandonada</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17965" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/periodista-ramon-merica-publico-pais-los-domingos-una-entrevista-especial-artista-la-joyeria-freccero/" class="feature-link" title="El periodista Ramón Mérica publicó en El País de los Domingos una entrevista muy especial con el artista de la Joyería Freccero">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/03/joyeria-freccero-y-ramon-merica.jpeg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#020202" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/periodista-ramon-merica-publico-pais-los-domingos-una-entrevista-especial-artista-la-joyeria-freccero/">El periodista Ramón Mérica publicó en El País de los Domingos una entrevista muy especial con el artista de la Joyería Freccero</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17962" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_10" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/encuentro-montevideo-dorival-caymmi-ramon-merica/" class="feature-link" title="El encuentro en Montevideo entre Dorival Caymmi y Ramón Mérica">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/encuentro-montevideo-dorival-caymmi-ramon-merica/">El encuentro en Montevideo entre Dorival Caymmi y Ramón Mérica</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13416" title="Like"><i class="fa fa-heart-o"></i>4</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/veredas-dia-parque-hotel-cambio-dueno/" class="feature-link" title="Veredas. El día que el Parque Hotel cambió de dueño">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/veredas-dia-parque-hotel-cambio-dueno/">Veredas. El día que el Parque Hotel cambió de dueño</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="269" title="Like"><i class="fa fa-heart-o"></i>5</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/veredas-dia-1912-se-coloca-la-piedra-fundamental-del-seria-hotel-mas-lujoso-del-uruguay/" class="feature-link" title="Veredas. &#8220;Y un día de 1912 se coloca la piedra fundamental del que sería el hotel más lujoso del Uruguay&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/veredas-dia-1912-se-coloca-la-piedra-fundamental-del-seria-hotel-mas-lujoso-del-uruguay/">Veredas. &#8220;Y un día de 1912 se coloca la piedra fundamental del que sería el hotel más lujoso del Uruguay&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="255" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-24" class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/biografia/">Ramón Mérica<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-6" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/el-periodista-y-escritor-roberto-lopez-belloso-presento-su-nuevo-libro-y-consultado-por-su-perfil-favoritoel-uno-es-el-de-morena-por-merica-sin-duda-ese-es-el-perfil-superlativo/" class="feature-link" title="El periodista y escritor Roberto López Belloso presentó su nuevo libro y consultado por su perfil favorito:“El uno es el de Morena por Mérica, sin duda. Ese es el perfil superlativo”.">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/merica-en-libro-de-futbol.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/merica-en-libro-de-futbol.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/merica-en-libro-de-futbol.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/merica-en-libro-de-futbol.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/el-periodista-y-escritor-roberto-lopez-belloso-presento-su-nuevo-libro-y-consultado-por-su-perfil-favoritoel-uno-es-el-de-morena-por-merica-sin-duda-ese-es-el-perfil-superlativo/">El periodista y escritor Roberto López Belloso presentó su nuevo libro y consultado por su perfil favorito:“El uno es el de Morena por Mérica, sin duda. Ese es el perfil superlativo”.</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 06, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20046" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/el-famoso-reportaje-de-ramon-merica-a-fernando-morena-esta-en-el-libro-el-equipo-sonado-20-goles-de-perfil/" class="feature-link" title="El famoso reportaje de Ramón Mérica a Fernando Morena, está en el libro: El equipo soñado: 20 goles de perfil">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/libro-el-equipo-sonado-2018.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/libro-el-equipo-sonado-2018.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/libro-el-equipo-sonado-2018.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/el-famoso-reportaje-de-ramon-merica-a-fernando-morena-esta-en-el-libro-el-equipo-sonado-20-goles-de-perfil/">El famoso reportaje de Ramón Mérica a Fernando Morena, está en el libro: El equipo soñado: 20 goles de perfil</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 06, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20040" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/ramon-merica-fue-seleccionado-para-integrar-la-salida-de-un-nuevo-libro-de-banda-oriental-el-equipo-sonado-20-goles-de-perfil/" class="feature-link" title="DE ANTOLOGÍA: Ramón Mérica fue seleccionado para integrar la salida de un nuevo libro de Banda Oriental. &#8220;El Equipo Soñado, 20 goles de Perfil&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/nuevo-libro-con-Ramon-Merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/nuevo-libro-con-Ramon-Merica.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/nuevo-libro-con-Ramon-Merica.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/08/nuevo-libro-con-Ramon-Merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/ramon-merica-fue-seleccionado-para-integrar-la-salida-de-un-nuevo-libro-de-banda-oriental-el-equipo-sonado-20-goles-de-perfil/">DE ANTOLOGÍA: Ramón Mérica fue seleccionado para integrar la salida de un nuevo libro de Banda Oriental. &#8220;El Equipo Soñado, 20 goles de Perfil&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 05, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19355" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/ramon-merica-julio-cortazar-y-el-gran-maestro/" class="feature-link" title="Ramón Mérica, Julio Cortázar y el Gran Maestro">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/merica-cortazar-y-borges.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/merica-cortazar-y-borges.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/merica-cortazar-y-borges.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/07/merica-cortazar-y-borges.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/ramon-merica-julio-cortazar-y-el-gran-maestro/">Ramón Mérica, Julio Cortázar y el Gran Maestro</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 29, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="19215" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-13174" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
</ul>



<div class="random_post_link">

  

<a href="http://diariouruguay.com.uy/futbol-uruguayo/prensa-italiana-explica-que-martin-caceres-dio-positivo-en-la-prueba-de-alcoholemia/"><i class="fa fa-random"></i></a>


</div>




<div class="clearfix"></div>

</div>                             

                            <!-- end main menu -->

                                                           

                          

                        </div>

                                           

                    </div>   

                    </div>

                    


<div class="news_ticker_wrapper">

<div class="row">

<div class="nine columns">


  <div id="ticker">

  <div class="tickerfloat_wrapper"><div class="tickerfloat">Ultimo Momento<i class="fa fa-caret-right"></i></div></div>

   <div class="marquee" id="mycrawler">

           

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/">Ariel Giorgi desde la OFI: Hay Congreso en Young de la Confederación del Litoral y los torneos de Sub 17 y Mayores del año 2019 serán optativos</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/no-es-una-noticia-falsa-robaron-en-la-jefatura-de-policia-de-salto-abultado-dinero-equipo-tecnologico-y-documentos/">No es una noticia falsa: Robaron en la Jefatura de Policía de Salto, abultado monto de dinero, equipo tecnológico y documentos</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/el-dial-atacado-ante-destrozos-en-radio-canelones-cainfo-reclama-rapida-investigacion-policial-y-judicial-del-hecho/">El dial atacado: Ante destrozos en Radio Canelones, CAinfo reclama rápida investigación policial y judicial del hecho</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/archivoces/a-la-memoria-denacho/">A la memoria de &#8220;Nacho&#8221;</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/la-lectura-se-da-cita-en-ciudad-de-la-costa-con-la-primera-feria-internacional-del-libro/">La lectura se da cita en Ciudad de la Costa, con la primera Feria Internacional del Libro</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/la-ofi/la-batalla-campal-en-el-estadio-koster-de-mercedes-deja-dos-personas-a-la-carcel-15-procesados-y-un-total-de-4-sentencias-judiciales/">La batalla campal en el estadio Koster de Mercedes, deja dos personas a la cárcel, 15 procesados y un total de 4 sentencias judiciales</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/audio-a-lo-grande-opina-ariel-giorgi-para-saber-si-la-auf-cambia-para-seguir-igual/">(Audio) A lo grande opina Ariel Giorgi, para saber si la AUF cambia para seguir igual</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/audio-gustavo-bares-renuncio-por-la-nota-que-el-actual-presidente-mario-cheppi-concedio-en-la-sport-89/">(Audio) Gustavo Bares renunció por la nota que el actual presidente Mario Cheppi concedió en la Sport 890</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/la-ofi/audio-contacto-deportivo-con-la-ofi-y-el-escandalo-por-los-insultos-del-expresidente-a-su-sucesor/">(Audio) Contacto Deportivo con la OFI, y el escándalo por los insultos del expresidente a su sucesor</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/la-camara-comercial-de-pando-y-medios-de-comunicacion-lanzan-campana-para-comprar-en-los-locales-de-la-zona-compra-local-el-comercio-de-cercanias-nos-une-y-nos-fortalece/">La Cámara Comercial de Pando y medios de comunicación lanzan campaña para comprar en los locales de la zona: Comprá Local” El comercio de cercanías nos une y nos fortalece“</a></div>

        
        

        </div>

        </div>

      

</div>



    <div class="three columns">

     

    <ul class="social-icons-list top-bar-social">

      <li><a href="https://www.facebook.com/DiarioUruguayDigital" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>
     <li><a href="https://plus.google.com/114152709000176583802" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/google-plus.png" alt="Google Plus"></a></li>
     
     
     <li><a href="https://www.youtube.com/channel/UC2nbY8PfU3XNEnRkyeDJJMQ" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>
     <li><a href="https://www.instagram.com/hechalamerica/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>
     <li><a href="https://www.linkedin.com/in/eduardo-merica-79595871/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/link.png" alt="linkedin"></a></li>
     
     <li><a href="https://twitter.com/DiarioUruguay" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>
    
    
     
    
     <li><a href="http://diariouruguay.com.uy/feed/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/rss.png"></a></li>
     
     
    
    
    
     </ul>  

      
    </div>



</div>

</div>




            </header>



 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-20441 post type-post status-publish format-standard has-post-thumbnail hentry category-la-ofi tag-ligas-chacareras" id="post-20441" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Ariel Giorgi desde la OFI: Hay Congreso en Young de la Confederación del Litoral y los torneos de Sub 17 y Mayores del año 2019 serán optativos</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Nov 14, 2018</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://diariouruguay.com.uy/la-ofi/" rel="category tag">La OFI</a></span><span class="meta-comment"><a href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20441" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                                            <img src="http://diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg" alt="Ariel Giorgi desde la OFI: Hay Congreso en Young de la Confederación del Litoral y los torneos de Sub 17 y Mayores del año 2019 serán optativos" />
                                                             
                                <div class="post_content"><p><strong><img class="size-medium wp-image-20246 alignleft" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/contacto-deportivo-con-la-OFI.jpg?resize=300%2C76" alt="" width="300" height="76" data-recalc-dims="1" />CONTACTO DEPORTIVO CON LA OFI. Desde su sede en Montevideo/Ariel Giorgi para Diario Uruguay.</strong></p>
<p>La circular de la OFI es clarita: indicando que los torneos de Sub 17 y Mayores del año 2019 serán optativos, es decir que no tienen la obligación de participar las selecciones del interior de nuestro país, cosa que será solo por ese año.</p>
<p>La CIRCULAR Nº 2419 (fechada en Montevideo, 14 de noviembre de 2018) de la Organización del Fútbol del Interior referente a la <strong>16ª COPA NACIONAL DE SELECCIONES 2019</strong> y su Llamado a Inscripción, comunica que el Consejo Ejecutivo de la Organización del Fútbol del Interior, ha dispuesto el <strong>llamado a Inscripción</strong> para participar en la 16ª Copa Nacional de Selecciones, Categoría Absoluta y Sub 17, según el siguiente detalle:<br />
<span style="color: #ff0000;"><strong>Plazo para Inscripción:</strong> </span>Hasta el LUNES 3 DE DICIEMBRE DE 2018 a la hora 13. No se<br />
aceptarán inscripciones para un solo torneo.<br />
<strong><span style="color: #ff0000;">Plazo para Desistimiento:</span> </strong>Hasta el martes 4 de diciembre de 2018, hora 13.<br />
<strong><span style="color: #ff0000;">Campos de juego:</span> </strong>Al momento de la inscripción, en la nota de presentación, los Sectores deberán indicar el campo de juego, principal y alternativo, donde oficiarán de local, los cuales deberán estar ajustados con lo expresado en las disposiciones vigentes.<br />
Indumentaria deportiva: En la nota de inscripción, también se deberá indicar el detalle (diseño y colores) del conjunto deportivo normal y de alternativa.</p>
<p><span style="color: #ff0000;"><strong>Habilitación de Jugadores:</strong></span><br />
<em>“Se considera como jugadores hábiles, con carácter de regla general, a aquellos que pertenezcan reglamentariamente y estén habilitados para actuar en los Sectores de cada Departamento 10 días hábiles antes de la fecha fijada para la presentación de las listas de jugadores.</em><br />
<em>Se exceptúan a la regla general los jugadores que a la fecha de presentación de listas estén usufructuando un pase en préstamo intersectorial, los que pueden optar por jugar en una u otra Selección. La opción prevista debe ejercerla y ser enviada a OFI, como máximo hasta la fecha de vencimiento del préstamo o a la presentación de listas (la menor).”<br />
</em><br />
<strong><span style="color: #ff0000;">Fecha habilitación de acuerdo a la regla general en esta ocasión:</span></strong> 07.dic.2018.<br />
Para la Categoría Sub 17, además deben ser nacidos desde el 1º de Enero de 2002.<br />
Listas de Jugadores: Cada Selección deberá presentar un listado de hasta 40 jugadores (uno para Mayores y otro para Sub 17), respetando siempre la fecha de habilitación del 07.dic.2018. Se deberán incluir el Cuerpo Técnico y asistentes (excepto médicos), para cada categoría. A las Selecciones que se inscriban se les otorgará un usuario COMET a fines de ingresar las listas de jugadores a través de este sistema.<br />
Al finalizar la primera rueda de la fase de grupos (en las 48 horas hábiles posteriores) podrán incorporar hasta 5 jugadores más, con las mismas condiciones de habilitación establecidas para la lista inicial. Las incorporaciones deben hacerse por nota ante las oficinas de la Organización.<br />
Plazo registro de listas: 21 de diciembre de 2018<br />
<strong><span style="color: #ff0000;">REUNION DE DELEGADOS:</span></strong> 11 de diciembre (lugar y hora a definir)<br />
<strong><span style="color: #ff0000;">Forma de disputa:</span> </strong>El Consejo Ejecutivo comunicará la forma de disputa.<br />
<strong><span style="color: #ff0000;">Veedores:</span> </strong>En nota aparte, los Sectores deben presentar nombres de personas que estén dispuestas a desempeñarse como Veedores. Las mismas deben ser personas con idoneidad. Indicar nombre, documento y teléfono.</p>
<p>En otro orden, nos comunicaron que habrá CONGRESO. El sábado 17 de noviembre de 2018,  se reúne en Congreso la Confederación del Litoral en Young, donde se tratará forma de disputa de los torneos regionales, que comenzarían el 12 de enero 2019 y finalizarían el 2 de marzo.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p lang="und" dir="ltr"><a href="https://t.co/jZcQpSq9Ah">pic.twitter.com/jZcQpSq9Ah</a></p>
<p>&mdash; OFI (@OFIUruguay) <a href="https://twitter.com/OFIUruguay/status/1060217128274530304?ref_src=twsrc%5Etfw">7 de noviembre de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20441" class="share-facebook sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20441" class="share-twitter sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-20441" class="share-google-plus-1 sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="https://api.whatsapp.com/send?text=Ariel%20Giorgi%20desde%20la%20OFI%3A%20Hay%20Congreso%20en%20Young%20de%20la%20Confederaci%C3%B3n%20del%20Litoral%20y%20los%20torneos%20de%20Sub%2017%20y%20Mayores%20del%20a%C3%B1o%202019%20ser%C3%A1n%20optativos%20http%3A%2F%2Fdiariouruguay.com.uy%2Fla-ofi%2Fariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-20441" class="share-linkedin sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-20441" class="share-pinterest sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button no-icon" href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <a href="http://diariouruguay.com.uy/etiqueta/ligas-chacareras/" rel="tag">Ligas Chacareras</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://diariouruguay.com.uy/diario-uruguay/no-es-una-noticia-falsa-robaron-en-la-jefatura-de-policia-de-salto-abultado-dinero-equipo-tecnologico-y-documentos/" id="nextpost"><span>Entrada siguiente</span>No es una noticia falsa: Robaron en la Jefatura de Policía de Salto, abultado monto de dinero, equipo tecnológico y documentos</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/merica-foto.jpg?resize=150%2C150' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://diariouruguay.com.uy/author/ruben/">Eduardo Merica</a></h5>
                                <p>Eduardo Mérica, periodista uruguayo desde 1979. Integrante de las redacciones de La República, Estediario, El Deportivo Sport Magazine y Marca. Tuvo pasajes por radio CX 32 Radiomundo "Contacto Deportivo" y CX 38 Sodre. Redactor creativo del programa Vida Sana (Canal 5 Sodre), Jornalista en A PLATEIA Livramento, Brasil. Sub Editor de ACAURUGUAY.COM y Editor de www.diariouruguay.com.uy y www.futboluruguayo.uy. Es miembro de AER y presidente de la filial APU (Asociación de la Prensa Uruguaya) Rivera.</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:eduardomerica@gmail.com" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Noticias relacionadas</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/la-ofi/la-justicia-de-soriano-ya-investiga-y-analiza-videos-en-busca-de-los-responsables-de-la-batalla-campal-producida-en-el-estadio-koster-de-mercedes/" title="La justicia de Soriano ya investiga y analiza vídeos en busca de los responsables de la batalla campal producida en el estadio Koster de Mercedes"> <img src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/batalla-campal-en-soriano.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/la-ofi/la-justicia-de-soriano-ya-investiga-y-analiza-videos-en-busca-de-los-responsables-de-la-batalla-campal-producida-en-el-estadio-koster-de-mercedes/" rel="bookmark" title="Permanent link to La justicia de Soriano ya investiga y analiza vídeos en busca de los responsables de la batalla campal producida en el estadio Koster de Mercedes">
									La justicia de Soriano ya investiga y analiza vídeos en busca de los responsables de la batalla campal producida en el estadio Koster de Mercedes                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/archivoces/el-litoral-unido-buscara-que-el-dia-13-no-sea-mas-de-mala-suerte-daniel-suarezse-dio-la-charla-porque-queremos-un-litoral-fuerte-en-ofi/" title="(Audio) El Litoral unido buscará que el día 13 no sea más de mala suerte. Daniel Suárez:&#8221;Se dio la charla, porque queremos un Litoral fuerte en OFI&#8221;"> <img src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/daniel-suarez-une-el-litoral.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/archivoces/el-litoral-unido-buscara-que-el-dia-13-no-sea-mas-de-mala-suerte-daniel-suarezse-dio-la-charla-porque-queremos-un-litoral-fuerte-en-ofi/" rel="bookmark" title="Permanent link to (Audio) El Litoral unido buscará que el día 13 no sea más de mala suerte. Daniel Suárez:&#8221;Se dio la charla, porque queremos un Litoral fuerte en OFI&#8221;">
									(Audio) El Litoral unido buscará que el día 13 no sea más de mala suerte. Daniel Suárez:&#8221;Se dio la charla, porque queremos un Litoral fuerte en OFI&#8221;                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/la-ofi/la-liga-de-futbol-de-paysandu-y-su-conflicto-con-los-arbitros-locales/" title="La Liga de Fútbol de Paysandú y su conflicto con los árbitros locales"> <img src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/sede-liga-Paysandú.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/la-ofi/la-liga-de-futbol-de-paysandu-y-su-conflicto-con-los-arbitros-locales/" rel="bookmark" title="Permanent link to La Liga de Fútbol de Paysandú y su conflicto con los árbitros locales">
									La Liga de Fútbol de Paysandú y su conflicto con los árbitros locales                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&#038;postid=20441&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=f581751839b345998ca6b80c523d6803fa52ac22#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fla-ofi%2Fariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="rec-recent-posts-3" class="widget post_list_widget"><h3 class="widget-title"><span>Noticias recientes</span></h3><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/" class="feature-image-link" title="Ariel Giorgi desde la OFI: Hay Congreso en Young de la Confederación del Litoral y los torneos de Sub 17 y Mayores del año 2019 serán optativos">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-ofi-vista-x-giorgi.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/">Ariel Giorgi desde la OFI: Hay Congreso en Young de la Confederación del Litoral y los torneos de Sub 17 y Mayores del año 2019 serán optativos</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 14, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20441" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/diario-uruguay/la-lectura-se-da-cita-en-ciudad-de-la-costa-con-la-primera-feria-internacional-del-libro/" class="feature-image-link" title="La lectura se da cita en Ciudad de la Costa, con la primera Feria Internacional del Libro">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/feria-internacional-libro-canelones.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/feria-internacional-libro-canelones.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/feria-internacional-libro-canelones.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/feria-internacional-libro-canelones.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/la-lectura-se-da-cita-en-ciudad-de-la-costa-con-la-primera-feria-internacional-del-libro/">La lectura se da cita en Ciudad de la Costa, con la primera Feria Internacional del Libro</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 11, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20409" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/la-batalla-campal-en-el-estadio-koster-de-mercedes-deja-dos-personas-a-la-carcel-15-procesados-y-un-total-de-4-sentencias-judiciales/" class="feature-image-link" title="La batalla campal en el estadio Koster de Mercedes, deja dos personas a la cárcel, 15 procesados y un total de 4 sentencias judiciales">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/lios-en-futbol-mercedario.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/la-batalla-campal-en-el-estadio-koster-de-mercedes-deja-dos-personas-a-la-carcel-15-procesados-y-un-total-de-4-sentencias-judiciales/">La batalla campal en el estadio Koster de Mercedes, deja dos personas a la cárcel, 15 procesados y un total de 4 sentencias judiciales</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20406" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/audio-contacto-deportivo-con-la-ofi-y-el-escandalo-por-los-insultos-del-expresidente-a-su-sucesor/" class="feature-image-link" title="(Audio) Contacto Deportivo con la OFI, y el escándalo por los insultos del expresidente a su sucesor">              
<img width="75" height="75" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-OFI-y-renuncia-de-Bares.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-OFI-y-renuncia-de-Bares.jpg?resize=150%2C150 150w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-OFI-y-renuncia-de-Bares.jpg?resize=75%2C75 75w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/11/la-OFI-y-renuncia-de-Bares.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/audio-contacto-deportivo-con-la-ofi-y-el-escandalo-por-los-insultos-del-expresidente-a-su-sucesor/">(Audio) Contacto Deportivo con la OFI, y el escándalo por los insultos del expresidente a su sucesor</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 06, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20386" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/diario-uruguay/la-camara-comercial-de-pando-y-medios-de-comunicacion-lanzan-campana-para-comprar-en-los-locales-de-la-zona-compra-local-el-comercio-de-cercanias-nos-une-y-nos-fortalece/" class="feature-image-link" title="La Cámara Comercial de Pando y medios de comunicación lanzan campaña para comprar en los locales de la zona: Comprá Local” El comercio de cercanías nos une y nos fortalece“">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/nivia-gazzaneo-y-yamandu-orsi.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/nivia-gazzaneo-y-yamandu-orsi.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/nivia-gazzaneo-y-yamandu-orsi.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/10/nivia-gazzaneo-y-yamandu-orsi.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/la-camara-comercial-de-pando-y-medios-de-comunicacion-lanzan-campana-para-comprar-en-los-locales-de-la-zona-compra-local-el-comercio-de-cercanias-nos-une-y-nos-fortalece/">La Cámara Comercial de Pando y medios de comunicación lanzan campaña para comprar en los locales de la zona: Comprá Local” El comercio de cercanías nos une y nos fortalece“</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 31, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="20372" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><p><iframe src="http://widgets.datafactory.la/es/uruguay/posiciones.html#championship=uruguay&#038;appIdTrack=13924&#038;show-descentTable=1&#038;team=-1&#038;lang=es&#038;show-positionsTable=1&#038;show-PlayedGames=1&#038;show-Goals=1&#038;show-AgainstGoals=1&#038;show-WinGames=0&#038;show-TieGames=0&#038;show-LostGames=0&#038;show-Diff=0&#038;show-DescentPlayedGames=1&#038;show-DescentPoints=1&#038;show-fixtureTable=1&#038;show-nameDays=1&#038;dateFormat=mmdd&#038;show-goalsTable=1&#038;show-GoalsColumnTeams=1&#038;show-GoalsDetails=1&#038;css-width=280&#038;css-backgroundColor=%23FFFFFF&#038;css-textColor=%23343434&#038;css-desTxtColor=%230a5abd&#038;css-lineColor=%23D1D3D4&#038;css-desEquipoBgColor=%23F1F2F2&#038;css-desEquipoTxtColor=%230a5abd&#038;css-navBgColorSel=%230a5abd&#038;css-navColorSel=%23FFFFFF&#038;css-navBgColor=%236F7072&#038;css-navColor=%23FFFFFF&#038;css-titleFontFamily=%22Exo%22%2C%20sans-serif&#038;css-titlePoints=15&#038;css-titleWeight=1&#038;css-titleItalic=0&#038;css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&#038;css-tabsPoints=11&#038;css-tabsWeight=0&#038;css-tabsItalic=0&#038;css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&#038;css-mainPoints=11&#038;css-mainWeight=0&#038;css-mainItalic=0&#038;css-height=697&#038;css-tabsColor=%23FFFFFF&#038;css-rowColor=%23BD0926&#038;css-textRowColor=%23FFFFFF&#038;css-borderColor=%23D1D3D4&#038;css-golColor=%23BD0926&#038;css-estadoColor=%23BD0926"  frameborder="0"   style="width:100%;height:657px;"  ></iframe></p>
</div>
		</div><div id="text-29" class="widget widget_text">			<div class="textwidget"><p><img class="aligncenter size-full wp-image-18389" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/05/ser-o-no-ser.jpg?resize=400%2C150" alt="" width="400" height="150" data-recalc-dims="1" /></p>
</div>
		</div><div id="twitter-timeline-profile-3" class="widget widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="es" data-height="300" data-chrome="noborders" href="https://twitter.com/DiarioUruguay">Tweets by DiarioUruguay</a></div></div><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Síguenos en Facebook</span></h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioUruguayDigital&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=135421909865879" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="brack_space"></div>

       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-title"><h2>Suscríbete por correo</h2></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este sitio y recibir notificaciones de nuevas noticias.</p>
</div><p>Únete a otros 10 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://diariouruguay.com.uy/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2017/03/diario-uruguay-logo-h.png" style="max-width: 100%;height: auto;" /><br>
Es un medio de prensa que otorga al lector un plus a las noticias de todos los días. Los sucesos más relevantes de Uruguay, América Latina y el mundo, está en el primer diario digital de Rivera. Contando con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad.</div>
		</div></div>
            <div class="four columns"><div id="popular_widget-3" class="widget post_list_widget"><div class="widget-title"><h2>Noticias más leidas</h2></div>				<div class="widget_container">
				<ul class="feature-post-list popular-post-widget">
			
                         <li>
<a  href="http://diariouruguay.com.uy/este-sur/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/" class="feature-image-link" title="Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/este-sur/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/">Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 03, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13413" title="Like"><i class="fa fa-heart-o"></i>11</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/este-sur/los-uruguayos-la-solidaridad-la-desidia/" class="feature-image-link" title="Los uruguayos entre la solidaridad o la desidia">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/este-sur/los-uruguayos-la-solidaridad-la-desidia/">Los uruguayos entre la solidaridad o la desidia</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13977" title="Like"><i class="fa fa-heart-o"></i>10</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/este-sur/">Este Sur</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/archivoces/gustavo-baresmientras-sea-presidente-ofi-no-voy-vender-los-derechos-totales-del-futbol-del-interior-ninguna-empresa/" class="feature-image-link" title="Gustavo Bares:&#8221;Mientras sea presidente de OFI no voy a vender los derechos totales del fútbol del interior a ninguna empresa&#8221;">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/06/gustavo-bares-con-diariom-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/archivoces/gustavo-baresmientras-sea-presidente-ofi-no-voy-vender-los-derechos-totales-del-futbol-del-interior-ninguna-empresa/">Gustavo Bares:&#8221;Mientras sea presidente de OFI no voy a vender los derechos totales del fútbol del interior a ninguna empresa&#8221;</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 28, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14576" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#000" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/" class="feature-image-link" title="Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/">Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15271" title="Like"><i class="fa fa-heart-o"></i>8</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		</ul>		
</div>			
</div></div>
                                    <div class="four columns"><div id="jellywp_recent_comments_widget-3" class="widget post_list_widget comment_widget"><div class="widget-title"><h2>Comentarios recientes</h2></div>       	    <div class="widget_container">
        <ul class="post_list">
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://0.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=65&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/623acab8b60e9c0ab5cb76a10b1b77ca?s=130&#038;d=retro&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title  first" href="http://diariouruguay.com.uy/la-ofi/bares-wanderers-desata-otra-tormenta-politica-desde-artigas-notifica-le-retira-la-confianza-al-presidente-al-tribunal-arbitral-la-ofi/#comment-106"> Jorge Méndez</a></h4>
						           <br />
								<p class="post-meta">
									 Los ingleses quieren comprar barato....											         </p>
                                                    
                     </li>
                    </ul>
        </div>
		
	   </div>
        <div class="widget" id="visitor-counter">
	<div class="widget-title"><h2>Estadísticas del sitio</h2></div>
        <div class="visitor-counter-content widget_container">
            <p>Hoy: 2193<br>
            Ayer: 3192<br>
            Esta semana: 8082<br>
            Este mes: 38100<br>
            Total de visitas: 620027<br>
            Actualmente Online: 1360</p>
        </div>
        </div>
        
        </div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> © 2017 Diario Uruguay. Todos los derechos reservados.</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-pie" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://diariouruguay.com.uy/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28779036-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://diariouruguay.com.uy/wp-admin/admin-ajax.php";
</script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Este contenido esta protegido!!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://diariouruguay.com.uy/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://diariouruguay.com.uy/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://diariouruguay.com.uy/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://diariouruguay.com.uy/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/diariouruguay.com.uy\/la-ofi\/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos\/":20441};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/la-ofi/ariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","nonce":"b82d241ee3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1542251426'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/diariouruguay.com.uy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariouruguay.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1415158039.M2E4MWE5Zg==.ZWE4ZmY5MzliMjVj.NDQ5ZjljYjMwYjZiNTY4NWUwYmU=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=20441&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=f581751839b345998ca6b80c523d6803fa52ac22#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fla-ofi%2Fariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=20441&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=f581751839b345998ca6b80c523d6803fa52ac22#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fla-ofi%2Fariel-giorgi-desde-la-ofi-hay-congreso-en-young-de-la-confederacion-del-litoral-y-los-torneos-de-sub-17-y-mayores-del-ano-2019-seran-optativos%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'66927364',post:'20441',tz:'-3',srv:'diariouruguay.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '66927364', '20441' ]);
</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

