<!DOCTYPE html>

<!--[if lt IE 7 ]><html class="ie ie6"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 7 ]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 8 ]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if IE 9 ]><html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->

<!--[if !(IE)]><!--><html  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

      <!-- Basic Page Needs

  	  ================================================== -->

	<meta charset="UTF-8" />

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

    

        <!-- Mobile Specific Metas

  		================================================== -->

           <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <!-- Favicons

        ================================================== -->

        
            <link rel="shortcut icon" href="http://diariouruguay.com.uy/wp-content/uploads/2017/03/favicon.ico" type="image/x-icon" />       

    

<meta property="og:image" content="http://diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-es-atendido.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Réplica de periodistas deportivos de Young, que se sienten molestos por el audio publicado sobre la burla a la agresión al árbitro Di Maggio - Diario Uruguay</title>
<meta name="description" content="NUEVO PERIODISMO EN EL URUGUAY. &nbsp; Uno de nuestros maestros nos advirtió un día:&quot;Un buen cronista deportivo debe tener una caparazón que lo proteja de"/>
<link rel="canonical" href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Réplica de periodistas deportivos de Young, que se sienten molestos por el audio publicado sobre la burla a la agresión al árbitro Di Maggio - Diario Uruguay" />
<meta property="og:description" content="NUEVO PERIODISMO EN EL URUGUAY. &nbsp; Uno de nuestros maestros nos advirtió un día:&quot;Un buen cronista deportivo debe tener una caparazón que lo proteja de" />
<meta property="og:url" content="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/" />
<meta property="og:site_name" content="Diario Uruguay" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioUruguayDigital" />
<meta property="article:section" content="AHORA" />
<meta property="article:published_time" content="2018-02-09T14:55:39-03:00" />
<meta property="article:modified_time" content="2018-02-09T15:01:49-03:00" />
<meta property="og:updated_time" content="2018-02-09T15:01:49-03:00" />
<meta property="og:image" content="http://diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-es-atendido.jpg" />
<meta property="og:image:width" content="818" />
<meta property="og:image:height" content="460" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="NUEVO PERIODISMO EN EL URUGUAY. &nbsp; Uno de nuestros maestros nos advirtió un día:&quot;Un buen cronista deportivo debe tener una caparazón que lo proteja de" />
<meta name="twitter:title" content="Réplica de periodistas deportivos de Young, que se sienten molestos por el audio publicado sobre la burla a la agresión al árbitro Di Maggio - Diario Uruguay" />
<meta name="twitter:site" content="@DiarioUruguay" />
<meta name="twitter:image" content="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-es-atendido.jpg?fit=818%2C460" />
<meta name="twitter:creator" content="@DiarioUruguay" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/diariouruguay.com.uy\/","name":"Diario Uruguay","potentialAction":{"@type":"SearchAction","target":"http:\/\/diariouruguay.com.uy\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/diariouruguay.com.uy\/diario-uruguay\/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio\/","sameAs":["https:\/\/www.facebook.com\/DiarioUruguayDigital","https:\/\/www.instagram.com\/hechalamerica\/","https:\/\/www.linkedin.com\/in\/eduardo-merica-79595871\/","https:\/\/twitter.com\/DiarioUruguay"],"@id":"#person","name":"Eduardo M\u00e9rica"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; Feed" href="http://diariouruguay.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; RSS de los comentarios" href="http://diariouruguay.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Uruguay &raquo; Réplica de periodistas deportivos de Young, que se sienten molestos por el audio publicado sobre la burla a la agresión al árbitro Di Maggio RSS de los comentarios" href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariouruguay.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1518200125' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://diariouruguay.com.uy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://diariouruguay.com.uy/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariouruguay.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/js/linkify.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"http:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","YTWD_URL":"http:\/\/diariouruguay.com.uy\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=1.0.11'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://diariouruguay.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariouruguay.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariouruguay.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://diariouruguay.com.uy/?p=17299' />
<link rel="alternate" type="application/json+oembed" href="http://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Freplica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariouruguay.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Freplica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="twitter:widgets:link-color" content="#0080ff" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Réplica de periodistas deportivos de Young, que se sienten molestos por el audio publicado sobre la burla a la agresión al árbitro Di Maggio" /><meta name="twitter:site" content="@DiarioUruguay" /><meta name="twitter:description" content="NUEVO PERIODISMO EN EL URUGUAY. &nbsp; Uno de nuestros maestros nos advirtió un día:&quot;Un buen cronista deportivo debe tener una caparazón que lo proteja de la más repetida de las preguntas: ¿Cómo anda el periodismo?&quot; Es comparable a la salud de los enfermos, como diría Cortázar, parece que estuviera en terapia intensiva. Siempre al borde&hellip;" /><meta name="twitter:image" content="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-es-atendido.jpg?fit=818%2C460" />
                  	

<!-- end head -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7984962986345346",
    enable_page_level_ads: true
  });
</script>



</head>

<body class="post-template-default single single-post postid-17299 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">




<div id="content_nav">

        <div id="nav">

		<ul id="menu-menu-superior" class="menu-top-menu-sf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>
    	<ul id="menu-menu-principal" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-129"><a href="#">La Noticia<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://diariouruguay.com.uy/empresas/">Empresas<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a href="#">Fútbol<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://diariouruguay.com.uy/opinion/">Opinión<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a></li>
<li class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://diariouruguay.com.uy/biografia/">Ramón Mérica<span class="border-menu"></span></a></li>
<li class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13174"><a href="http://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
</ul>
   </div>

    </div>    




<div id="sb-site" class="body_wraper_full">      			



<!-- Start header -->

<header class="header-wraper">



<div class="header_top_wrapper">


<div class="row ">

<div class="six columns header-top-left-bar">



  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">

				<div class="navicon-line"></div>

				<div class="navicon-line"></div>

				<div class="navicon-line"></div>

				</a>


              

  <div class="mainmenu"> 

<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>
<div class="clearfix"></div>

</div>


  

</div>



<div class="six columns header-top-right-bar">


      <div id="search_block_top">

	<form id="searchbox" action="http://diariouruguay.com.uy" method="GET" role="search">

		<p>

			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">

            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>

	</p>

	</form>

    <span>Search</span>

    <div class="clearfix"></div>

</div>



<div class="clock">

<i class="fa fa-clock-o"></i>

<div id="Date">




viernes 9 febrero 2018</div>

  <ul>

      <li id="hours"></li>

      <li class="point">:</li>

      <li id="min"></li>

      <li class="point">:</li>

      <li id="sec"></li>

  </ul>

</div>




<div class="clearfix"></div>

</div>



</div>

</div>



 

        

 <div class="header_main_wrapper">

        <div class="row">

	<div class="four columns header-top-left">

    

      <!-- begin logo -->

                           

                           

                                <a href="http://diariouruguay.com.uy">

                                    
                                       

                                        <img src="http://diariouruguay.com.uy/wp-content/uploads/2017/03/diario-uruguay-logo-288.png" alt="Medio de prensa que otorga al lector un plus a las noticias de todos los días. Toda la actualidad  al instante. Los sucesos más relevantes de Uruguay, América Latina  y el mundo está en el primer diario digital de Rivera. Contando  con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad."/>

                                    
                                </a>

                            

                            <!-- end logo -->

    </div>

    
	<div class="eight columns header-top-right">  

  			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		
    </div>

        

</div>



</div>



                

<!-- end header, logo, top ads -->



              

<!-- Start Main menu -->

<div id="menu_wrapper" class="menu_wrapper menu_sticky">

<div class="row">

	<div class="main_menu twelve columns"> 



                            <!-- main menu -->

                           

  <div class="menu-primary-container main-menu"> 

<ul id="mainmenu" class="sf-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://diariouruguay.com.uy/">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-129" class="megamenu columns-1 color-10 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">La Noticia<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-2" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/diario-uruguay/" rel="#category_25">AHORA</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/chacareros/" rel="#category_23">Chacareros</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/helarte/" rel="#category_27">Helarte</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/nacion-charrua/" rel="#category_30">Nación Charrúa</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/nuevo-periodismo/" rel="#category_31">Nuevo Periodismo</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/riveracidad/" rel="#category_33">RIVeracidad</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/touruguay/" rel="#category_34">TOURuguay</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_25" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/" class="feature-link" title="Réplica de periodistas deportivos de Young, que se sienten molestos por el audio publicado sobre la burla a la agresión al árbitro Di Maggio">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-es-atendido.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-es-atendido.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-es-atendido.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-es-atendido.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/">Réplica de periodistas deportivos de Young, que se sienten molestos por el audio publicado sobre la burla a la agresión al árbitro Di Maggio</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 09, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17299" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/jucedaasi-alberto-sonsol-usted-verdadero-irrespetuoso-futbol-del-interior/" class="feature-link" title="JUCEDA:&#8221;Así que Alberto Sonsol, usted es un verdadero irrespetuoso con el fútbol del Interior&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/sonsol-no-tiene-respeto.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/sonsol-no-tiene-respeto.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/sonsol-no-tiene-respeto.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/sonsol-no-tiene-respeto.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/jucedaasi-alberto-sonsol-usted-verdadero-irrespetuoso-futbol-del-interior/">JUCEDA:&#8221;Así que Alberto Sonsol, usted es un verdadero irrespetuoso con el fútbol del Interior&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 09, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17296" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/" class="feature-link" title="(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/">(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17278" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_23" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/roberto-diaz-la-voz-vocacion-fm-te-cuenta-radio-no-morir-intento-uruguay/" class="feature-link" title="Roberto Díaz. La voz de VOCACION FM, te cuenta cómo hacer radio y no morir en el intento en el Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/roberto-diaz-vocacion-fm.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/roberto-diaz-la-voz-vocacion-fm-te-cuenta-radio-no-morir-intento-uruguay/">Roberto Díaz. La voz de VOCACION FM, te cuenta cómo hacer radio y no morir en el intento en el Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 28, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17148" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/chacareros/deporte-paysandu-caso-del-futbol-tuvo-una-decadencia-tremenda-25-anos-esta-parte/" class="feature-link" title="&#8220;El deporte en Paysandú, en el caso del fútbol, tuvo una decadencia tremenda de 25 años a esta parte&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/mario-macri-desde-paysandú.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/chacareros/deporte-paysandu-caso-del-futbol-tuvo-una-decadencia-tremenda-25-anos-esta-parte/">&#8220;El deporte en Paysandú, en el caso del fútbol, tuvo una decadencia tremenda de 25 años a esta parte&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 25, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17078" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/lavalleja-cocinaron-al-mundo-asado-mas-grande-del-planeta-10-mil-124-kilos-carne-acompanada-7-mil-500-kilos-ensalada-rusa/" class="feature-link" title="En Lavalleja cocinaron al mundo el asado más grande del planeta: 10 mil 124 kilos de carne, acompañada con 7 mil 500 kilos de ensalada rusa">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/el-asado-mas-grande-del-mundo3-e1513005015968.jpeg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/el-asado-mas-grande-del-mundo3-e1513005015968.jpeg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/el-asado-mas-grande-del-mundo3-e1513005015968.jpeg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/chacareros/">Chacareros</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/lavalleja-cocinaron-al-mundo-asado-mas-grande-del-planeta-10-mil-124-kilos-carne-acompanada-7-mil-500-kilos-ensalada-rusa/">En Lavalleja cocinaron al mundo el asado más grande del planeta: 10 mil 124 kilos de carne, acompañada con 7 mil 500 kilos de ensalada rusa</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 11, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16707" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_27" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/puro-cuento-escritor-argentino-federico-falco/" class="feature-link" title="Es puro cuento el escritor argentino Federico Falco">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/federico-falco-en-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/federico-falco-en-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/federico-falco-en-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/federico-falco-en-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/puro-cuento-escritor-argentino-federico-falco/">Es puro cuento el escritor argentino Federico Falco</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 12, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16298" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/helarte/washington-bocha-benavides-todos-los-trabajabamos-nos-hacian-llamadas-anonimas-del-tipo-cuando-llegues-casa-vas-encontrar-una-sorpresita/" class="feature-link" title="Washington &#8220;Bocha&#8221; Benavides: &#8220;A todos los que trabajábamos nos hacían llamadas anónimas del tipo “cuando llegues a tu casa vas a encontrar una sorpresita”">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/bocha-benavides-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/bocha-benavides-diario-uruguay.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/bocha-benavides-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/bocha-benavides-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/helarte/washington-bocha-benavides-todos-los-trabajabamos-nos-hacian-llamadas-anonimas-del-tipo-cuando-llegues-casa-vas-encontrar-una-sorpresita/">Washington &#8220;Bocha&#8221; Benavides: &#8220;A todos los que trabajábamos nos hacían llamadas anónimas del tipo “cuando llegues a tu casa vas a encontrar una sorpresita”</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 27, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15606" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/lectura-nos-espera-libro-viejo-circo-alegria-del-escritor-ricardo-alcantara/" class="feature-link" title="Qué lectura nos espera el libro &#8220;El viejo circo alegría&#8221;, del escritor Ricardo Alcántara">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Ricardo-Alca´ntara-y-sus-libros.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Ricardo-Alca´ntara-y-sus-libros.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Ricardo-Alca´ntara-y-sus-libros.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Ricardo-Alca´ntara-y-sus-libros.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/helarte/">Helarte</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/lectura-nos-espera-libro-viejo-circo-alegria-del-escritor-ricardo-alcantara/">Qué lectura nos espera el libro &#8220;El viejo circo alegría&#8221;, del escritor Ricardo Alcántara</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 26, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15569" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_30" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/cuales-las-edades-los-166-prisioneros-charruas-llegados-montevideo-1831/" class="feature-link" title="Cuáles eran las edades de los 166 prisioneros charrúas llegados a Montevideo en 1831">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?zoom=2&amp;resize=400%2C255 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/Eduardo-picerno-y-sus-charrúas-e1511012804709.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/cuales-las-edades-los-166-prisioneros-charruas-llegados-montevideo-1831/">Cuáles eran las edades de los 166 prisioneros charrúas llegados a Montevideo en 1831</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 18, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16399" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/comprobado-hubo-genocidio-total-charruas-esta-investigacion-se-informara-al-estado/" class="feature-link" title="Comprobado: Hubo genocidio total de charrúas. Esta investigación se informará al Estado">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/eduardo-picerno-y-los-charrúas.3.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/eduardo-picerno-y-los-charrúas.3.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/eduardo-picerno-y-los-charrúas.3.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/eduardo-picerno-y-los-charrúas.3.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/comprobado-hubo-genocidio-total-charruas-esta-investigacion-se-informara-al-estado/">Comprobado: Hubo genocidio total de charrúas. Esta investigación se informará al Estado</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15872" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nacion-charrua/fueron-llevados-los-charruas-francia-parte-del-genocidio-planificado-ordenado-presidente-rivera/" class="feature-link" title="Cómo fueron llevados los charrúas a Francia, como parte del genocidio planificado y ordenado por el presidente Rivera">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/eduardo-picerno-diario-uruguay-2017.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/eduardo-picerno-diario-uruguay-2017.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/eduardo-picerno-diario-uruguay-2017.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/eduardo-picerno-diario-uruguay-2017.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nacion-charrua/">Nación Charrúa</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nacion-charrua/fueron-llevados-los-charruas-francia-parte-del-genocidio-planificado-ordenado-presidente-rivera/">Cómo fueron llevados los charrúas a Francia, como parte del genocidio planificado y ordenado por el presidente Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 04, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15399" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_31" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/nuevo-periodismo/apu-le-recuerda-andebula-camara-reune-los-propietarios-medios-comunicacion-ha-una-pertinaz-desconocedora-los-derechos-los-trabajadores/" class="feature-link" title="APU le recuerda a ANDEBU:&#8221;La cámara que reúne a los propietarios de medios de comunicación ha sido una pertinaz desconocedora de los derechos de los trabajadores&#8230;&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/andebu-rechazado-por-APU.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/andebu-rechazado-por-APU.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/andebu-rechazado-por-APU.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/andebu-rechazado-por-APU.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/nuevo-periodismo/apu-le-recuerda-andebula-camara-reune-los-propietarios-medios-comunicacion-ha-una-pertinaz-desconocedora-los-derechos-los-trabajadores/">APU le recuerda a ANDEBU:&#8221;La cámara que reúne a los propietarios de medios de comunicación ha sido una pertinaz desconocedora de los derechos de los trabajadores&#8230;&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 23, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17046" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/informe-pocas-manos-familias-los-grandes-medios-comunicacion-del-uruguay/" class="feature-link" title="Informe. En pocas manos de familias: los grandes medios de comunicación del Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/medios-concentrados-del-Uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/medios-concentrados-del-Uruguay.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/medios-concentrados-del-Uruguay.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/medios-concentrados-del-Uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/informe-pocas-manos-familias-los-grandes-medios-comunicacion-del-uruguay/">Informe. En pocas manos de familias: los grandes medios de comunicación del Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 07, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16678" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/periodista-san-jose-fue-presionado-ediles-remitir-pedido-informes-la-junta/" class="feature-link" title="¡¡¡Vamos bárbaro!!! Un periodista de San José fue presionado por Ediles, por remitir un pedido de informes a la Junta">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/periodista-san-jose-censurado.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/periodista-san-jose-censurado.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/periodista-san-jose-censurado.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/periodista-san-jose-censurado.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/nuevo-periodismo/">Nuevo Periodismo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/periodista-san-jose-fue-presionado-ediles-remitir-pedido-informes-la-junta/">¡¡¡Vamos bárbaro!!! Un periodista de San José fue presionado por Ediles, por remitir un pedido de informes a la Junta</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16504" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_33" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/juguemos-bosque-presidente-no-esta-ahora-salio-secretario-la-liga-futbol-rivera-aclarar-holger-vildozola-no-renuncio-cargo/" class="feature-link" title="¡Juguemos en el bosque, mientras el presidente no está!&#8230; Ahora salió el secretario de la Liga de Fútbol de Rivera, a aclarar que Holger Vildózola no renunció a su cargo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/sede-liga-futbol-de-Rivera.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/juguemos-bosque-presidente-no-esta-ahora-salio-secretario-la-liga-futbol-rivera-aclarar-holger-vildozola-no-renuncio-cargo/">¡Juguemos en el bosque, mientras el presidente no está!&#8230; Ahora salió el secretario de la Liga de Fútbol de Rivera, a aclarar que Holger Vildózola no renunció a su cargo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15850" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/lucha-poderes-tema-del-hospital-rivera/" class="feature-link" title="Lucha de poderes con el tema del hospital de Rivera">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/hospital-de-Rivera-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/hospital-de-Rivera-diario-uruguay.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/hospital-de-Rivera-diario-uruguay.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/hospital-de-Rivera-diario-uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/lucha-poderes-tema-del-hospital-rivera/">Lucha de poderes con el tema del hospital de Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 26, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15322" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/" class="feature-link" title="Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/">Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15271" title="Like"><i class="fa fa-heart-o"></i>6</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_34" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/genesis-puerto-la-puerta/" class="feature-link" title="Génesis. El puerto, la puerta">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/genesis-puerto-la-puerta/">Génesis. El puerto, la puerta</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16888" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/reflexion-somos-hijos-puerto/" class="feature-link" title="Reflexión. Somos hijos de un puerto">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?w=850 850w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=300%2C191 300w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=768%2C488 768w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/reflexion-somos-hijos-puerto/">Reflexión. Somos hijos de un puerto</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16875" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/touruguay/surgidero-montevideo-segun-los-viajeros-dr-jose-maria-fernandez-saldana/" class="feature-link" title="El surgidero de Montevideo, según los viajeros y el Dr. José María Fernández Saldaña">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/el-puerto-montevideano.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/el-puerto-montevideano.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/el-puerto-montevideano.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/el-puerto-montevideano.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/touruguay/surgidero-montevideo-segun-los-viajeros-dr-jose-maria-fernandez-saldana/">El surgidero de Montevideo, según los viajeros y el Dr. José María Fernández Saldaña</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 06, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16673" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-15" class="megamenu columns-1 color-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/deportest/">Todo Deportes<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-2" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/anthony-danridge-se-convirtio-maximo-goleador-nacional-la-historia-la-liga-uruguaya-basquetbol/" class="feature-link" title="Anthony Danridge se convirtió en el máximo goleador de Nacional en la historia de la Liga Uruguaya de Básquetbol">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/record-en-basquetbol.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/record-en-basquetbol.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/record-en-basquetbol.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/record-en-basquetbol.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/anthony-danridge-se-convirtio-maximo-goleador-nacional-la-historia-la-liga-uruguaya-basquetbol/">Anthony Danridge se convirtió en el máximo goleador de Nacional en la historia de la Liga Uruguaya de Básquetbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 30, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17216" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/conclusiones-saco-la-dra-andrea-valiente-la-ofi-la-5a-cumbre-del-futbol-la-fifa/" class="feature-link" title="¿Qué conclusiones sacó la Dra. Andrea Valiente de la OFI, sobre la 5a Cumbre del fútbol de la FIFA?">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/valiente-apoya-a-diario-uruguay-e1516751892877.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/valiente-apoya-a-diario-uruguay-e1516751892877.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/valiente-apoya-a-diario-uruguay-e1516751892877.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/conclusiones-saco-la-dra-andrea-valiente-la-ofi-la-5a-cumbre-del-futbol-la-fifa/">¿Qué conclusiones sacó la Dra. Andrea Valiente de la OFI, sobre la 5a Cumbre del fútbol de la FIFA?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 23, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17050" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/gano-goes-gano-basquetbol/" class="feature-link" title="Ganó Goes. Ganó el básquetbol">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/goes-x-oscar-quartino.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/goes-x-oscar-quartino.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/goes-x-oscar-quartino.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/goes-x-oscar-quartino.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/gano-goes-gano-basquetbol/">Ganó Goes. Ganó el básquetbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 19, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17001" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deportest/no-interes-la-fubb-integrar-basquetbol/" class="feature-link" title="No hay interés en la FUBB para integrar el básquetbol">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/integracion-basquet-uruguayo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/integracion-basquet-uruguayo.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/integracion-basquet-uruguayo.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/integracion-basquet-uruguayo.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deportest/no-interes-la-fubb-integrar-basquetbol/">No hay interés en la FUBB para integrar el básquetbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 17, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16958" title="Like"><i class="fa fa-heart-o"></i>4</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-16" class="megamenu columns-1 color-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/empresas/">Empresas<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-3" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/rivera-fletes-mudanzas-pais/" class="feature-link" title="Rivera fletes y mudanzas a todo el país">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Rivera-Fletes-e1515000396554.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Rivera-Fletes-e1515000396554.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Rivera-Fletes-e1515000396554.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/rivera-fletes-mudanzas-pais/">Rivera fletes y mudanzas a todo el país</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16869" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/fantasy-lugar-ideal-celebrar-fiesta-evento-rivera/" class="feature-link" title="Fantasy, es el lugar ideal para celebrar tu fiesta o evento en Rivera">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/Fantasy-sponsor-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/fantasy-lugar-ideal-celebrar-fiesta-evento-rivera/">Fantasy, es el lugar ideal para celebrar tu fiesta o evento en Rivera</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 22, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15553" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/hermes-dios-del-plastico-rivera-mundo/" class="feature-link" title="Hermes, es el dios del plástico en Rivera para todo el mundo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?zoom=2&amp;resize=400%2C255 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/HERMES-plásticos-diario-uruguay.5-e1494809873628.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/hermes-dios-del-plastico-rivera-mundo/">Hermes, es el dios del plástico en Rivera para todo el mundo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14199" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/empresas/pampa-burger-hamburguesa-la-parrilla-pizzas-chivitos/" class="feature-link" title="Pampa Burger. Hamburguesa a la parrilla, pizzas y chivitos, en un espacio equilibrado y resueltamente sabroso">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/pampa-burger-rivera.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#00a99d" href="http://diariouruguay.com.uy/empresas/">Empresas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/empresas/pampa-burger-hamburguesa-la-parrilla-pizzas-chivitos/">Pampa Burger. Hamburguesa a la parrilla, pizzas y chivitos, en un espacio equilibrado y resueltamente sabroso</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 08, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13494" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-29" class="megamenu columns-1 color-3 menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Fútbol<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-3" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/deporteca/" rel="#category_7">Deporteca</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/futbol-uruguayo/" rel="#category_19">Fútbol Uruguayo</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/la-auf/" rel="#category_5">La AUF</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/la-ofi/" rel="#category_6">La OFI</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/clubes-uruguayos/" rel="#category_67">Ligas</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/museo-chacarero/" rel="#category_40">Museo Chacarero</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/" rel="#category_41">Torneos</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_7" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/chirimino-futbolista-magia-desparramo-nombre-pais/" class="feature-link" title="Chirimino, futbolista que con su magia “desparramó” su nombre por todo el país">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/oscar-chirimino-un-crack.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/oscar-chirimino-un-crack.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/oscar-chirimino-un-crack.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/oscar-chirimino-un-crack.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/chirimino-futbolista-magia-desparramo-nombre-pais/">Chirimino, futbolista que con su magia “desparramó” su nombre por todo el país</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 22, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17036" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/hablamos-copa-libertadores-nadie-mas-grande-alberto-pedro-spencer/" class="feature-link" title="Si hablamos de Copa Libertadores, nadie más grande que Alberto Pedro Spencer">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/alberto-spencer-el-mejor.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/alberto-spencer-el-mejor.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/alberto-spencer-el-mejor.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/alberto-spencer-el-mejor.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/hablamos-copa-libertadores-nadie-mas-grande-alberto-pedro-spencer/">Si hablamos de Copa Libertadores, nadie más grande que Alberto Pedro Spencer</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 22, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17033" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/deporteca/cuando-en-rivera-quisieron-sentar-bases-del-futbol-interior-profesional-adeudando-sumas-impagables-a-la-auf/" class="feature-link" title="Cuando en Rivera quisieron sentar bases del Fútbol Interior Profesional, adeudando sumas impagables a la AUF">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/frontera-rivera-en-AUF.png?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/frontera-rivera-en-AUF.png?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/frontera-rivera-en-AUF.png?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/frontera-rivera-en-AUF.png?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/deporteca/">Deporteca</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/deporteca/cuando-en-rivera-quisieron-sentar-bases-del-futbol-interior-profesional-adeudando-sumas-impagables-a-la-auf/">Cuando en Rivera quisieron sentar bases del Fútbol Interior Profesional, adeudando sumas impagables a la AUF</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 19, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16984" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_19" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/torneo-apertura-2018-la-auf-partido-partido-gol-gol/" class="feature-link" title="El torneo Apertura 2018 de la AUF, partido a partido y gol a gol">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/copa-uruguaya-2018.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/copa-uruguaya-2018.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/copa-uruguaya-2018.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/copa-uruguaya-2018.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/torneo-apertura-2018-la-auf-partido-partido-gol-gol/">El torneo Apertura 2018 de la AUF, partido a partido y gol a gol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17257" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/76-anos-la-copa-america-ganada-uruguay-montevideo/" class="feature-link" title="A 76 años de la Copa América ganada por Uruguay en Montevideo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/URUGUAY-CAMPEON-1942.png?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/URUGUAY-CAMPEON-1942.png?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/URUGUAY-CAMPEON-1942.png?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/URUGUAY-CAMPEON-1942.png?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/76-anos-la-copa-america-ganada-uruguay-montevideo/">A 76 años de la Copa América ganada por Uruguay en Montevideo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17270" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/futbol-uruguayo/nacional-clasifico-frente-al-chapecoense-aunque-club-brasileno-solicito-la-expulsion-la-copa-los-tricolores/" class="feature-link" title="Nacional clasificó frente al Chapecoense, aunque el club brasileño solicitó la expulsión de la copa de los tricolores">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/nacional-clasifico-libertadores-2018.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/nacional-clasifico-libertadores-2018.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/nacional-clasifico-libertadores-2018.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/nacional-clasifico-libertadores-2018.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/futbol-uruguayo/nacional-clasifico-frente-al-chapecoense-aunque-club-brasileno-solicito-la-expulsion-la-copa-los-tricolores/">Nacional clasificó frente al Chapecoense, aunque el club brasileño solicitó la expulsión de la copa de los tricolores</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17267" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/la-manoahora-presidente-la-auf-quiere-otra-copa-uruguay-desvia-tema-integracion-del-futbol/" class="feature-link" title="Para la mano:Ahora el presidente de la AUF, quiere otra Copa Uruguay, y desvía el tema integración del fútbol">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/VALDEZ-NADA-DE-NADA.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/VALDEZ-NADA-DE-NADA.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/VALDEZ-NADA-DE-NADA.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/VALDEZ-NADA-DE-NADA.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/la-manoahora-presidente-la-auf-quiere-otra-copa-uruguay-desvia-tema-integracion-del-futbol/">Para la mano:Ahora el presidente de la AUF, quiere otra Copa Uruguay, y desvía el tema integración del fútbol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 19, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17004" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/dos-expresidentes-del-futbol-sudamericano-fueron-hallados-culpables-corrupcion-tribunal-nueva-york-caso-conocido-fifa-gate/" class="feature-link" title="Dos expresidentes del fútbol sudamericano, fueron hallados culpables de corrupción en un tribunal de Nueva York, en el caso conocido como “FIFA-Gate“">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/fifagate-dos-a-la-carcel.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/fifagate-dos-a-la-carcel.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/fifagate-dos-a-la-carcel.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/fifagate-dos-a-la-carcel.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/dos-expresidentes-del-futbol-sudamericano-fueron-hallados-culpables-corrupcion-tribunal-nueva-york-caso-conocido-fifa-gate/">Dos expresidentes del fútbol sudamericano, fueron hallados culpables de corrupción en un tribunal de Nueva York, en el caso conocido como “FIFA-Gate“</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 24, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16766" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-auf/dia-la-libertad-provisional-eugenio-figueredo-uruguay/" class="feature-link" title="El día de la libertad provisional de Eugenio Figueredo en el Uruguay">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/figueredo-libre.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/figueredo-libre.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/figueredo-libre.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/figueredo-libre.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-auf/">La AUF</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-auf/dia-la-libertad-provisional-eugenio-figueredo-uruguay/">El día de la libertad provisional de Eugenio Figueredo en el Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 21, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16753" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_6" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/audios-imposible-igualar-la-blanca-damico-libro-recuerdo-se-presento-casa-la-cultura-paysandu/" class="feature-link" title="(Audios) Imposible de igualar: La Blanca y Damico, en un libro para el recuerdo&#8230; se presentó en Casa de la Cultura de Paysandú">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/JUCEDA-y-su-libro-e1518137074459.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/JUCEDA-y-su-libro-e1518137074459.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/JUCEDA-y-su-libro-e1518137074459.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/audios-imposible-igualar-la-blanca-damico-libro-recuerdo-se-presento-casa-la-cultura-paysandu/">(Audios) Imposible de igualar: La Blanca y Damico, en un libro para el recuerdo&#8230; se presentó en Casa de la Cultura de Paysandú</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17286" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/torrente-plata-se-gasta-la-ofi-deberian-leer-bien-poner-las-barbas-remojo/" class="feature-link" title="“El torrente de plata que se gasta”; en la OFI deberían leer bien y poner las barbas en remojo">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/ofi-gasta-sin-parar.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/ofi-gasta-sin-parar.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/ofi-gasta-sin-parar.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/ofi-gasta-sin-parar.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/torrente-plata-se-gasta-la-ofi-deberian-leer-bien-poner-las-barbas-remojo/">“El torrente de plata que se gasta”; en la OFI deberían leer bien y poner las barbas en remojo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17283" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/falta-poquito-maten-arbitro-una-cancha-futbol-la-ofi/" class="feature-link" title="Falta poquito para que maten a un árbitro en una cancha de fútbol de la OFI">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/dimaggio-agredido.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/dimaggio-agredido.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/dimaggio-agredido.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/dimaggio-agredido.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/falta-poquito-maten-arbitro-una-cancha-futbol-la-ofi/">Falta poquito para que maten a un árbitro en una cancha de fútbol de la OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17245" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_67" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/" class="feature-link" title="(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/">(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17278" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/presentaron-una-propuesta-programa-semanal-la-ofi-salir-canal-cable/" class="feature-link" title="Presentaron una propuesta de programa semanal sobre la OFI, para salir en Canal cable">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/07/sede-de-ofi-diario-uruguay.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/presentaron-una-propuesta-programa-semanal-la-ofi-salir-canal-cable/">Presentaron una propuesta de programa semanal sobre la OFI, para salir en Canal cable</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 06, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="14758" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/clubes-uruguayos/albion-es-el-club-de-futbol-mas-antiguo-del-uruguay/" class="feature-link" title="Albion, es el club de fútbol más antiguo del Uruguay">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2015/09/ALBION-DECANO-DEL-FUTBOL-URUGUAYO-1.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/clubes-uruguayos/">Ligas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/clubes-uruguayos/albion-es-el-club-de-futbol-mas-antiguo-del-uruguay/">Albion, es el club de fútbol más antiguo del Uruguay</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 17, 2015</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="9765" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_40" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/audios-imposible-igualar-la-blanca-damico-libro-recuerdo-se-presento-casa-la-cultura-paysandu/" class="feature-link" title="(Audios) Imposible de igualar: La Blanca y Damico, en un libro para el recuerdo&#8230; se presentó en Casa de la Cultura de Paysandú">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/JUCEDA-y-su-libro-e1518137074459.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/JUCEDA-y-su-libro-e1518137074459.jpg?zoom=2&amp;resize=400%2C255 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/JUCEDA-y-su-libro-e1518137074459.jpg?zoom=3&amp;resize=400%2C255 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/audios-imposible-igualar-la-blanca-damico-libro-recuerdo-se-presento-casa-la-cultura-paysandu/">(Audios) Imposible de igualar: La Blanca y Damico, en un libro para el recuerdo&#8230; se presentó en Casa de la Cultura de Paysandú</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17286" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/la-roja-del-yi-se-destine-poquito-ha-fallecido-uno-grandes-defensores-walter-negro-gonzalez-acuna/" class="feature-link" title="La Roja del Yí se destiñe un poquito: ha fallecido uno de sus grandes defensores, Walter &#8220;El Negro&#8221; González Acuña">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/durazno-de-luto.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/durazno-de-luto.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/durazno-de-luto.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/durazno-de-luto.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/la-roja-del-yi-se-destine-poquito-ha-fallecido-uno-grandes-defensores-walter-negro-gonzalez-acuna/">La Roja del Yí se destiñe un poquito: ha fallecido uno de sus grandes defensores, Walter &#8220;El Negro&#8221; González Acuña</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 31, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17225" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/museo-chacarero/lo-dice-bellomo-puras-mentiras-expulsado-la-asociacion-asi-lo-denuncio-1994-cr-juan-cernicchiaro-paysandu/" class="feature-link" title="&#8220;Lo que dice Bellomo son puras mentiras y debe ser expulsado de la Asociación&#8221;, así lo denunció en 1994, el Cr. Juan Cernicchiaro en Paysandú.">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/cernicchiaro-denuncia-a-bellomo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/cernicchiaro-denuncia-a-bellomo.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/cernicchiaro-denuncia-a-bellomo.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/cernicchiaro-denuncia-a-bellomo.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/museo-chacarero/lo-dice-bellomo-puras-mentiras-expulsado-la-asociacion-asi-lo-denuncio-1994-cr-juan-cernicchiaro-paysandu/">&#8220;Lo que dice Bellomo son puras mentiras y debe ser expulsado de la Asociación&#8221;, así lo denunció en 1994, el Cr. Juan Cernicchiaro en Paysandú.</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 29, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17170" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_41" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/torneo-apertura-2018-la-auf-partido-partido-gol-gol/" class="feature-link" title="El torneo Apertura 2018 de la AUF, partido a partido y gol a gol">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/copa-uruguaya-2018.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/copa-uruguaya-2018.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/copa-uruguaya-2018.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/copa-uruguaya-2018.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/futbol-uruguayo/">Fútbol Uruguayo</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/torneo-apertura-2018-la-auf-partido-partido-gol-gol/">El torneo Apertura 2018 de la AUF, partido a partido y gol a gol</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17257" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/seguirla-gol-gol-la-copa-del-interior-selecciones-la-ofi-2018/" class="feature-link" title="Para seguirla gol a gol: La Copa del Interior de Selecciones de la OFI 2018">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/copa-ofi-2018-selecciones.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/copa-ofi-2018-selecciones.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/copa-ofi-2018-selecciones.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/copa-ofi-2018-selecciones.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-play-circle-o"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/seguirla-gol-gol-la-copa-del-interior-selecciones-la-ofi-2018/">Para seguirla gol a gol: La Copa del Interior de Selecciones de la OFI 2018</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 13, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16914" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/torneos-deportivos-futbol/palmirense-nueva-palmira-campeon-del-5-campeonato-sub-16-futbol-femenino-la-ofi/" class="feature-link" title="Palmirense (Nueva Palmira), es campeón del 5° Campeonato Sub 16 de Fútbol Femenino de la OFI">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/Palmirense-sub-16-Campeon-FEmofi2017.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/Palmirense-sub-16-Campeon-FEmofi2017.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/Palmirense-sub-16-Campeon-FEmofi2017.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/Palmirense-sub-16-Campeon-FEmofi2017.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#044476" href="http://diariouruguay.com.uy/deportest/">Todo Deportes</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/torneos-deportivos-futbol/">Torneos</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/palmirense-nueva-palmira-campeon-del-5-campeonato-sub-16-futbol-femenino-la-ofi/">Palmirense (Nueva Palmira), es campeón del 5° Campeonato Sub 16 de Fútbol Femenino de la OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 03, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16662" title="Like"><i class="fa fa-heart-o"></i>3</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-21" class="megamenu columns-1 color-4 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/cultura/">Cultura<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-4" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/diario-poeta-seguimos-sin-mirar-los-ojos/" class="feature-link" title="Diario de un poeta: Seguimos sin mirar a los ojos">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/MAXI-CONTRERAS-DIARIO-URUGUAY.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/MAXI-CONTRERAS-DIARIO-URUGUAY.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/MAXI-CONTRERAS-DIARIO-URUGUAY.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/MAXI-CONTRERAS-DIARIO-URUGUAY.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/diario-poeta-seguimos-sin-mirar-los-ojos/">Diario de un poeta: Seguimos sin mirar a los ojos</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 31, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17229" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/patriota-laso-adelantado-del-turismo-fronterizo-chuy/" class="feature-link" title="&#8220;El Patriota&#8221; Laso, un adelantado del turismo fronterizo en el Chuy">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/luis-laso-turismo-rochense.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/luis-laso-turismo-rochense.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/luis-laso-turismo-rochense.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/luis-laso-turismo-rochense.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/patriota-laso-adelantado-del-turismo-fronterizo-chuy/">&#8220;El Patriota&#8221; Laso, un adelantado del turismo fronterizo en el Chuy</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 29, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17177" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/tiempo-corresponsales-interior-uruguay-pais-julio-bacelo/" class="feature-link" title="Tiempo de corresponsales en el interior de Uruguay. Con El País de Julio Bacelo">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/julio-bacelo-corresponsal.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/julio-bacelo-corresponsal.jpg?w=800 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/julio-bacelo-corresponsal.jpg?resize=300%2C191 300w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/julio-bacelo-corresponsal.jpg?resize=768%2C489 768w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/julio-bacelo-corresponsal.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/julio-bacelo-corresponsal.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/tiempo-corresponsales-interior-uruguay-pais-julio-bacelo/">Tiempo de corresponsales en el interior de Uruguay. Con El País de Julio Bacelo</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 29, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17167" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/cultura/no-se-puede-creer-la-revista-grafico-argentina-cerro-ahora-agoniza-periodismo-deportivo-rioplatense/" class="feature-link" title="No se puede creer!!!! La revista El Gráfico de Argentina cerró y ahora agoniza el periodismo deportivo rioplatense">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-grafico-cerró..jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-grafico-cerró..jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-grafico-cerró..jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-grafico-cerró..jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a67c52" href="http://diariouruguay.com.uy/cultura/">Cultura</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/cultura/no-se-puede-creer-la-revista-grafico-argentina-cerro-ahora-agoniza-periodismo-deportivo-rioplatense/">No se puede creer!!!! La revista El Gráfico de Argentina cerró y ahora agoniza el periodismo deportivo rioplatense</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 17, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16970" title="Like"><i class="fa fa-heart-o"></i>3</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-22" class="megamenu columns-1 color-5 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/opinion/">Opinión<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-5" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/0-f-i-tozuda-estupida-suspension/" class="feature-link" title="0.F.I&#8230;Tozuda y estúpida suspensión">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-atacado-en-young.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-atacado-en-young.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-atacado-en-young.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-atacado-en-young.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/0-f-i-tozuda-estupida-suspension/">0.F.I&#8230;Tozuda y estúpida suspensión</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17242" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/sergio-sanchez-morenola-democracia-esta-peligro/" class="feature-link" title="Sergio Sánchez Moreno:&#8221;La democracia está en peligro&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/LA-DEMOCRACIA-ESTA-EN-PELIGRO.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/LA-DEMOCRACIA-ESTA-EN-PELIGRO.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/LA-DEMOCRACIA-ESTA-EN-PELIGRO.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/LA-DEMOCRACIA-ESTA-EN-PELIGRO.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/sergio-sanchez-morenola-democracia-esta-peligro/">Sergio Sánchez Moreno:&#8221;La democracia está en peligro&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 29, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17164" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/radio-online/audio-ariel-giorgi-fin-la-copa-uruguay-sera-llenar-fechas-facturar-television/" class="feature-link" title="(Audio) Ariel Giorgi: &#8220;Para mí el fin de la Copa Uruguay, será para llenar fechas y para facturar televisión&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ariel-giorgi-opina.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ariel-giorgi-opina.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ariel-giorgi-opina.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ariel-giorgi-opina.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/radio-online/">VOCACION FM</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/radio-online/audio-ariel-giorgi-fin-la-copa-uruguay-sera-llenar-fechas-facturar-television/">(Audio) Ariel Giorgi: &#8220;Para mí el fin de la Copa Uruguay, será para llenar fechas y para facturar televisión&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 27, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17139" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/opinion/tiempos-dificiles/" class="feature-link" title="Tiempos difíciles">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/tiempos-dificiles.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/tiempos-dificiles.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/tiempos-dificiles.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/tiempos-dificiles.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/opinion/tiempos-dificiles/">Tiempos difíciles</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 24, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17075" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-23" class="megamenu columns-1 color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="tab-post-large-widget-4" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://diariouruguay.com.uy/archivoces/" rel="#category_39">ArchiVOCES</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/" rel="#category_52">Entrevistas</a></li><li class=""><a class="title" href="http://diariouruguay.com.uy/hechalamerica/" rel="#category_10">Hechalamerica</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_39" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/arbitro-walter-brajus-duro-pelar-la-ofi/" class="feature-link" title="El árbitro Walter Brajús, “el duro” de pelar para la OFI">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/walter-brajus-duro-para-OFI.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/walter-brajus-duro-para-OFI.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/walter-brajus-duro-para-OFI.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/walter-brajus-duro-para-OFI.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/arbitro-walter-brajus-duro-pelar-la-ofi/">El árbitro Walter Brajús, “el duro” de pelar para la OFI</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 27, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17110" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/archivoces/me-feliz-futbol-paysandu-ultimo-partido-juceda-la-blanca/" class="feature-link" title="&#8220;A mí me hizo muy feliz el fútbol de Paysandú&#8221;. El último partido de JUCEDA con &#8220;La Blanca&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Juceda-en-Diario-Uruguay.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Juceda-en-Diario-Uruguay.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Juceda-en-Diario-Uruguay.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/Juceda-en-Diario-Uruguay.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/archivoces/me-feliz-futbol-paysandu-ultimo-partido-juceda-la-blanca/">&#8220;A mí me hizo muy feliz el fútbol de Paysandú&#8221;. El último partido de JUCEDA con &#8220;La Blanca&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16897" title="Like"><i class="fa fa-heart-o"></i>4</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/audio-fenomeno-kuchman-del-futbol-saltoel-estadio-ernesto-dickinson-los-saltenos-hoy-nos-queda-chico/" class="feature-link" title="(Audio) El fenómeno Kuchman del fútbol de Salto:&#8221;El estadio Ernesto Dickinson, a los salteños hoy nos queda chico&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/alan-kuchman-de-salto.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/alan-kuchman-de-salto.jpg?resize=800%2C510 800w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/alan-kuchman-de-salto.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/11/alan-kuchman-de-salto.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/archivoces/">ArchiVOCES</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/audio-fenomeno-kuchman-del-futbol-saltoel-estadio-ernesto-dickinson-los-saltenos-hoy-nos-queda-chico/">(Audio) El fenómeno Kuchman del fútbol de Salto:&#8221;El estadio Ernesto Dickinson, a los salteños hoy nos queda chico&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Nov 21, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16428" title="Like"><i class="fa fa-heart-o"></i>3</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_52" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/la-ofi/audio-una-mujer-presencia-valiente-la-aufestoy-sorprendida-no-quieren-la-auf-la-presencia-del-delegado-fifa-no-invitado/" class="feature-link" title="(Audio) Una mujer con presencia Valiente en la AUF:&#8221;Estoy sorprendida porque no quieren en la AUF la presencia del delegado de FIFA y de que no fuera invitado&#8221;">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/dra-Valiente-con-Ariel-Giorgi.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/dra-Valiente-con-Ariel-Giorgi.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/dra-Valiente-con-Ariel-Giorgi.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/dra-Valiente-con-Ariel-Giorgi.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/la-ofi/audio-una-mujer-presencia-valiente-la-aufestoy-sorprendida-no-quieren-la-auf-la-presencia-del-delegado-fifa-no-invitado/">(Audio) Una mujer con presencia Valiente en la AUF:&#8221;Estoy sorprendida porque no quieren en la AUF la presencia del delegado de FIFA y de que no fuera invitado&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 30, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16102" title="Like"><i class="fa fa-heart-o"></i>7</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/audio-presente-esta-miguel-fernandez-playo-lo-estoy-observando-toda-la-dirigencia-las-cosas-no-se-hacen-discursos-escritos-vos-tenes-poner-la-persona-capacitada-pa/" class="feature-link" title="(Audio) Muy presente está Miguel Fernández Plá:&#8221;Yo lo que estoy observando en toda la dirigencia, de que las cosas no se hacen con discursos, con escritos. Vos tenés que poner la persona capacitada para hacer la tarea en la AUF&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/miguel-fernandez-plá-y-ariel-giorgi1.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/miguel-fernandez-plá-y-ariel-giorgi1.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/miguel-fernandez-plá-y-ariel-giorgi1.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/miguel-fernandez-plá-y-ariel-giorgi1.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/audio-presente-esta-miguel-fernandez-playo-lo-estoy-observando-toda-la-dirigencia-las-cosas-no-se-hacen-discursos-escritos-vos-tenes-poner-la-persona-capacitada-pa/">(Audio) Muy presente está Miguel Fernández Plá:&#8221;Yo lo que estoy observando en toda la dirigencia, de que las cosas no se hacen con discursos, con escritos. Vos tenés que poner la persona capacitada para hacer la tarea en la AUF&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 20, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15514" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/audio-gustos-no-habia-nada-escrito-padre-del-museo-del-futbol-del-estadio-centenario-dr-mario-romanosi-lo-siento-asi-hijo/" class="feature-link" title="(Audio) Sobre gustos no había nada escrito sobre el padre del Museo del Fútbol del Estadio Centenario. Dr. Mario Romano:&#8221;Sí, yo lo siento así, es como un hijo&#8221;">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/contacto-deportivo-con-dr-romano.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/contacto-deportivo-con-dr-romano.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/contacto-deportivo-con-dr-romano.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/09/contacto-deportivo-con-dr-romano.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   <span class="overlay_icon fa fa-volume-up"></span>		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/entrevistas-futbol-uruguayo/">Entrevistas</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/audio-gustos-no-habia-nada-escrito-padre-del-museo-del-futbol-del-estadio-centenario-dr-mario-romanosi-lo-siento-asi-hijo/">(Audio) Sobre gustos no había nada escrito sobre el padre del Museo del Fútbol del Estadio Centenario. Dr. Mario Romano:&#8221;Sí, yo lo siento así, es como un hijo&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 18, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15489" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_10" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/encuentro-montevideo-dorival-caymmi-ramon-merica/" class="feature-link" title="El encuentro en Montevideo entre Dorival Caymmi y Ramón Mérica">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/encuentro-montevideo-dorival-caymmi-ramon-merica/">El encuentro en Montevideo entre Dorival Caymmi y Ramón Mérica</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13416" title="Like"><i class="fa fa-heart-o"></i>4</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/veredas-dia-parque-hotel-cambio-dueno/" class="feature-link" title="Veredas. El día que el Parque Hotel cambió de dueño">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=800%2C510 800w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Parque_Hotel_Montevideo-y-Ramón-Mérica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/veredas-dia-parque-hotel-cambio-dueno/">Veredas. El día que el Parque Hotel cambió de dueño</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="269" title="Like"><i class="fa fa-heart-o"></i>5</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/veredas-dia-1912-se-coloca-la-piedra-fundamental-del-seria-hotel-mas-lujoso-del-uruguay/" class="feature-link" title="Veredas. &#8220;Y un día de 1912 se coloca la piedra fundamental del que sería el hotel más lujoso del Uruguay&#8221;">              
<img width="400" height="255" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?resize=171%2C108 171w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?resize=400%2C255 400w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/Hotel-Casino-Carrasco.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/veredas-dia-1912-se-coloca-la-piedra-fundamental-del-seria-hotel-mas-lujoso-del-uruguay/">Veredas. &#8220;Y un día de 1912 se coloca la piedra fundamental del que sería el hotel más lujoso del Uruguay&#8221;</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="255" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            </div></li></ul></li>
<li id="menu-item-24" class="megamenu columns-1 color-7 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/biografia/">Ramón Mérica<span class="border-menu"></span></a><ul class="sub-menu menu_post_feature"><li><div id="recent-post-large-style-6" class="widget main_post_style clearfix"><h3 class="widget-title"><span></span></h3>		<div class="widget_container">
           

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/diario-uruguay/genesis-puerto-la-puerta/" class="feature-link" title="Génesis. El puerto, la puerta">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?resize=400%2C255 400w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/ciudad-vieja-de-montevideo.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/genesis-puerto-la-puerta/">Génesis. El puerto, la puerta</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16888" title="Like"><i class="fa fa-heart-o"></i>2</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/reflexion-somos-hijos-puerto/" class="feature-link" title="Reflexión. Somos hijos de un puerto">              
<img width="400" height="255" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?w=850 850w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=300%2C191 300w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=768%2C488 768w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=171%2C108 171w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/el-puerto-de-ramon-merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/touruguay/">TOURuguay</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/reflexion-somos-hijos-puerto/">Reflexión. Somos hijos de un puerto</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 03, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16875" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/carlos-monzon-ramon-merica-quien-peleo-quien-gano/" class="feature-link" title="Carlos Monzón contra Ramón Mérica&#8230; ¿Quién peleó y quién ganó?">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/CarlosMonzon-con-Ramon-Merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/CarlosMonzon-con-Ramon-Merica.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/CarlosMonzon-con-Ramon-Merica.jpg?resize=400%2C255 400w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/12/CarlosMonzon-con-Ramon-Merica.jpg?zoom=2&amp;resize=400%2C255 800w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/carlos-monzon-ramon-merica-quien-peleo-quien-gano/">Carlos Monzón contra Ramón Mérica&#8230; ¿Quién peleó y quién ganó?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 30, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="16818" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper">
                    
                <div class="image_post feature-item">
                   <a  href="http://diariouruguay.com.uy/biografia/encuentro-montevideo-dorival-caymmi-ramon-merica/" class="feature-link" title="El encuentro en Montevideo entre Dorival Caymmi y Ramón Mérica">              
<img width="400" height="255" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=800%2C510 800w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=171%2C108 171w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/doryval-caymmi-con-ramon-merica.jpg?resize=400%2C255 400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
					
                   		
                   
                 <span class="meta-category"><a class="post-category-color" style="background-color:#337fc1" href="http://diariouruguay.com.uy/hechalamerica/">Hechalamerica</a><a class="post-category-color" style="background-color:#aba000" href="http://diariouruguay.com.uy/biografia/">Ramón Mérica</a></span>                    
                    
                     </div>

<div class="wrap_box_style_main image-post-title">
 <h3 class="image-post-title"><a href="http://diariouruguay.com.uy/biografia/encuentro-montevideo-dorival-caymmi-ramon-merica/">El encuentro en Montevideo entre Dorival Caymmi y Ramón Mérica</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 25, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13416" title="Like"><i class="fa fa-heart-o"></i>4</a></span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        </div></li></ul></li>
<li id="menu-item-13174" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariouruguay.com.uy/radio-online/">VOCACION FM<span class="border-menu"></span></a></li>
</ul>



<div class="random_post_link">

  

<a href="http://diariouruguay.com.uy/opinion/jorge-mendezhasta-donde-poder-politico-va-legislar-los-intereses-la-empresa-la-los-jugadores-quieren-voltear/"><i class="fa fa-random"></i></a>


</div>




<div class="clearfix"></div>

</div>                             

                            <!-- end main menu -->

                                                           

                          

                        </div>

                                           

                    </div>   

                    </div>

                    


<div class="news_ticker_wrapper">

<div class="row">

<div class="nine columns">


  <div id="ticker">

  <div class="tickerfloat_wrapper"><div class="tickerfloat">Ultimo Momento<i class="fa fa-caret-right"></i></div></div>

   <div class="marquee" id="mycrawler">

           

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/">Réplica de periodistas deportivos de Young, que se sienten molestos por el audio publicado sobre la burla a la agresión al árbitro Di Maggio</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/jucedaasi-alberto-sonsol-usted-verdadero-irrespetuoso-futbol-del-interior/">JUCEDA:&#8221;Así que Alberto Sonsol, usted es un verdadero irrespetuoso con el fútbol del Interior&#8221;</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/la-ofi/audios-imposible-igualar-la-blanca-damico-libro-recuerdo-se-presento-casa-la-cultura-paysandu/">(Audios) Imposible de igualar: La Blanca y Damico, en un libro para el recuerdo&#8230; se presentó en Casa de la Cultura de Paysandú</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/la-ofi/torrente-plata-se-gasta-la-ofi-deberian-leer-bien-poner-las-barbas-remojo/">“El torrente de plata que se gasta”; en la OFI deberían leer bien y poner las barbas en remojo</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/audio-infraganti-relato-periodistas-young-festejando-la-brutal-agresion-arbitro-fernando-di-maggio/">(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/torneos-deportivos-futbol/torneo-apertura-2018-la-auf-partido-partido-gol-gol/">El torneo Apertura 2018 de la AUF, partido a partido y gol a gol</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/diario-uruguay/unesco-invita-vocacion-fm-la-radio-online-diario-uruguay-unirse-al-dia-mundial-la-radio-2018/">UNESCO invita a VOCACION FM , la radio online de Diario Uruguay, a unirse al Día Mundial de la Radio 2018</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/la-ofi/falta-poquito-maten-arbitro-una-cancha-futbol-la-ofi/">Falta poquito para que maten a un árbitro en una cancha de fútbol de la OFI</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/opinion/0-f-i-tozuda-estupida-suspension/">0.F.I&#8230;Tozuda y estúpida suspensión</a></div>

            

       <div><i class="fa fa-angle-double-right"></i><a href="http://diariouruguay.com.uy/futbol-uruguayo/76-anos-la-copa-america-ganada-uruguay-montevideo/">A 76 años de la Copa América ganada por Uruguay en Montevideo</a></div>

        
        

        </div>

        </div>

      

</div>



    <div class="three columns">

     

    <ul class="social-icons-list top-bar-social">

      <li><a href="https://www.facebook.com/DiarioUruguayDigital" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>
     <li><a href="https://plus.google.com/114152709000176583802" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/google-plus.png" alt="Google Plus"></a></li>
     
     
     <li><a href="https://www.youtube.com/channel/UC2nbY8PfU3XNEnRkyeDJJMQ" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li>
     <li><a href="https://www.instagram.com/hechalamerica/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li>
     <li><a href="https://www.linkedin.com/in/eduardo-merica-79595871/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/link.png" alt="linkedin"></a></li>
     
     <li><a href="https://twitter.com/DiarioUruguay" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>
    
    
     
    
     <li><a href="http://diariouruguay.com.uy/feed/" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/rss.png"></a></li>
     
     
    
    
    
     </ul>  

      
    </div>



</div>

</div>




            </header>



 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-17299 post type-post status-publish format-standard has-post-thumbnail hentry category-diario-uruguay" id="post-17299" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Réplica de periodistas deportivos de Young, que se sienten molestos por el audio publicado sobre la burla a la agresión al árbitro Di Maggio</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Feb 09, 2018</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://diariouruguay.com.uy/diario-uruguay/" rel="category tag">AHORA</a></span><span class="meta-comment"><a href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17299" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                                            <img src="http://diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-es-atendido.jpg" alt="Réplica de periodistas deportivos de Young, que se sienten molestos por el audio publicado sobre la burla a la agresión al árbitro Di Maggio" />
                                                             
                                <div class="post_content"><p><strong>NUEVO PERIODISMO EN EL URUGUAY.</strong></p>
<p>&nbsp;</p>
<p>Uno de nuestros maestros nos advirtió un día:<em>&#8220;Un buen cronista deportivo debe tener una caparazón que lo proteja de la más repetida de las preguntas: ¿Cómo anda el periodismo?&#8221;</em> Es comparable a la salud de los enfermos, como diría Cortázar, parece que estuviera en terapia intensiva. Siempre al borde de los extremos&#8230; Gloria cuando se gana, desastre y paredón cuando se pierde.<br />
Por suerte, y como algunos enfermos, hay un periodismo que sigue vivo y coleando, más allá de los resultados. Y, si no, hagamos un rápido repaso clínico.</p>
<p>El audio en cuestión y que por estas horas es de extrema discusión, nos llegó vía twitter de Valentin Fletcher <em>(@vale_flet Periodista &#8211; Investigador &#8211; Productor de @lasvoces1010 &#8211; Estudios centrales en @futbolvivo1410 &#8211; Salteño radicado en Montevideo, pero salteño ante todo)</em>, siendo fechado el 2 de febrero, bajo el título:&#8221;Repudiable la actitud de éstos periodistas de Young que festejan la cobarde agresión contra el árbitro del partido Young &#8211; Mercedes por OFI&#8221;, adjuntando el vídeo con la imagen del árbitro Fernando Di Maggio lesionado y caído en el suelo. Si ingresan podrán notar ustedes mismos lo que le estamos contando&#8230;<br />
Y ahora el periodismo se sumió en la angustia&#8230;</p>
<p><strong>Recibimos y Publicamos: </strong><br />
<span style="color: #ff0000;">MAL INFORMAR Ó INFORMAR MAL Ó DESINFORMAR ES UN GRAN DEFECTO, PARA AQUELLOS, QUE NO CORROBORAN LA INFORMACIÓN&#8230;</span></p>
<p>(Audio) Infraganti relato: de periodistas de Young festejando la brutal agresión contra el árbitro Fernando Di Maggio (sic)<br />
&#8211; Artículo aparecido en Diario Uruguay &#8211;</p>
<p>Sr. Eduardo Mérica. Estimado colega.</p>
<p>Lamentamos mucho, que con la vasta experiencia que tiene Ud. en esta profesión, salga tan liviano a &#8220;castigar&#8221; a los periodistas locales de tres medios que estuvimos esa noche cubriendo dicho partido, donde se le agrede en forma canallesca al árbitro Fernando Di Maggio, con las repercusiones, que ya son tema nacional en el fútbol de tierra adentro. Es cierto sí que el audio se pudo conocer horas después, como Ud. lo da a conocer, pero nada tienen que ver los periodistas locales, sino que, fue un audio aparecido en una empresa local del medio, donde 2 ó 3 personas, (vaya uno a saber con que fin) arman un reportaje falso, aunque un tanto fuera de lugar por lo que había pasado horas atrás.</p>
<p>Ninguno de los que aparecen en el audio, son &#8220;periodistas&#8221;, ni estamos acostumbrados a esconder la información como Ud. en forma muy liviana lo expresa en su artículo; ni nos vendemos, por publicidad de la comuna, como Ud. agrega, ya que en mi caso, no tengo pautas publicitarias con la Intendencia.<br />
Quiero pensar, que su apresuramiento lo lleva a equivocarse en este caso; donde si Ud. hubiese llamado para saber detalles del audio al respecto, cualquiera de los periodistas locales, le habrían comentado de que se trataba.</p>
<p>Es más, para nada estamos a favor de cualquier tipo de agresión; y así lo hemos expresado, pero que se nos quiera tildar de &#8220;esconder información&#8221; no nos cabe en este caso.</p>
<p>Sí se pude catalogar de una &#8220;joda&#8221; de mal gusto; y ahí sí se la llevo, pero todo lo demás dicho sobre los periodistas locales (dónde me involucra en forma general), no sólo están de más, SINO INOPORTUNAS por parte suya, ya que finalmente, el que MALINFORMA, termina siendo Ud.</p>
<p>Como siempre a sus órdenes&#8230; Luis E. Suárez, titular de Radio INFINITA YOUNG, radio online con transmisiones deportivas, de 8 meses de vida, apareciendo por Internet y con estudios, en la ciudad de Young.</p>
<p>Nota: Me gustaría que esta respuesta aparezca en su medio, para aclarar a la población en general, la verdadera historia de ese audio que Ud. sube a su medio, y muy ligeramente, castiga a los periodistas locales.</p>
<p><strong>COMENTARIOS DE NUESTROS LECTORES EN FACEBOOK</strong></p>
<p><strong>Sergio Arias-Moreira</strong> Francamente, deleznable!!!.</p>
<p><strong>Tabaré López</strong> X lo menos el se atreve lo q los demas &#8220;periodistas&#8221; no hacen!! se atrevio hablar y no como los otros a los cuales el viejo ese d mierda mujica fue y les dijo q es lo q tienen q decir!!!</p>
<p><strong>Angie Rosano</strong><br />
Señor periodista quiero que sepa que esta mal informando, y los periodistas y la ciudad de young esta cansada de la mala información que ustedes están dando, le informo que ese audio no es de ningún periodista, sino es de dos personas que hacen una broma haciendo una falsa entrevista( esta en cada uno pensar si es de buen o mal gusto dicha broma) que fue pasada por whatsapp y llego a gente muy mal intensionada y mal informada espero pidan disculpan y dejen de difamar.</p>
<p><strong>Vero Varietti Martínez</strong> Están divulgando una noticia errónea! No son periodistas los que hablan en el audio, son amigos que siempre que termina un partido hacen una &#8220;entrevista en broma&#8221; mediante un audio, pero en este caso ese audio se hizo viral! Simplemente eso!.</p>
<p><strong>Ana Nela Portela Suárez</strong> Mentiroso!!! No te da vergüenza mentir IMPUNEMENTE y ensuciar el trabajo de toda una vida, por NO CHEQUEAR LA INFORMACIÓN?<br />
LAMENTABLE Eduardo Mérica!!!.</p>
<p><strong>Susana Almada</strong> Ve está ves era que young no entraba en selecciones y que cagada.</p>
<p><strong>Roberto Raul Valdomir Valdomir</strong> Lamentable todo lo que paso el Club Peñarol de young repudia totalmente los hechos. Y debemos enfrentar de pie y sin protestar las penas que se nos impongan . Como decian los viejos maestros la letra con sangre entra.</p>
<p><strong>Ana Nela Portela Suárez</strong> NOOOOO CACO !!! De la prensa nadie dijo una barbaridad de esas, FUERON DOS PARTICULARES queriéndose hacer los graciosos y se grabaron un Whatsapp que después se viralizó. Debemos estar más atentos porque después caes en la &#8220;volteada&#8221; por unos guarangos. Y NADA SERIO lo de Eduardo Mérica que DICE SER PERIODISTA y ni siquiera preguntó lo básico: quién es el periodista que entrevista? De qué medio es? quién es el que declara esa imbecilidad?.</p>
<p><strong>Carlos Battistessa</strong> Lo dijeron o no lo dijeron, esa es la cuestión? como fue Ana?.</p>
<p><strong>Ana Nela Portela Suárez Marilyn Nini Aguirre:</strong> eso es una chantada de un descerebrado que quiso ser chistoso. CON ESTAS COSAS NO SE JUEGA!!! Y así vamos quedando todos mal por un grupete de inadaptados que SÍ AGREDIERON AL ÁRBITRO!<br />
La publicación Diario Uruguay NO ES SERIA!</p>
<p><strong>Marilyn Nini Aguirre</strong> Que triste saber que nosotros mismos alentamos la violencia . Hay niños señores ,mujeres embarazadas que van a disfrutar de un partido, increíble este relato la verdad., siento tristeza ,porque mi hijo apenas llego ,no me dijo Mamá gano tal o cual cuadro. me relato toda la violencia que vivió él y muchísimos niños más . Vamos Bien &#x1f614;</p>
<p><strong>Ana Nela Portela Suárez</strong></p>
<p>Con tal de ensuciar, todo sirve!</p>
<p>Triste lo del colega Mérica, muy triste!</p>
<p>No tenía fuentes para consultar?</p>
<p>Ahora ni nos conoce?</p>
<p>Bien Tercer Tiempo por la respuesta</p>
<p>#hartadeloschantas</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17299" class="share-facebook sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17299" class="share-twitter sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17299" class="share-google-plus-1 sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button no-icon" href="whatsapp://send?text=R%C3%A9plica%20de%20periodistas%20deportivos%20de%20Young%2C%20que%20se%20sienten%20molestos%20por%20el%20audio%20publicado%20sobre%20la%20burla%20a%20la%20agresi%C3%B3n%20al%20%C3%A1rbitro%20Di%20Maggio http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Freplica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17299" class="share-linkedin sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-17299" class="share-pinterest sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://diariouruguay.com.uy/diario-uruguay/jucedaasi-alberto-sonsol-usted-verdadero-irrespetuoso-futbol-del-interior/" id="nextpost"><span>Entrada siguiente</span>JUCEDA:"Así que Alberto Sonsol, usted es un verdadero irrespetuoso con el fútbol del Interior"</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img alt='' src='https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/03/merica-foto.jpg?resize=150%2C150' class='avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://diariouruguay.com.uy/author/ruben/">Eduardo Merica</a></h5>
                                <p>Eduardo Mérica, periodista uruguayo desde 1979. Integrante de las redacciones de La República, Estediario, El Deportivo Sport Magazine y Marca. Tuvo pasajes por radio CX 32 Radiomundo "Contacto Deportivo" y CX 38 Sodre. Redactor creativo del programa Vida Sana (Canal 5 Sodre), Jornalista en A PLATEIA Livramento, Brasil. Sub Editor de ACAURUGUAY.COM y Editor de www.diariouruguay.com.uy y www.futboluruguayo.uy. Es miembro de AER y presidente de la filial APU (Asociación de la Prensa Uruguaya) Rivera.</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:eduardomerica@gmail.com" target="_blank"><img src="http://diariouruguay.com.uy/wp-content/themes/saladmag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Noticias relacionadas</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/diario-uruguay/jucedaasi-alberto-sonsol-usted-verdadero-irrespetuoso-futbol-del-interior/" title="JUCEDA:&#8221;Así que Alberto Sonsol, usted es un verdadero irrespetuoso con el fútbol del Interior&#8221;"> <img src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/sonsol-no-tiene-respeto.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/diario-uruguay/jucedaasi-alberto-sonsol-usted-verdadero-irrespetuoso-futbol-del-interior/" rel="bookmark" title="Permanent link to JUCEDA:&#8221;Así que Alberto Sonsol, usted es un verdadero irrespetuoso con el fútbol del Interior&#8221;">
									JUCEDA:&#8221;Así que Alberto Sonsol, usted es un verdadero irrespetuoso con el fútbol del Interior&#8221;                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/la-ofi/audios-imposible-igualar-la-blanca-damico-libro-recuerdo-se-presento-casa-la-cultura-paysandu/" title="(Audios) Imposible de igualar: La Blanca y Damico, en un libro para el recuerdo&#8230; se presentó en Casa de la Cultura de Paysandú"> <img src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/JUCEDA-y-su-libro-e1518137074459.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/la-ofi/audios-imposible-igualar-la-blanca-damico-libro-recuerdo-se-presento-casa-la-cultura-paysandu/" rel="bookmark" title="Permanent link to (Audios) Imposible de igualar: La Blanca y Damico, en un libro para el recuerdo&#8230; se presentó en Casa de la Cultura de Paysandú">
									(Audios) Imposible de igualar: La Blanca y Damico, en un libro para el recuerdo&#8230; se presentó en Casa de la Cultura de Paysandú                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://diariouruguay.com.uy/la-ofi/torrente-plata-se-gasta-la-ofi-deberian-leer-bien-poner-las-barbas-remojo/" title="“El torrente de plata que se gasta”; en la OFI deberían leer bien y poner las barbas en remojo"> <img src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/ofi-gasta-sin-parar.jpg?resize=250%2C242" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://diariouruguay.com.uy/la-ofi/torrente-plata-se-gasta-la-ofi-deberian-leer-bien-poner-las-barbas-remojo/" rel="bookmark" title="Permanent link to “El torrente de plata que se gasta”; en la OFI deberían leer bien y poner las barbas en remojo">
									“El torrente de plata que se gasta”; en la OFI deberían leer bien y poner las barbas en remojo                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&#038;postid=17299&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.6&#038;sig=9be767da349e36496ceb169b0724adb348aa07d0#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Freplica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="rec-recent-posts-3" class="widget post_list_widget"><h3 class="widget-title"><span>Noticias recientes</span></h3><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/audios-imposible-igualar-la-blanca-damico-libro-recuerdo-se-presento-casa-la-cultura-paysandu/" class="feature-image-link" title="(Audios) Imposible de igualar: La Blanca y Damico, en un libro para el recuerdo&#8230; se presentó en Casa de la Cultura de Paysandú">              
<img width="75" height="75" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/JUCEDA-y-su-libro-e1518137074459.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/JUCEDA-y-su-libro-e1518137074459.jpg?zoom=2&amp;resize=75%2C75 150w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/JUCEDA-y-su-libro-e1518137074459.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/audios-imposible-igualar-la-blanca-damico-libro-recuerdo-se-presento-casa-la-cultura-paysandu/">(Audios) Imposible de igualar: La Blanca y Damico, en un libro para el recuerdo&#8230; se presentó en Casa de la Cultura de Paysandú</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17286" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a><a class="post-category-color" style="background-color:" href="http://diariouruguay.com.uy/museo-chacarero/">Museo Chacarero</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/torrente-plata-se-gasta-la-ofi-deberian-leer-bien-poner-las-barbas-remojo/" class="feature-image-link" title="“El torrente de plata que se gasta”; en la OFI deberían leer bien y poner las barbas en remojo">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/ofi-gasta-sin-parar.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/ofi-gasta-sin-parar.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/ofi-gasta-sin-parar.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/ofi-gasta-sin-parar.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/torrente-plata-se-gasta-la-ofi-deberian-leer-bien-poner-las-barbas-remojo/">“El torrente de plata que se gasta”; en la OFI deberían leer bien y poner las barbas en remojo</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 08, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17283" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/falta-poquito-maten-arbitro-una-cancha-futbol-la-ofi/" class="feature-image-link" title="Falta poquito para que maten a un árbitro en una cancha de fútbol de la OFI">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/dimaggio-agredido.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/dimaggio-agredido.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/dimaggio-agredido.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/dimaggio-agredido.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/falta-poquito-maten-arbitro-una-cancha-futbol-la-ofi/">Falta poquito para que maten a un árbitro en una cancha de fútbol de la OFI</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17245" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/opinion/0-f-i-tozuda-estupida-suspension/" class="feature-image-link" title="0.F.I&#8230;Tozuda y estúpida suspensión">              
<img width="75" height="75" src="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-atacado-en-young.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-atacado-en-young.jpg?resize=150%2C150 150w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-atacado-en-young.jpg?resize=75%2C75 75w, https://i1.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/02/di-maggio-atacado-en-young.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/0-f-i-tozuda-estupida-suspension/">0.F.I&#8230;Tozuda y estúpida suspensión</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 07, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17242" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li>
<a  href="http://diariouruguay.com.uy/la-ofi/guichon-destapan-la-realidad-los-existentes-clanes-dirigentes-mandan-futbol-las-ligas-la-ofi/" class="feature-image-link" title="En Guichón, destapan la realidad de los existentes &#8220;clanes de dirigentes&#8221; que mandan en el fútbol de las ligas de la OFI">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/GUICHON-SIN-FUTBOL.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/GUICHON-SIN-FUTBOL.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/GUICHON-SIN-FUTBOL.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2018/01/GUICHON-SIN-FUTBOL.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
 <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/la-ofi/guichon-destapan-la-realidad-los-existentes-clanes-dirigentes-mandan-futbol-las-ligas-la-ofi/">En Guichón, destapan la realidad de los existentes &#8220;clanes de dirigentes&#8221; que mandan en el fútbol de las ligas de la OFI</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 31, 2018</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="17239" title="Like"><i class="fa fa-heart-o"></i>1</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#85b2da" href="http://diariouruguay.com.uy/la-ofi/">La OFI</a></span>  </div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7984962986345346" data-ad-slot="5211882527" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="twitter-timeline-profile-3" class="widget widget_twitter-timeline-profile"><h3 class="widget-title"><span>Síguenos en Twitter</span></h3><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="es" data-height="300" data-chrome="noborders" href="https://twitter.com/DiarioUruguay">Tweets by DiarioUruguay</a></div></div><div id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Síguenos en Facebook</span></h3>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioUruguayDigital&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=135421909865879" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="brack_space"></div>
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8821446008328757"
     data-ad-slot="2563281722"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-title"><h2>Suscríbete por correo</h2></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este sitio y recibir notificaciones de nuevas noticias.</p>
</div><p>Únete a otros 10 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://diariouruguay.com.uy/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2017/03/diario-uruguay-logo-h.png" style="max-width: 100%;height: auto;" /><br>
Es un medio de prensa que otorga al lector un plus a las noticias de todos los días. Los sucesos más relevantes de Uruguay, América Latina y el mundo, está en el primer diario digital de Rivera. Contando con un plantel de profesionales vinculados a los 19 departamentos y a la comunicación multimedia a fin de ofrecer un trabajo informativo de calidad.</div>
		</div></div>
            <div class="four columns"><div id="popular_widget-3" class="widget post_list_widget"><div class="widget-title"><h2>Noticias más leidas</h2></div>				<div class="widget_container">
				<ul class="feature-post-list popular-post-widget">
			
                         <li>
<a  href="http://diariouruguay.com.uy/opinion/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/" class="feature-image-link" title="Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/04/mario-bardanca-renuncia-a-Canal-4.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/bardanca-renuncia-canal-4-regreso-del-tortuga-ninja/">Bardanca renuncia a Canal 4 por el regreso del Tortuga Ninja</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 03, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13413" title="Like"><i class="fa fa-heart-o"></i>11</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/opinion/los-uruguayos-la-solidaridad-la-desidia/" class="feature-image-link" title="Los uruguayos entre la solidaridad o la desidia">              
<img width="75" height="75" src="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=150%2C150 150w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?resize=75%2C75 75w, https://i0.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/05/Solidaridad-diario-uruguay.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/los-uruguayos-la-solidaridad-la-desidia/">Los uruguayos entre la solidaridad o la desidia</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="13977" title="Like"><i class="fa fa-heart-o"></i>7</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/" class="feature-image-link" title="Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/08/marcha-contra-educacion-sexual-2017.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/diario-uruguay/al-grito-mis-hijos-no-te-metas-los-riverenses-marcharon-indignados-centro-la-ciudad-la-educacion-sexual-se-quiere-impartir-los-centros-ensenanza/">Al grito: #Con mis hijos no te metas!!, los riverenses marcharon indignados por el centro de la ciudad, contra la educación sexual que se quiere impartir en los centros de enseñanza</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ago 14, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15271" title="Like"><i class="fa fa-heart-o"></i>6</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/diario-uruguay/">AHORA</a><a class="post-category-color" style="background-color:#3e8257" href="http://diariouruguay.com.uy/riveracidad/">RIVeracidad</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		
                         <li>
<a  href="http://diariouruguay.com.uy/opinion/juan-raul-abandona-partido-nacional-no-puede-currarlo-mas/" class="feature-image-link" title="Juan Raúl abandona el Partido Nacional porque no puede currarlo más">              
<img width="75" height="75" src="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/juan-raul-visto-por-gabito.jpg?resize=75%2C75" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/juan-raul-visto-por-gabito.jpg?resize=150%2C150 150w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/juan-raul-visto-por-gabito.jpg?resize=75%2C75 75w, https://i2.wp.com/diariouruguay.com.uy/wp-content/uploads/2017/10/juan-raul-visto-por-gabito.jpg?zoom=3&amp;resize=75%2C75 225w" sizes="(max-width: 75px) 100vw, 75px" /></a>
  <div class="item-details">
   <h3 class="feature-post-title"><a href="http://diariouruguay.com.uy/opinion/juan-raul-abandona-partido-nacional-no-puede-currarlo-mas/">Juan Raúl abandona el Partido Nacional porque no puede currarlo más</a></h3>
   <p class="post-meta meta-main-img"><span class="post-author"><i class="fa fa-user"></i><a href="http://diariouruguay.com.uy/author/ruben/" title="Entradas de Eduardo Merica" rel="author">Eduardo Merica</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 09, 2017</span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="15747" title="Like"><i class="fa fa-heart-o"></i>7</a></span></p>   <span class="meta-category-small"><a class="post-category-color" style="background-color:#a186be" href="http://diariouruguay.com.uy/opinion/">Opinión</a></span>    </div>
   <div class="clearfix"></div>
   </li>
            

		</ul>		
</div>			
</div></div>
                                    <div class="four columns"><div id="jellywp_recent_comments_widget-3" class="widget post_list_widget comment_widget"><div class="widget-title"><h2>Comentarios recientes</h2></div>       	    <div class="widget_container">
        <ul class="post_list">
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://1.gravatar.com/avatar/d0d5ad8f3dc1652cba8b1c7cf216e650?s=65&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/d0d5ad8f3dc1652cba8b1c7cf216e650?s=130&#038;d=retro&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title  first" href="http://diariouruguay.com.uy/la-ofi/no-queremos-creer-presidente-la-ofi-machista-no-dar-cumplimiento-una-reforma-estatutaria/#comment-101"> guillermo fiorilli</a></h4>
						           <br />
								<p class="post-meta">
									 SI FUERA FEMINISTA TE PARECERIA BIEN NO ?											         </p>
                                                    
                     </li>
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://2.gravatar.com/avatar/e8b6dc8c19d3fad853b68e6a66e7f091?s=65&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/e8b6dc8c19d3fad853b68e6a66e7f091?s=130&#038;d=retro&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title " href="http://diariouruguay.com.uy/diario-uruguay/informe-pocas-manos-familias-los-grandes-medios-comunicacion-del-uruguay/#comment-100"> Luis Patroni</a></h4>
						           <br />
								<p class="post-meta">
									 LA DIVERSIFICACIÓN DE NOTICIAS fuera del deporte,...											         </p>
                                                    
                     </li>
                                  <li class="clearfix">
							<a class="img_thumbnail"><img alt='' src='http://2.gravatar.com/avatar/e8b6dc8c19d3fad853b68e6a66e7f091?s=65&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/e8b6dc8c19d3fad853b68e6a66e7f091?s=130&#038;d=retro&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
									
                                  <h4 class="list_title"><a class="post-title " href="http://diariouruguay.com.uy/torneos-deportivos-futbol/16465/#comment-99"> Luis Patroni</a></h4>
						           <br />
								<p class="post-meta">
									 No hace mucho Eduardo comentabas de hacer UNA FUN...											         </p>
                                                    
                     </li>
                    </ul>
        </div>
		
	   </div>
        <div class="widget" id="visitor-counter">
	<div class="widget-title"><h2>Estadísticas del sitio</h2></div>
        <div class="visitor-counter-content widget_container">
            <p>Hoy: 2023<br>
            Ayer: 5049<br>
            Esta semana: 10281<br>
            Este mes: 13681<br>
            Total de visitas: 833062<br>
            Actualmente Online: 1213</p>
        </div>
        </div>
        
        </div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> © 2017 Diario Uruguay. Todos los derechos reservados.</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-menu-pie" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-43"><a href="http://diariouruguay.com.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://diariouruguay.com.uy/mapa-del-sitio/">Mapa del sitio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="http://diariouruguay.com.uy/fundacion-ramon-merica/">Fundación Ramón Mérica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://diariouruguay.com.uy/contactenos/">Contáctenos</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<!-- End footer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28779036-1', 'auto');
  ga('send', 'pageview');

</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/diariouruguay.com.uy\/diario-uruguay\/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio\/":17299};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/diario-uruguay/replica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/diariouruguay.com.uy\/wp-admin\/admin-ajax.php","nonce":"e2728e1fce"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1518200125'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/diariouruguay.com.uy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariouruguay.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1415158039.3a81a9f.ea8ff939b25c449f9cb30b6b5685e0be"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/themes/saladmag/js/custom.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariouruguay.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=17299&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6&sig=9be767da349e36496ceb169b0724adb348aa07d0#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Freplica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=66927364&postid=17299&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.6&sig=9be767da349e36496ceb169b0724adb348aa07d0#parent=http%3A%2F%2Fdiariouruguay.com.uy%2Fdiario-uruguay%2Freplica-periodistas-deportivos-young-se-sienten-molestos-audio-publicado-la-burla-la-agresion-al-arbitro-di-maggio%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'66927364',post:'17299',tz:'-3',srv:'diariouruguay.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '66927364', '17299' ]);
</script>
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

